Роберт Брюс

"Астральная динамика"

Содержание

Предисловие
Вступление
Введение

Часть первая — Элементы проекции

Глава 1 — Теория измерений
Глава 2 — Проецируемый двойник
Глава 3 — Невероятное расщепление разума
Глава 4 — Осложнения сознания
Глава 5 — Астральное зрение
Глава 6 — Сонный паралич
Глава 7 — ВТО и восприятие

Часть вторая — Новые пути энергии

Глава 8 — Воображение против визуализации
Глава 9 — Движение ментального тела
Глава 10 — Тактильная визуализация
Глава 11 — Поддержка энергетических структур
Глава 12 — Стимуляция энергетического тела
Глава 13 — Подъём энергии
Глава 14 — Стимулирование первичных энергоцентров

Часть третья — Базовые навыки

Глава 15 — Глубокая физическая релаксация
Глава 16 — Укрощение разума
Глава 17 — Состояние транса

Часть четвёртая — Проекционный выход и техника

Глава 18 — Подготовка к проекции
Глава 19 — Техника проекции
Глава 20 — Разновидности техники
Глава 21 — Проблемы проекционного выхода
Глава 22 — Преодоление расщепления разума
Глава 23 — Сохранение ясного сна
Глава 24 — Проекция в виртуальную реальность
Глава 25 — Астральная форма в движении

Часть пятая — Подключение к акаши

Глава 26 — Астральные планы
Глава 27 — Серебряный шнур
Глава 28 — Эфирное тело
Глава 29 — Хроники акаши
Глава 30 — Импульс акаши

Часть шестая — Необычные астральные явления

Глава 31 — ВТО и флуктуации реальности
Глава 32 — Проецирование на высокие уровни
Глава 33 — Астральные существа и живая природа
Глава 34 — Страх и астральные шумы
Глава 35 — Астральная самозащита
Глава 36 — Несколько слов напоследок

Глоссарий
Библиография

Подпись: 2

Предисловие
www.astrolet.narod.ru

Путешествия по другим измерениям, используя тонкое астральное тело всегда заинтриговывало человека, также как левитация, невидимость, и путешествия во времени. В 20-ом столетии на эту тему было написано много прекрасных книг.

Чуть больше чем за четверть столетия я был очарован астральным миром и возможностью астрального путешествия. Мое введение в этот соблазнительный предмет пришло в форме изодранных старых копий Астральная проекция: Запись внетелесных опытов Роберта Крукола и Журнала астральных проекций.

Моё следующее столкновение с астральным проецированием это Человек вне себя автора H.F.Prevost Battersby. Поскольку я продолжал читать об астральных проекциях и внетелесных опытах, работы Fox, Muldoon, Powell, Smith и "YRAM" загромождали мой стол и полки. Каждая книга имела свой взгляд на астрал и более высокие уровни. Я читал снова и снова об астральных путешествиях, словах поддержки, пророчеств и описаниях будоражащих воображение миров вне нашего.

Скоро для меня и коллег стало очевидным, что нужен новый, более надёжный и лёгкий способ выхода из тела, и необходимо написать учебник, помогающий новичкам, да и продвинутым в их поисках. Предельно важно, что эта работа должна давать ответ учащимся на их вопросы, и, кроме того помогать закалённым исследователям в проведении теоретических занятий и практических экспериментов. Поэтому автор такого руководства должен быть сведущ в теории, практике и поведенческих аспектах такого многомерного свершения.

Каждый автор однако немного не оправдывал моих ожиданий, всегда я получал меньше, чем хотел. Некоторые работы давали глубокую философскую теорию астральных путешествий без практики. Другие, хотя были профессионально написаны, содержали практические приложения, но предположения автора не подтверждались никакими логическими теориями. Наконец, были сотни книг, содержащих социологическое документальное исследование случаев с людьми, испытавших ВТО без очевидной причины. Хотя описания были дотошны, эти руководства содержали лишь ряд хороших интригующих историй. Мне же хотелось большего.

Наконец в начале весны 1996 я обнаружил в Интернете работу Роберта Брюса. В серии постоянно обновляемых статей, как я понял, он вводил интересный инновационный подход к проецированию из тела и астральным путешествиям. Подход представлял собой радикально отличающуюся теорию, детализированные практические эксперименты, и наконец индивидуальные социологические исследования. В этом учении читатель встречает много людей, которые опробовали его новые техники и эксперименты, и получили почти немедленные результата при проецировании. Я также обнаружил, что, придирчиво читая on-line-комментарии и корреспонденцию, Роберт придирчиво пробует и перепроверяет их эксперименты, попадая в тупики и часто в некоторые пугающие ситуации, отыскивая лучшую и безопасную улицу для потенциального проектора. В некоторых случаях его путешествия приводили к психическому или астральному удару. В простых словах, без жаргона, Роберт открывает свои опасения, надежды и мечты. Он также указывает на возможные потенциальные проблемы и практические решения, ждущие учащегося астральным путешествиям.

За несколько месяцев я стал поклонником Роберта Брюса, и в сентябре 1996 года начал переписку с этим австралийским мистическим и загадочным экспериментатором. Роберт настоящий педант, постоянно совершенствующий эксперименты и теорию. В этой последней попытке, Астральной динамике, Роберт увлекает читателей очаровательным мистическим, научным и загадочным путешествием по Астральному измерению и вне его.

Эта прекрасная книга имеет потенциал, достаточный для того, чтобы позволить любому человеку, независимо от духовного и метафизического развития достичь выхода из тела и путешествовать через различные уровни прекраснейших миров. В легко понятном и хорошо иллюстрированном формате, Роберт медленно ведёт читателя из тела в мир чудес и волнений. Астральная динамика появилась после более пяти лет постоянных проверок, экспериментов, исследования и личных заключений. Жаль, что эта книга не появилась раньше, двадцать пять лет назад, когда я начал свои изыскания. Мой путь мог оказаться менее тяжёлым, а результаты и открытия намного более удивительными.

Профессор C.E.Lindgren
D. Ed., F.C.P., F.R.S.A.

Вступление

www.astrolet.narod.ru

Содержание

Это замечательная, неоценимая книга... Я никогда не видел ничего подобного. В одном очаровательном издании, Роберт Брюс собрал вместе личный рассказ, "с практическими рекомендациями", руководство и перспективную теорию нефизической структуры, лежащей в основе странной и многомерной жизни, которую все мы ведем. Являетесь ли Вы скептиком, старым астральщиком, новичком, или диванным путешественником — это сокровище.

Первый раз я натолкнулся на Роберта Брюса в новостной Интернет-группе под названием alt.out-of-body ("out-of-body experience" внетелесный опыт, это новый термин, обозначающий астральную проекцию), так что я признал это название, когда он вошёл в контакт с нами в Хэмптон Роадс, чтобы выяснить наш интерес к публикации его книги. Я сказал, что нас это интересует, но нас не устраивало качество рукописи, которую он переслал в электронном виде через пол мира из Австралии. Но это не имело значения. То, что он говорил, звучало правдоподобно. Фактически это было более чем правдоподобно. Это открывает двери. Астральная динамика обеспечивает интеллектуального и активного читателя всем необходимым для приведения теории к практике.

Шесть частей книги могут быть прочитаны каждая самостоятельно, но расположены они так, как удобней.

Часть первая, "Элементы проецирования", представляет что, по теории Роберта фактически происходит, когда проецированный двойник покидает физическое тело. Это само по себе открывает хорошие перспективы. Его теория расщепления разума, возникающим в результате проекции, по ценности равна самостоятельной книге.

Часть вторая, "Новые пути энергии", представляет практический метод подъёма энергии и понимание использования прикосновения, которое он называет тактильной визуализацией. Я проверил этот метод на полудюжине человек, выбранных достаточно случайно, каждый из них получил желаемое представление в течении секунд! И затем, считая это недостаточным, Роберт продолжает описание природы и анатомии наших энергетических тел, твёрдо укоренившихся в его собственных представлениях.

Часть третья, "Базовые навыки", основывается на том, что демонстрирует, как успешно выполнять три необходимых для Астральной Проекции задачи: глубокая физическая релаксация, молчание разума и достижение трансового состояния. В четвёртой части Вам говорят, что Вы должны прекратить чтение об астральных проекциях, и начать делать их.

Часть пятая, "Подключение к Акаши", приводит в царство теории — не для того, чтобы там затеряться, а чтобы понять смысл увиденного и услышанного. Особенно интересно описание природы и значения того, что он называет Импульсом Акаши. Что касается описаний и анализа астральных планов, серебряного шнура, эфирного тела и Хроник Акаши — я сомневаюсь, что им найдётся аналог в обширной современной литературе. Я уверен, что они непревзойдённы.

Наконец, часть о необычных астральных явлениях указывает на несколько загадок, которые стоят того, чтобы их исследовать. Проецирование в высшие царства; флуктуации реальности; астральные шумы; то, что Роберт называет астральной живой природой... это покрыто мраком тайны до настоящего времени.

И всё это делается так небрежно, в столь непретенциозной манере, его настроение меняется от глубочайшего страха до небрежно-шуточного, во всём диапазоне между ними.

Если вы интересуетесь астральным проецированием в целом, ясными снами — повышением сознания вообще — Вам должна понравиться эта книга. Я предсказываю, что она станет классикой читаемая и ценимая спустя много лет.

Frank DeMarco
Chairman, Hampton Roads Publishing Company, Inc.

Введение

www.astrolet.narod.ru

Содержание

Другие миры и измерения существуют вокруг нас, каждый день, каждую минуту, очень немногие люди иногда видят или входят в них, даже притом, что они верят в них или знают об их существовании. Взяв эту книгу Вы сделали ваш первый шаг к пониманию, к которому немногие стремятся, не говоря уже о том что достигают.

Вот уже в течение почти десятилетия (со времени выпуска этой книги), я доступен глобальному сообществу Интернета как независимый консультант и советник. В это время я рекомендовал, советовал и помогал по огромному разнообразию исходов и проблем, включая ВТО, астральное проецирование, ясновидение и энергетическое развитие — это только небольшая часть. Вы можете удивиться, насколько близко связаны эти области, вроде бы весьма разные. Эта служба для меня есть и остаётся истинной жизненной силой. Она дала мне прогрессивно увеличивающееся понятие о реальных масштабах проблем по этим предметам, позволила мне использовать мой опыт и вдохновила на поиск реально действующих практических и инновационных решений.

В 1991-м я наткнулся на Интернет и World Wide Web, и не мог поверить в свою удачу. Я нашёл электронную среду, которая позволила мне сообщать о своих идеях миллионам людей во всем мире. Я быстро серьёзно вовлёкся в конференции по ВТО и паранормальным явлениям, и скоро написал довольно бессвязный, но всесторонний ряд статей с общим названием "Трактат об астральных проекциях". Я выложил их в Интернете для свободного доступа, поскольку я написал их сам.

Эти статьи были предназначены, чтобы ответить на вопросы, которые мне постоянно задавали, как развеять множество общепринятых заблуждений и проблем, решённых мною. Серия быстро выросла до размера книги и стала чрезвычайно популярным материалом ресурса. Спустя годы с тех пор, по запросам общественности, я написал намного более всестороннюю и детальную работу, Астральная динамика — книга, которую Вы сейчас читаете. Она излагает все виды внетелесных действий, и кратко излагает моё текущее знание относительно ВТО.

Моя единственная мотивация написания идёт от подлинного желания разделить моё знание с человечеством. Первичная цель состояла в том, чтобы создать лёгкий в использовании, удобочитаемый и полезный учебник, руководство и ссылки для всех, кто стремится к путешествиям вне тела. Кроме темы, Астральная динамика не имеет фактически ничего общего с первоначальной серией статей. Я воспользовался возможностью при написании этой книги, чтобы усовершенствовать и расширить мои оригинальные теории, процедуры и руководства, при ответе на некоторые из наиболее интересных вопросов, заданных мне за эти годы. Вы теперь читаете плоды моего продолжающегося опыта, исследования и решений по-видимому бесконечных проблем.

Руководство, предлагаемое в этой книге в значительной степени взято из моего собственного личного опыта, как активного мистически-прикладного так и скрыто-метафизического исследователя — безумного учёного, занимавшегося сознательным выходом ВТО и родственными дисциплинами большую часть своей жизни. Поэтому Вы можете заметить недостаток ссылок на другой письменный материал в этой книге. Если не отмечено особо, всё в пределах Астральной динамики — моё продуманное мнение, основанное на моём личном опыте.

Этот неортодоксальный подход появляется просто потому, что я редко занимаю позицию фаната и никогда не беру что-либо на веру. Я восхищаюсь новым взглядом на все вещи, считаемые мистическим, метафизическим или не поддающимися объяснению. Этот радикальный подход дали мои исследования разума, позволяя понимать вещи намного глубже, чем это было бы возможно при другом подходе. К тому же он даёт мне кое-что, что я очень люблю — возможность делать открытия!

Некоторые из теорий, объяснений, техник и процедур, данных в пределах Астральной динамики полностью новые (кое-кто любезно говорит, что они радикальные и новаторские), в то время как другие — логические усовершенствования уже существующих. Все они были полностью проверены моими многочисленными добровольцами и мной лично, и все были найдены безопасными и эффективными — при условии, что все приведённые предостережения должным образом учтены. Они представлены в простых, прогрессивных, лёгких для усвоения сценах, и написаны на простом английском языке с большим количеством иллюстраций.

Кстати, по вопросу простого английского языка: допустим, английский язык и его грамматика не совсем подходит к задачам обсуждаемых предметов в этой книге, но я все же отказываюсь попасть в западню использования Восточной терминологии, для обсуждения метафизических и эзотерических вопросов. Хотя это решает некоторые проблемы, но может и запутать. Чтобы выйти из этого положения, я сконструировал некоторые описательные фразы и изменил значения некоторых слов. Например, я часто использовал слова, энергетика, и конструкции типа биоэнергетика и чистая энергетика. В контексте этой книги они относятся к различным качествам энергии, проявленной энергетическим телом человека и его различными видами, включая его проецируемого двойника. Пожалуйста, смотрите в глоссарии другие специфические слова, найденные в этой книге.

Новые техники и процедуры представленные в этой книге, особенно Новая энергетическая манипуляция и система развития, данная во второй части, "Новые Пути Энергии", были чрезвычайно эффективны. Я верю, что они на данный момент наиболее продвинуты и эффективны среди аналогов в мире. При всей их очевидной сложности, они очень легко изучаемы и просты в использовании. В целом, они обеспечивают мощный набор инструментов для управления и развития энергетического тела, в приложении к ВТО, стимулированию рефлекса проецирования и обеспечения возможности всех видов внетелесных действий.

Сознательный выход в проекцию, как я верю и намереваюсь это показать, вовсе не столь труден, как считается сейчас. Я искренне верю, что почти каждый, вооружённый знанием из этой книги, способен достигнуть стабильных сознательных внетелесных опытов — если они только найдут немного времени для обучения, как для любой другой работы.

"Per Aspera Ad Astra"
"Через тернии к звёздам"

Переводчик Мартышенко Виктор mws@land.ru

Редактор Андрей Петров philos_lumen@mail.rcom.ru

Если Вы читаете эту книгу, то наверно не стоит объяснять зачем она.

Удачи!

1. Теория измерений

www.astrolet.narod.ru

Содержание

Святая Чаша Грааля проекторов и исследователей ВТО — надёжный ключ к запланированным и повторяемым внетелесным опытам. Я потратил существенную часть моей жизни на его поиски, изучая механику и динамику ВТО, внутри и снаружи моего тела. Я пришёл к выводу, что этот неуловимый ключ только частично заключается в технике проекции и естественной способности. Я думаю, что реальный ключ лежит в понимании взаимодействия между носителем памяти ВТО и физическим телом/мозгом. Чтобы быть более точным, главное — закачать тонкие теневые воспоминания проецированного двойника в более доступные уровни физического мозга, чем это обычно происходит в течение реинтеграции проецированного двойника с его физической копией.

После ВТО, единственная сохранившаяся часть опыта — память о нём. Если эта память потеряется, то не будет ничего, что подтвердит, что проекция вообще происходила. В этом и проблема и решение.

Сначала, небольшое вступление об основной структуре внетелесного окружения и проецируемого двойника.

Нефизические Измерения

Все нефизические измерения — уровни существования, вибрирующие (из-за отсутствия лучшего слова) на более высокой частоте, чем известная нам физическая Вселенная. Это делает их невидимыми и не обнаружимыми обычными пятью чувствам и всеми научными средствами, доступными сегодня. Так же, как различные типы энергий — свет, гравитация, рентген, высокая температура, микроволновое излучение, и т.д., занимают одно и то же место в одно то же время в нормальной физической Вселенной, совершенно не взаимодействуя друг с другом, так и эти различные размерные уровни сосуществуют в одном и том же месте в одно и то же время. Каждый уровень — имеет совершенно уникальный вид, с его собственными уникальными свойствами и спектром частот.

Но очень трудно дать легко понятное описание, которое даст представление о нефизических измерениях и ощущение их. Астральные планы, например, являются частью невероятно сложного нефизического уровня измерений, по сравнению с относительно предсказуемым и стабильным физическим измерением. Многие сложности астральных планов фактически неизвестны. Нефизические законы, управляющие этим измерением (назовём их астральной физикой) — чрезвычайно текучие и изменчивые. Более того, разумы проекторов могут быть очень шокированы восприятием астрального измерения. Поэтому для обработки остаётся очень мало стабильных факторов у любого астрального исследователя или открывателя.

Имея дело с астральным измерением, Вы не можете просто указать и сказать, как Вы можете это сделать в физической вселенной: "Это — наша планета, Земля; это — её атмосфера, а это — космос, и т.д.". Вы не можете даже указать и сказать: "Это — астральное измерение!" Хотя астральное измерение включает всю физическую вселенную, оно, большей частью, непространственное. Двери в астрал существуют везде и нигде, и внутри и снаружи человеческого разума.

Пожалуйста, потерпите, пока я анализирую и разъясняю Вам суть механики и динамики ВТО и нефизических измерений. Это поможет понять взаимодействия и конфликты между физическими и нефизическими аспектами нашей обширной многомерной Вселенной. Я надеюсь, что это поможет Вам в работе с этими областями проблемы или около них в течение будущих внетелесных действий.

Традиционная Теория Измерений

Эта книга не содержит ни Восточной терминологии, ни эзотерической теории. Я всегда предпочитаю использовать Западные описательные термины везде, где возможно, и связывать мой собственный опыт и рассуждения. Современная система веры Нового Поколения (принятая главным образом в Восточной эзотерической теории) описывает семь главных измерений, или уровней существования, включая физическое измерение. Они начинаются с твёрдого, жидкого, газообразного — и четырёх эфирных подпланов. Другие шесть измерений помечены как Астрал, Ментал, Buddhic, Atmic, Anupadaka, и Adi. Каждое измерение, как предполагается, содержит семь внутренних уровней или планов, и каждый план, содержит множество меньших подпланов или царств. Как видите, попытка внести в список внутренние компоненты всех семи главных измерений сделала бы список чрезвычайно сложным и длинным. Кроме того, есть несколько вариантов вышеупомянутой структуры.

Я не буду пытаться раскрывать их дальше. Традиционная Восточная теория измерений чрезвычайно сложна, и часто загружает среднего Западного жителя, очень похожими мистическими Восточными культурными и религиозными понятиями. Борьба с любой неописательной иностранной терминологией — первое, в чём нуждается любой, имеющий дело с таким предметом, как иерархический комплекс, каким является теория измерений. Странно звучащие слова и фразы могут очень легко затуманить важные проблемы.

Зона Реального Времени

Я называю самый близкий к физической вселенной нефизический измеренческий уровень Зоной Реального Времени. Естественно, этот уровень огромное большинство проекторов находят самостоятельно, когда проецируются из тела при первых попытках. Зону реального времени лучше всего считать буферной зоной или промежуточной областью, отделяющей физическую Вселенную от астрального вышестоящего измерения. Она обладает частью свойств физической Вселенной (прямое и объективное отражение реальности в реальном времени) и частью свойств астрального измерения (текучая, нефизическая окружающая среда).

Хотя зона реального времени, технически является частью астрального измерения, лучше её считать отдельным измеренческим уровнем. Это обходит большую часть путаницы при попытке связать единый набор проекционных факторов и свойств окружения в более чем один измеренческий уровень. Внетелесное окружение не такое простое. Каждый измеренческий уровень имеет своё уникальное окружение, со своими уникальными аспектами и свойствами.

Флуктуации реальности — самый запутывающий фактор в зоне реального времени. Эти флуктуации настолько стабильны в зоне реального времени, что они фактически являются одной из её немногих специфических особенностей. Я пришёл к выводу, что зона реального времени по сути довольно устойчивая и предсказуемая. Большинство флуктуаций вызвано, я думаю, взаимодействием между довольно чувствительным окружением реального времени и в принципе непостоянным восприятием проецированного двойника в реальном времени.

Поскольку зона реального времени очень близка к физическому измерению, Новое Поколение считает её самым нижним уровнем измеренческой шкалы. Это заставляет людей полагать, что оно — нижний астральный подплан, традиционно отрицательная и сомнительная окружающая среда, и активно его избегать. Но зона реального времени не имеет никакого отношения к нижним астральным подпланам. Она — полностью самостоятельная нейтральная область; лучше всего считать, что она находится ни высоко ни низко в измеренческом спектре.

Средний проектор находит зону реального времени довольно темной и мрачной, что является полностью неточной картиной, которая вырисовывается при проецировании только поздно вечером, прямо перед отходом ко сну. Ночью мир естественно тёмен, мрачен и полон теней! Я предложил бы всем, кто так считает, хоть раз сделать проекцию в дневное время, и почувствовать разницу. Нет ничего нигде тёмного или мрачного или страшного при проецировании в зону реального времени солнечным днём. Напротив, это — один из самых восхитительных и исключительно приятных опытов, которые приходят мне в голову.

Зона реального времени охватывает и пронизывает всю физическую Вселенную и содержит точное отражение реальности. Всё происходит в реальном времени — как только фактически произойдёт в реальности — отсюда и её название. Проекторы, путешествующие в пределах зоны реального времени и остающиеся устойчивыми к флуктуациям реальности и незатронутыми ими, чувствуют себя в фактических пространственных границах и географической форме физической Вселенной. Таким образом, кажется, что они существуют в прямом нефизическом отражении реальности ... поскольку реальность случается.

Я провёл много времени в зоне реального времени, исследуя её свойства и ограничения. Это очень напоминает, нахождение в невидимом спектре в реальном мире. Законы физики не действуют на проекторов реального времени. Они свободны путешествовать по желанию где угодно по физической Вселенной, на любой скорости, и могут бросить вызов гравитации. При желании они могут двигаться через твёрдую материю, хотя они могут немного ощущать структуру и различную степень сопротивления.

Проекторы в реальном времени существуют как невидимые точки сознания (хотя они обычно чувствуют себя совсем по-другому), связанные с физическим телом через невидимое энергетическое соединение, часто называемое серебряным шнуром. Их физическое местоположение обычно согласуется с тем, что они чувствуют, относительно того, где они находится в реальном мире. Их движения могут быть отслежены и установлены, увидены с помощью Зрения Реального Времени (тип ясновидения). Для проекторов единственный другой способ проверить аспекты Проекции Реального Времени заключается в том, чтобы собрать информацию и точно сообщить о событиях реальной жизни и фактах, о которых они не могли бы узнать другим способом.

Зрение Реального Времени позволяет наблюдателям видеть зону реального времени вокруг них. Качество этого типа зрения может быть различным. Иногда через закрытые веки и покрывала будут видны только облачные формы или неясные изображения окружающего помещения. С другой стороны, более сильный уровень Зрения Реального Времени может быть принят за нормальное физическое зрение (настолько оно может быть чётким), когда проектор видит свою комнату и события реальной жизни, происходящие вокруг него также ярко, но через закрытые веки.

Простой способ доказать, что Проекция Реального Времени объективный, а не чисто субъективный опыт — с помощью колоды карт. Перетасуйте колоду и, не глядя, положите одну карту вверх лицевой стороной на гардероб, шкаф или где-нибудь повыше в вашем собственном доме, желательно на расстоянии не менее двадцати футов (шесть метров) от того места, где будет находиться ваше физическое тело. Или приклейте скотчем карту к окну, лицевой стороной направленной наружу, не глядя на неё. Не используйте больше чем одну карту, пока Вы реально не добьётесь успеха в этом испытании.

Не пробуйте угадать карту. Попытки угадать — даже просто задаться вопросом, что там за карта — могут легко вызвать подсознательное вмешательство (флуктуации реальности), которые могут сделать беспристрастное наблюдение в реальном времени чрезвычайно трудным. Если, например, Вы попробуете угадать или вычислить, какая там карта, Вы можете увидеть карту, которую Вы предположили, вместо того, чтобы увидеть фактическую карту. Это может сорвать наблюдение в реальном времени небольшой флуктуацией реальности и сделать наблюдение неточным.

В самом начале проекции сразу двигайтесь туда, где находится карта, и взгляните на неё. Взгляните на неё только мельком, и запомните её. Когда Вы будете уверены, что Вы запомнили карту, вернитесь в ваше тело, запишите карту, которую Вы видели, и затем идите проверять.

Для чистоты эксперимента делайте это побыстрее, и не пробуйте сделать что-нибудь ещё в течение проекции. Когда Вы приблизитесь к вашему физическому телу, чтобы вернуться в него, вбейте себе в голову память об этой карте и буквально крикните вслух, когда Вы возвращаетесь, например: "Дама червей! Дама червей!" Это максимизирует возможности запоминания не только проекции, но также и карты, которую Вы видели в течение эксперимента. Пожалуйста, после этой процедуры запишите карту, иначе Вы можете потерять память не только о карте, но и всей проекции.

Нормальные способности проецированного двойника часто проявляются спонтанно до фактической проекции. Эти способности имеют много разновидностей, но их самое основное качество позволяет физическому наблюдателю видеть и слышать в зоне реального времени вокруг себя. Я обычно получаю довольно чёткое Зрение Реального Времени во время медитации. Большинство людей развивает некоторый уровень Зрения и Слуха Реального Времени перед самым началом или в течение проекции непосредственно перед тем, как выйти из физического тела. В результате проекторы сообщают, что видели детали комнаты вокруг них через закрытые веки и слышали странные шумы и/или голоса вокруг них на стадии разделения ВТО.

Как пример опыта Проекции Реального Времени, я могу рассказать о двухнедельном посещении моего племянника Матта в 1991 году. В это время, кроме прочего, я тренировал Матта проекции. За несколько дней до того, как он был должен уехать, во время медитации поздно вечером я ясно видел проецированного реалтаймного двойника Матта, который проплыл через стену и вошёл в комнату, в которой я сидел. Он радостно помахал мне, и я медленно помахал ему в ответ, не выходя из своего трансового состояния — значительный подвиг, по сути — мне очень понравилось, что Матт наконец сумел выйти из тела. Матт, летающий по комнате, по-видимому, имел некоторые трудности с движением и контролем направления, но очевидно был очень доволен. Он скоро уплыл из моего вида, и это было последний раз той ночью, когда я его видел.

Следующим утром Матт был очень возбужден своей первой проекцией сознательного выхода. Он отчётливо вспомнил, как использовал мою технику и чувствовал тяжёлые колебания, затем, оставив тело, прошёл через стену и увидел меня и нас, махающих друг другу. Он потерял контроль опыта вскоре после того, как поплыл назад через стену. Обратите внимание: несколько секунд спустя после того, как Матт пропал из моего вида, я услышал отчётливый стон и движение, исходящие из его спальни. Видимо, Матт сразу проснулся тогда и таким образом закончил свою первую проекцию сознательного выхода. Короткая продолжительность его проекции (после моего совета сделать её короткой), стала, видимо, ключевым фактором, позволившим легко вспомнить опыт после выполнения.

Астральное Измерение

Астральное измерение — следующее из ближайших к физической вселенной невидимых измерений. Астрал берёт начало в зоне реального времени, но лучше считать его полностью отдельным от неё. Он разделён на семь главных уровней или планов, каждый из которых содержит много подпланов и внутренних царств. Астральное измерение охватывает Вселенную, но во всех смыслах и целях является полностью внепространственным.

Астральное измерение не перекрывает всю физическую вселенную так, как зона реального времени, особенно на более высоких уровнях, однако оно занимает то же самое пространство. Моё мнение таково: размерностно астрал более удалён, чем зона реального времени, и, таким образом, не имеет таких прямых географических отношений с физической Вселенной. Конечно, движения астрального проектора относительно физического измерения не могут быть обнаружены через астральное зрение или ясновидение тем же способом, каким можно это сделать с проектором в реальном времени.

Астральное Зрение — способность видеть в астральном измерении. Оно спонтанно проявляется чаще у тех, у кого есть некоторые способности ясновидения (активные или скрытые), чем у тех, у кого их нет. Астральное зрение позволяет наблюдателю видеть других проекторов, мыслеформы, астральные существа, живую природу, и даже духов. Эта способность часто работает вместе со Зрением Реального Времени, давая наблюдателю смешанное зрение реального времени плюс астральное, что может время от времени вызывать довольно большую путаницу.

Астральное измерение уникально связано с жителями физического измерения, пронизывая Вселенную подобно огромной сети разума, ловя и проводя все энергетические отражения и излучения сознаний. Оно затрагивает все тонкие измеренческие уровни выше него. Структура астральных планов фильтрует и удерживает все энергетические отражения, произведённые мыслями, ощущениями и восприятием всех живых существ, включая неодушевленную материю и формы жизни, которые обычно считают не содержащими сознание. Даже безликий камень имеет энергию на атомных и субатомных уровнях. Этот процесс, видимо, продолжается с момента появления времени. Другой способ описания астрала такой: астральное измерение содержит прочную энергетическую тень, генерируемую и отбрасываемую содержанием и жителями физического измерения.

2. Проецируемый двойник

www.astrolet.narod.ru

Содержание

Есть много различных типов ВТО и соответственно много различных типов проецируемых двойников. Чтобы понять смысл ВТО и проекции и лучше понимать части запутанного энергетического лабиринта, необходимо исследовать главные аспекты проецируемого двойника. Позвольте для начала, в качестве резюме, описать его структуру, начиная с его самого низкого энергетического аспекта — эфирного тела.

Эфирное Тело

Человеческое эфирное тело (также называемое энергетическим телом) — тонкое тело, наиболее тесно связанное и сплетённое с физическим телом. Я не думаю, что этот аспект может отделиться от физического тела, пока физическое тело ещё живо. Оно имеет три главных аспекта: биоэнергетический, чисто энергетический, и расширенно-энергетический. Эти три аспекта жёстко взаимосвязаны.

Биоэнергетический аспект человеческого эфирного тела основной, он поддерживает механизм биоэнергетики и активный жизненный шаблон телесных восприятий и всех жизненных биологических процессов. Он работает в соответствии с биологическим функционированием физического тела, и существует как точная биоэнергетическая копия, которая жёстко сплетена с живым физическим телом.

Чисто-энергетический аспект включает в себя, по крайней мере, семь первичных энергоцентров (часто называемых чакрами или психическими центрами), сотни вторичных энергоцентров (незначительные чакры) и тысячи крошечных портов обмена энергией. Он постоянно управляет сложной сетью внутренних и внешних энергетических каналов, соединительной схемой и энергетическими структурами. Этот аспект эфирного тела строго не следует за внутренними и внешними контурами физического тела.

Расширенно-энергетический аспект проявляется тогда, когда физическое тело заснуло или входит в состояние транса. Вещество чисто-энергетического аспекта эфирного тела становится энергетически возбуждённым и начинает расширяться в направлении наружу. Это позволяет чисто-энергетическим аспектам эфирного тела функционировать независимо от физического тела, не мешая ему, в то время как оно (физическое тело) спит.

Удержание разума в активном состоянии в течение состояния транса создает широкий диапазон энергетических конфликтов. Эти конфликты могут причинять некоторые очень специфические ощущения, типа чувства расширения (часто воспринимается как чувство сокращения или падения внутрь). Возможно, что степень расширения эфирного тела очень сильно зависит от достигнутой фазы сна или транса.

Эфирное тело, в его энергетически возбуждённом и расширенном состоянии, по праву является истинно тонким телом. Главное различие между ним и любым другим тонким телом — например, реального времени и астральным телами — заключается в том, что расширенное эфирное тело обычно не способно к покиданию границ своего физического тела.

Постоянное присутствие всех трёх аспектов эфирного тела является существенным для жизненно важных биологических процессов. Я полагаю, что эфирное тело слишком плотно и слишком жёстко связано с физическим телом (по сравнению с другими телами), чтобы позволить произойти полной проекции его энергетического вещества. Самое близкое тонкое тело к эфирному телу — Тело Реального Времени, генерация которого начинается в расширяющемся эфирном теле перед любым типом ВТО, сознательным или бессознательным. Таким образом, эфирное тело играет очень небольшую роль в процессе генерации и проецирования двойника реального времени.

Транс и Проекция Внутреннего тела

Если физическое тело заснуло, в то время как разум хотя бы частично активен, оно входит в фазу состояния транса. В состоянии транса, если происходит обычное неконтролируемое погружение в сон, контролируемая снижающаяся тяжесть и приятное тепло будут ощущаться только на мгновение, прежде чем кажущееся забвение сна закроет бодрствующее сознание. Когда будет достигнута первая фаза состояния транса — лёгкий транс — начинается процесс расширения эфирного тела. Если быть более точным, в первую стадию процесса генерации расширенного эфирного тела формируется отдельное, но все ещё внутреннее тонкое тело. Чем глубже уровень транса, тем сильнее разделённое и более независимо функционирующее эфирное тело будет произведено.

Когда расширенное эфирное тело произведено, центр сознания автоматически переходит (внутренне проецируется или отражается) в эфирное тело. Это — первая стадия многоуровневого процесса проекции, только один маленький шаг от физического тела и его нормального уровня бодрствующего сознания. Центр сознания теперь перемещён на один уровень вверх от его физического тела, и теперь он только на один уровень ниже от первого проецируемого тонкого тела, проецируемого двойника реального времени. Я рассматриваю засыпание и вход в состояние транса как следствие одного и того же общего эффекта, типа проекции внутреннего тела или энергетического отражения центра сознания в эфирное тело.

Если этот процесс происходит во время погружения в обычный сон, копия спящего сознания и памяти отражаются (копируются) в эфирное тело. Спустя короткое время после этого, когда заснувшие тела ещё глубже погружаются в сон (или в более глубокое состояние транса), Тело Реального Времени будет сгенерировано внутри и подготовлено к полному вытеснению (или проекции) физическим/эфирным телом за границу физического тела. Это — второй уровень генерации естественного тонкого тела и процесса проекции.

Генерация и проецирование спящих тонких тел продолжается — теперь проецированный разум становится безмятежным и спящим по всему измеренческому спектру. Это — основная схема естественного многоуровневого, многомерного процесса сонной проекции, как я его представляю, это происходит каждый раз в течение нормального сна. Причина того, что процесс может пройти так мягко и естественно состоит в том, что центр проецирования сознания спит. Когда он спит, это — безопасно, он, так сказать, не в курсе. Спящий разум не причиняет никаких энергетических конфликтов в течение этого естественного процесса, тогда как бодрствующий разум причиняет их множество.

Если процесс генерации эфирного тела происходит в то время, когда разум удерживается бодрствующим, то достигается полное бодрствующее состояние транса: тело спит, а разум — бодрствует. Полная копия бодрствующего и мыслящего разума отражается в расширяющемся эфирном теле. Состояние транса позволяет пробуждаться, сознательно размышлять, что продолжается в пределах границ эфирного тела, в то время как физическое тело и его разум (эти два последних всегда содержат первоначальные копии разума и памяти) спят. Это — первая стадия многоуровневого, многомерного процесса сознательного проекционного выхода.

Теперь, используя технику проекции для того, чтобы воплотить чувство целого ментального тела, трансер (погружающийся в транс) произведёт двойника реального времени (реалтаймного) в пределах границ физического/эфирного тела. Как только это будет успешно сделано, в нём — снова внутренне — автоматически будет создана полная копия бодрствующего сознания. Только что произведённое Тело Реального Времени — первый уровень проецируемого двойника, но на этой стадии все ещё полностью слитое с физическим/эфирным телом. После длительных тренировок этот Проекционный Рефлекс может быть вызван при полностью бодрствующем разуме. Тогда энергетическая копия бодрствующего разума может быть проецирована за границу физического тела. Теперь зафиксирован и энергетически поддержан проецированный реалтаймный двойник. Таким образом, мы получаем генеральную линию основного процесса, что позволяет произвести и, собственно, вызывает сознательный проекционный выход, или ВТО.

Внутреннюю генерацию проецируемого двойника реального времени сопровождают глубокое приятное ощущение — ощущение подъёма, протекание энергии по телу. Это особенно заметно в животе, солнечном сплетении, и области груди. Я думаю, что это ощущение вызвано трансформацией эфирной материи, поскольку различные типы энергий генерируются по всему физическому/эфирному телу, чтобы сформировать проецируемого двойника реального времени. Теперь полностью выполнены все условия, необходимые для сознательного проекционного выхода, или ВТО. Полное бодрствующее сознание теперь может быть свободно проецировано за границу физического/эфирного тел вместе с проецируемым двойником реального времени. Это — второй уровень многоуровневого, многомерного процесса сознательного проекционного выхода.

Самое большое различие между естественной сонной проекцией и сознательным проекционным выходом — присутствие бодрствующего сознания в течение выхода. Оно взаимодействует с естественным процессом сонной проекции, поскольку бодрствующее сознание пытается, так сказать, идти в совместную поездку во время выхода. Присутствие бодрствующего сознания вызывает много внутренних энергетических конфликтов в течение теперь уже не такого естественного процесса бодрствующей проекции.

Это косвенно объясняет очень высокий уровень сложности сознательного проекционного выхода. Это также косвенно объясняет, почему в течение сознательного проекционного выхода так часто происходят такие тяжёлые ощущения движения энергии — например, ускорение сердцебиения, давление, тяжёлые колебания.

Проекция Эфирного тела

Обычно считается, что эфирное тело способно к ограниченному виду низкоэнергетической проекции за пределы своего физического тела. Говорят, что ВТО, в которых проецированный двойник чувствует себя слабым и его движение затруднено, и возможен даже его коллапс на полу практически сразу после выхода, являются эфирными проекциями. Это вроде бы очевидная гипотеза, но я считаю нелогичным, что эфирное тело может отделиться или проецироваться от физического тела, пока оно (физическое тело) всё ещё живое.

Внутренние начала проекции, описанные выше, показывают, что последовательная обработка тонких тел — неотъемлемая часть целого процесса. Они обеспечивают генерацию и проекцию всё более высоких уровней проецируемого двойника, при сохранении устойчивых энергетических связей с физическим телом и его первоначальной копией разума и памяти. Эфирное тело не только производит всех проецируемых двойников, но и обеспечивает их энергетической субстанцией, требуемой для поддержания независимого существования и функциональных возможностей всех внешних тонких тел. Эфирное тело можно назвать базовым генератором и поставщиком энергии всех тонких тел.

Так как эфирное тело является единственным генератором энергии, полная проекции эфирного тела из физического тела, с его изобилием тесных энергетических связей со своим физическим телом, приведёт к сильному столкновению с базовым энергетическим механизмом проекции. Это непоследовательно с точки зрения механизма проекции. Также не поддаётся логике, что может существовать тонкий энергетический механизм, который допустит возможность случайного отделения эфирного тела. Если бы эфирное тело полностью проецировалось, логично было бы поддержать его энергию и поддерживать её физическим телом, что является слишком грубым для этой цели. Я думаю, полное изгнание эфирного тела происходит только в случае в смерти, и, возможно, в какой-то степени в течение ОСО (NDE) или околосмертного опыта.

Эфирное тело — фонтан энергии. Оно — основа всех жизненных биологических процессов, генератор биоэнергии и проводник всех чисто-энергетических функций. Эфирное тело находится в зависимости от сложных биоэнергетических связей с физическим телом, которое снабжает его энергией для всех энергетических потребностей и включает чисто-энергетические функции.

То, что обычно называют эфирной проекцией, я думаю, является типом энергетически сверхрасширенной проекции. Как она происходит? В течение полной многоуровневой сонной проекции, физические/эфирные тела пробуждаются, обычно с характерными для проекции признаками и испытывая колебания. В это время спящий двойник реального времени уже проецирован и плавает во сне, находясь прямо над физическим телом. Все его более высокие аспекты также уже были проецированы в их соответствующие измеренческие уровни. Когда физический/эфирный разум пробудится под ним, реалтаймный двойник всего лишь немного качнётся назад в сторону физического/эфирного тела.

Все более высокие проецированные двойники продолжают существовать и/или функционировать в своих более высоких уровнях, хотя уже немного более вяло. После этого бодрствующий проектор испытывает спонтанный Проекционный Выход Реального Времени как выскальзывание двойника реального времени из физического тела вверх — но на сей раз полностью бодрствующим. (Проекторы при этих событиях совершенно не сознают, что они нарушают полный спектр многоуровневой сонной проекции на полном ходу). Иногда эта проекция бодрствующего двойника реального времени полностью завершается, и проецированный двойник оказывается чрезвычайно слабым, и будет иметь большие трудности с перемещением. Возможно, проектор будет медленно распадаться и полностью распадётся (коллапсирует) практически сразу после выхода.

Добавлю к этому что, вероятно, присутствие бодрствующего сознания в проецированном двойнике реального времени способствует созданию энергетической напряжённости между физическим/эфирным телами и всеми их более высокими проецированными сонными двойниками. Реалтаймный двойник, будучи единственным тонким телом, которое является должным образом бодрствующим, бросает, так сказать, энергетический "гаечный ключ" (spanner) в ход естественного процесса выполнения полного спектра сонных проекций.

Другая причина слабости в течение проекции — физическое тело и его разум остаются слишком бодрствующими и физически напряжёнными после выхода, особенно если проецированный двойник остаётся в пределах близкой дистанции (в пределах двадцати футов или шести метров) от физического тела. Это может причинить большую энергетическую напряжённость, которая может причинить различные ощущения раздвоенности и слабости, с центром сознания, часто перескакивающим вперёд-назад между этими двумя бодрствующими состояниями одного и того же проектора.

Три Основных Аспекта Проецируемого двойника

Тело Реального Времени

Тело Реального Времени — первый уровень проецируемого двойника. Если оно наблюдается бодрствующим наблюдателем со Зрением Реального Времени (тип ясновидения), то будет замечено, что оно имеет бледный серебряный, призрачный, прозрачный внешний вид. Часто бывает видна лишь неопределённая призрачная форма, но иногда можно также различить лицевые детали. Если проектора реального времени наблюдает другой проектор реального времени, и оба они — вне тела, то, скорее всего, они будут видеть друг друга вполне обычно, хотя часто немного тёмными или прозрачными.

Кроме того, они всегда будут выглядеть более изящными и молодыми, стройнее и лучше, чем в действительности. Все проецированные двойники сформированы ментальным телом, и будут всегда выглядеть моложе и стройнее, чем их фактическое физическое тело. У более взрослых проекторов возраст внешности их проецируемого двойника обычно соответствует возрасту около тридцати пяти лет.

Естественный уровень действий двойника реального времени — в пределах зоны Реального Времени. Он может существовать и функционировать в реальном времени до тех пор, пока есть достаточно энергии, текущей к нему от его физического/эфирного тела. Этот поток энергии поддерживает его целостность и ментальную слаженность на этом измеренческом уровне. Однако сила двойника реального времени может быть различной. Она в основном зависит от количества энергии, текущей в него от физического/эфирного тела, и их состояния и энергетического развития.

Части Тела Реального Времени проектора только тогда станут видимыми, если проектор преднамеренно ищет их. Руки — самые легко наблюдаемые части тела. Они изменяются по внешности от довольно нормального вида до сильно искажённого, удлинённого, спектрального, и призрачного. Эта изменчивость по внешности, вероятно, связана с энергетическим потоком и соответствующей ему силой проекции. В любом случае, тем не менее, в реальном времени руки начнут таять почти сразу с момента наблюдения, подобно белым ледяным скульптурам под мощной паяльной лампой.

Это длинное объяснение показывает, как происходит изменение формы тела. Проекторы могут преднамеренно изменить свою внешность, отменяя обычное ощущение своего тела. Они просто чувствуют себя как будто в другом виде и форме, и концентрируются на твёрдом и постоянном сохранении в памяти их нового чувства самосознания всего тела. Естественная внетелесная творческая способность делает всё остальное, и таким образом их форма будет изменена до тех пор, пока они могут поддержать ощущение их нового чувства формы.

Рис.1. Эффекты таяния и искажения рук.

Целое Тело Реального Времени проектора может быть увидено ясно — без эффекта таяния — другими проекторами в реальном времени, и даже бодрствующим физическими наблюдателями со Зрением Реального Времени. Это очевидное противоречие, вызвано, видимо, природой внетелесного восприятия, которое является своего рода прямым восприятием разума. Поэтому также стоит отметить очевидные подобия между внетелесным восприятием и нормальным ясновидением. Я думаю, что каждый проецированный двойник энергетически передаёт свой образ самосознания целого тела. Эту энергетическую трансляцию получают другие проекторы и ясновидцы как фиксированный образ, который не будет таять и не требует никакой интерпретации.

Как и в случае ясновидения, когда бодрствующими наблюдателями используется Зрение Реального Времени, энергетические трансляции получаются непосредственно межбровным центром ("третьим глазом"). Это энергетическое восприятие транслируется в биоэлектрические сигналы, и поток заканчивается в зрительном центре мозга, как и при обычном зрении, где он автоматически конвертируется в визуальное изображение на приёмниках мысленного взора. Если естественная энергетическая передача образа проектора преднамеренно изменена — как говорят, через сдвиг формы — тогда меняется и результирующее изображение. Поскольку проецированный двойник, по существу, не имеет функционирующих глаз, это до некоторой степени объясняет, как работает прямое энергетическое восприятие разума у проецированных двойников всех видов. Это также даёт понятие о работе элементов изображений мысленного взора при визуальном ясновидении.

Астральное Отражение

Я полагаю, что астральное тело будет полностью отделённым тонким телом в полностью проецированном состоянии. Намного более слабой является версия существования (астрального тела) как непрерывного астрального отражения или как эхо самосознания в астральном измерении. Это астральное эхо существует независимо от того, спит человек или бодрствует. Оно — астральное отражение ощущения без разума, мыслей, и фантазий, которое содержит не больше вещества, чем отражение в зеркале. Это астральное эхо не имеет способности думать или рассуждать независимо. (Если Вы думаете о работе астральных планов, поглощении, фильтрации и регистрации всех энергетических отражений и испусканий сознания, то все это — не то.)

Вследствие этого может показаться, что бодрствующий человек, рассматриваемый проектором, делает очень необычные вещи. Это происходит потому, что большинство бодрствующих людей имеет в своих умах в любой момент времени смесь объективных мыслей и ощущений, субъективных фантазий и идей. Исключения из этого правила — те индивидуумы, которые полностью сосредоточены на единственной задаче, или те, кто смог остановить движение бесконтрольных фантазий и непрерывного внутреннего диалога.

Например: Джилл вывешивает своё выстиранное бельё (объективный опыт), а в это время её разум — далеко, сидит на тропическом острове, завтракает с Джеком, её любимым человеком (субъективная фантазия). Рассматриваемая астральным проектором или ясновидцем в астральном отражении, можно было бы увидеть Джилл, завтракающую с Джеком под пальмой на берегу на заднем дворе, с верёвками с вывешенным бельём на переднем плане и домом Джилл немного позади сцены. Объективные части этой сцены смешались с субъективными элементами фантазии, и произвели этот причудливый сценарий в астральном отражении Джилл.

Надлежащее Астральное тело

Следующее по старшинству состояние существования после Тела Реального Времени находится в надлежащем астральном теле. Астральные планы — естественный уровень для действий этого тонкого тела. Как и со всеми тонкими телами, проецированные астральные тела, рассматриваемые другим астральным проектором или при помощи астрального зрения или ясновидением, будут казаться очень твёрдыми и реальными с виду, хотя моложе и изящней, чем они есть в действительности.

Как только центр сознания переместится из Тела Реального Времени в астральное тело, физическое/эфирное тело переведёт большинство его энергий в астральное тело. Это укрепит астральное тело, делая его способным легко поддерживать полную копию бодрствующего и сознательного разума. Астральное тело намного более устойчиво, чем Тело Реального Времени и, следовательно, легче поддерживается в течение сознательной Астральной Проекции. И, поскольку астральный проектор существует в окружении, которое имеет небольшое или вообще никакое сходство с физическим измерением, флуктуации реальности намного менее заметны.

В своём естественном окружении астральный двойник чувствует себя намного лучше и энергичнее проецированного двойника реального времени. По измеренческой шкале он более удалён от своего физического тела, и обычно в результате он испытывает гораздо меньше энергетических конфликтов из-за напряжений и давлений, чем двойник реального времени. Астральное тело ощущается как тело, но, как и в случае с Телом Реального Времени, оно будет замечено только если рассматривается преднамеренно. Также будут трудности с близким изучением частей тела. Эффект таяния частей тела всё ещё происходит с астральным телом, особенно с его руками, но визуально это не так заметно, как в случае с двойником реального времени.

Как только качество энергий, текущих в Тело Реального Времени, изменится так, что сгенерируется и запитается соответствующее астральное тело — Тело Реального Времени быстро ослабеет. Оно вскоре начнёт засыпать в зоне реального времени. Как правило, когда двойник реального времени потеряет силы и начнёт засыпать, он будет или шататься близ физического/эфирного тела, парить, имитируя положение спящего физического тела, или будет, находясь лишь в частичном сознании, бесцельно блуждать по зоне реального времени.

Я думаю, что это объясняет, почему большинство проекторов, встречаемых в течение Проекции Реального Времени, кажется, блуждают бесцельно, подобно лунатикам, не сознавая, где они находятся или что они делают. Они часто, кажется, находятся мысленно полностью в другом измерении. Они всё ещё имеют частично функционирующее Тело Реального Времени, но они не существуют в нём достаточно уверенно, чтобы разумно функционировать на том уровне. Они могут кратковременно пробуждаться другими проекторами в реальном времени, но обычно смущаются и путаются. Они имеют раздражающую тенденцию становиться внезапно несвязными и даже засыпать на полуслове.

Аналогично, если более высокое тонкое тело запитано достаточно сильно, бодрствующее сознание станет наиболее сильно сосредоточенным в том, более высоком теле, заставив астральное тело заснуть в астральном измерении. Тогда оно может блуждать по астралу почти также, и в таком же ментальном состоянии, как это делает Тело Реального Времени при тех же самых обстоятельствах.

Дети, Животные, и ВТО

Дети

Согласно моим наблюдениям, дети часто попадают в ВТО, и видимо, имеют больше энергии для него, чем взрослые. Я часто вижу и слышу детей, бродящих по зоне реального времени. Я не видел младенцев возрастом младше способных к ходьбе, кроме как на руках у матерей. Сольные ВТО, кажется, начинаются только тогда, когда дети становятся физически и эмоционально более независимыми.

Я обычно развиваю довольно ясные Слух и Зрение Реального Времени в течение сессий трансовых медитаций; особенно по вечерам. В это время я часто вижу и слышу моих собственных детей, в то время как они проецируются. Нет ничего неопределённого или воображаемого в этих наблюдениях. Они обычно бегают и прыгают по комнате, призывая меня наблюдать их проделки — как обычно это делают дети. Они не понимают причин, лежащих в основе их временно расширенного состояния, но всё равно чрезвычайно возбуждены этим. Подобно большинству взрослых, дети запоминают немногие свои ВТО. Но я должен сказать, что дети схватывают их новооткрытые способности на лету и проходят через стены быстрой походкой, как будто это всё время было совершенно естественно для них.

Я не могу видеть, слышать, или чувствовать их физически в тот момент, даже если они все заберутся ко мне на колени. Но я могу ясно видеть их лица и отчётливо слышать их голоса моими чувствами в реальном времени. Я также чувствую сигнальную энергетическую дрожь, которая является основным индикатором близкого контакта с любым нефизическим существом. С Вида Реального Времени дети выглядят призрачными, как будто сделанные из бледного дыма, но их лица более плотны и с серебристым блеском, что делает их чётко распознаваемыми.

Животные

По моему опыту, животные проецируются регулярно, особенно домашние. Я полагаю, что это естественная способность, обычная для всего животного мира. Я часто наблюдал домашних и других животных, бродящих по зоне реального времени. Зрением Реального Времени я также наблюдал моих собственных домашних животных, когда они выходили из их тел — их вид был действительно очарователен! Я редко вижу, чтобы животные проецировались в высшие уровни астральных планов, хотя я часто сталкиваюсь с ними в более низких областях, часто домашние животные сопровождают их человеческих друзей.

Во многих случаях, когда я посещал зону реального времени, я также видел и общался с покойными домашними животными (очевидно посещающих) и также в мирах духа (часто называемых небесами). Повторяемость этих опытов предполагает наличие у животных способности не только к проекциям, но также и способности пережить смерть как независимые духовные существа. Последнее может или не может быть отнесено к одомашненным и диким животным. Я думаю, длительное время прожив рядом с людьми, животные обретают высшие эмоции, как, например, любимые домашние животные, поднимающихся к более независимым уровням духовного существования. В принципе, последнее подобно тому, как люди поднимаются за время жизни в духовной дисциплине, любви, заботе и долговременном контакте с продвинутыми духовными существами.

3. Невероятное расщепление разума

www.astrolet.narod.ru

Содержание

Что в точности покидает физическое тело и мозг в течение ВТО? Как это происходит? Что тогда остаётся, чтобы следить за спящим физическим телом? Что сохраняет и защищает от смерти целостность первоначальной копии разума и памяти в течение ВТО? Не удивительно, что много людей боятся сделать попытку проекции, потому что на этот вопрос не получили удовлетворительного ответа. Зато полусырые теории, предположения, истории, легенды, и мифы имеются в большом количестве.

Два ранних исследователя ВТО и авторы, Силван Малдун и Эревард Каррингтон, в их книге Проекция Астрального тела, решили разобраться с предметом обычно ощущаемой дуальности восприятия — пребывания в двух телах одновременно в течение внетелесного опыта. Малдун заявил, что физический мозг, принимающий два набора восприятия одновременно, получает двойное восприятие. Он полагал, что один набор исходит от физического тела и один — от проецированного двойника, через связь по серебряному шнуру. Органы чувств моего физического тела, предполагал Малдун, должны продолжить функционировать даже притом, что физическое тело осталось пустым после того, как проецированный двойник сделал сознательный выход.

По некоторым причинам Малдун и Каррингтон не рассматривали возможность того, что сознание могло продолжить функционировать в обоих телах одновременно. Они предполагали, что физическое тело оставалось как бессмысленная оболочка в течение любых ВТО. Я полагаю, что это наблюдение происходит от очень реального восприятия, которое имеет каждый проектор при отделении от физического тела во время сознательного проекционного выхода. Вероятно, это предположение о пустом теле стало исходным материалом для всех исследователей и участью авторов ранних исследований и книг по ВТО и смежным областям, которые пошли по их следу. С тех пор эта ошибка в наблюдении непрерывно размножалась. Сегодня является почти общепризнанным тот факт, что физическое тело остаётся пустым, незащищённым и покидается в течение ВТО любого типа. Много людей даже верят, что их сущность или душа оставляет их физическое тело во время проекции. Весьма понятно, что эти верования повышают реальные беспокойства о безопасности и целостности в течение ВТО.

Если бы разум и дух действительно фактически оставляли физическое тело пустым в течение ВТО, было бы логично предположить, что пустое тело может быть легко уязвимо для внешнего вмешательства. Возможность психического нападения или даже захвата были бы разумными причина для беспокойства.

За последнюю или около того сотню лет вышеупомянутое предположение пустого тела произвело много верований, легенд, и ритуалов: существа-наблюдатели, астральные стражи и астральные опекуны плюс очевидная необходимость установки щитов, волшебной опеки и ритуалов. Один человек, с которым я говорил, убеждённо заявлял, что все проекторы должны сначала вымыться в освящённых ваннах с солёной водой, обвязать себя железными цепями, чтобы защитить их якобы пустое тело в течение проекции — или будет риск овладения и повреждения души или что-нибудь похуже.

Поскольку эти проблемы оставались нерешёнными ещё долго, многие проекторы и потенциальные проекторы волновались о том, что будет, если они не смогут найти путь назад к их телу, или если их серебряный шнур разорвётся или повредится, или если они станут неспособны вернуться к их телам, или случайно станут запертыми вне своих тел каким-либо способом. Они волнуются в отношении того, что при возвращении найдут своё физическое тело уже занятое вторгшимся духом, сущностью или демоном — или даже другим проектором.

Опыт сознательного отделения от физического тела и его оставления может быть чрезвычайно ярок и убедителен. Опыт существования и действия вдали и независимо от физического тела также очень отчётлив. Но восприятие пустого тела не позволяет проекторам различать лежащие в основе этого процесса эффекты расщепления разума, потому что они точно помнят, что во время сознательного проекционного выхода воспринимали только одну сторону опыта проекции, которая запомнилась — только сторону проецированного двойника. Если проекция неудачна, то все сохраненные воспоминания находятся исключительно со стороны физического тела — т.е. все теневые воспоминания (воспоминания ВТО) потеряны. Необходимо иметь воспоминания единственного опыта от обеих сторон проекции прежде, чем расщепление разума станет восприниматься таким, какое оно на самом деле. Только тогда механика и динамика механизма проекции может стать действительно понятной и будет оценена по достоинству.

Целостность и безопасность физического тела и его первоначальной копии сознания — разума — и памяти никогда не подвергаются опасности в течение ВТО. Как я покажу на следующих страницах, физическое тело никогда не остаётся пустым, пока оно живо.

Отражательная природа разума

Как часть естественного процесса, сознание отражает свою копию, за границу физического тела — или в то время, когда оно спит, или в течение любого вида сознательных ВТО. Это отражение — своего рода энергетическое эхо, содержащее полную копию сознания, разума и памяти. Оно отражается в тонкое тело или энергетическое транспортное средство, способное к поддержке и удержанию целостности своих границ вне физического тела. Во время этого процесса не происходит опустошение физического тела, и снятие защиты с него.

Отражение сознания обычно остаётся незамеченным в течение сна или ВТО. Эффект расщепления разума не очевиден даже в течение полностью сознательного проекционного выхода, когда проекторы полностью знают об их ВТО от начала до конца, включая стадии возврата и выхода. Признаки эффекта расщепления разума хорошо заметны и весьма очевидны, если знать, где их искать. Но они редко распознаются из-за пути, по которому идёт расщепление разума, и потому, что принцип работы физического мозга должна — хранить только один комплект воспоминаний за один любой период времени.

Большинство людей имеет достаточно неприятностей, принимая концепцию единственного проецированного двойника, поддерживающего бодрствующее сознание вне границ физического тела. Принятие концепции существования множества отражённых копий одного разума, существующих и функционирующих одновременно и независимо на различных измеренческих уровнях, может дать пролить свет на многие проблемы. Но перейдём к сути.

Понимание расщепления разума и истинной сути многомерного существования человечества чрезвычайно важно. Эффект расщепления разума объясняет смысл большого количества часто запутывающих и противоречивых данных, полученных во время ВТО. Это очень упрощает понимание ВТО, и обеспечивает понимание некоторых из наиболее загадочных и ошеломляющих сложностей межизмеренческих отношений и действий вообще.

Как я уже сказал, требуется не так много ума, чтобы понять концепцию существования многократных копий одного разума, каждая со своим потенциалом существования и работающая независимо в течение ВТО. Как только первый уровень расщепления разума будет принят, следующий логический шаг должен быть в рассмотрении возможности многократных наборов воспоминаний, зарегистрированных мозгом за любой период времени в течение сна и ВТО. Естественно, встаёт вопрос: как бы физический мозг имел с ними дело или даже смог ли бы он вообще справиться с ними? Какие проблемы перезаписи памяти были бы в этом случае у старого физического мозга? Как бы это повлияло на его способность делать какую-либо запись и вспоминать внетелесные опыты? И, если есть проблемы, свойственные этим процессам памяти, как они могут быть преодолены, чтобы улучшить ВТО-действия и воспоминания?

Вышеупомянутые вопросы, простые с виду, поднимают сложные проблемы. Когда я начал работать над ними, все это дало мне не слабую головную боль!

Я обнаружил эффект расщепления разума абсолютно случайно, во время чрезвычайно мощной проекции, о которой говорится ниже. С тех пор, воодушевлённый этим открытием, я провёл несколько экспериментов с эффектом расщепления разума, и все они подтвердили мою первоначальную гипотезу. После этого я должным образом работал с понятыми мной многими отрицательными эффектами расщепления разума ВТО, вместо того, чтобы находиться в неведении. Понимание эффекта расщепления разума сильно улучшает шансы начать выходы из тела, даже для новичка. Это даёт увеличение вероятности, что проекторы будут помнить их ВТО после его совершения. Также в целом сильно увеличивается эффективность всех аспектов внетелесных действий.

Я полагаю, что полностью сознательных ВТО не так уж трудно достигнуть, как это обычно считается в настоящее время. Причина, по которой проецирование считают трудной задачей, заключается в том, что удачливые проекторы обычно не воспринимают расщепление разума и его эффекты. Немногие удачливые, в основном те, кто ловко обходят эффект расщепления разума, даже не зная, что они делают или как они это делают, запоминают некоторые из своих внетелесных опытов. (Никто не запоминает их все.) Поскольку немногие удачливые действительно не знают, что они делают, они не могут объяснить, как они это делают. Поэтому изучение их опыта и копирование их методов не обязательно приведёт к желаемым результатам.

Расщепление разума — единственная серьёзная причина отказа от ВТО, но фактически она является препятствием только для того, кому неизвестно, что это такое. Расщепление разума не оставляет никакого следа или памяти о том, что что-то пошло не так как надо, если проекция потерпит неудачу. Снова и снова оно превращает успешные ВТО в по-видимому неудавшиеся попытки. Это мешает естественному процессу обучения, поскольку не позволяет проекторам учиться на своих ошибках и, таким образом, совершенствовать свои силы. Из-за всего этого люди имеют тенденцию концентрировать большинство своих усилий на методах проекции, разыскивая единственный правильный быстрый метод, чтобы начать выходы из тел. В то время как техника проекции — существенное, но не самое важное условие для успешной проекции. Есть определённая хитрость для запоминания ВТО, которая может быть только началом изучения, и для этого надо должным образом принять во внимание расщепление разума.

Портрет Расщепления разума

Одна полная копия мыслящего разума и памяти — сознания и подсознания — всегда пребывает в пределах границ физического тела, бодрствующего ли, спящего, сновидящего или проецирующегося. Этот оригинал или мастер-копия никогда не оставляет границ физического тела всё время, пока оно живо. Когда физическое тело заснуло или входит в состояние транса (бодрствующий разум и спящее физическое тело), сознание автоматически отражается (проецируется) в расширяющееся эфирное тело. Энергетическое отражение сознания теперь существует в немного повышенном энергетическом состоянии, чем при бодрствующем физическом теле. Теперь эфирное тело внутри себя содержит полное отражение, копию всех воспоминаний, сознательных и подсознательных. Теперь расширенное эфирное тело на один энергетический шаг выше физического тела, на один энергетический шаг ближе к Телу Реального Времени, которое является первым уровнем проецируемого двойника.

Спящее физическое тело содержит энергетический механизм, называемый разумом сна. На некоторой стадии после начала сна или состояния транса физический разум (мастер-копия) погружается в сон. Эфирное тело может оставаться полностью сознательным, если сохраняется состояние транса в течение сознательного ВТО. Оно также способно к функционированию полностью независимо от его проецированных и сонных аспектов разума, даже в то время, когда оба они полностью активны.

Теперь физическое/эфирное тело внутренне производит Тело Реального Времени, первого проецируемого двойника. Это естественно происходит в течение сна (сонная проекция), но может произойти и в состоянии транса. Поскольку Тело Реального Времени произведено внутри, в него автоматически отражается другая полная копия сознания и памяти. Пока идёт генерация Тела Реального Времени и отражение сознания, она всё ещё полностью повязана в пределах физического/эфирного тела, её мысли полностью синхронизированы с таковыми из эфирного тела. На этой стадии какого-либо значительного эффекта расщепления разума не происходит, хотя теперь есть все энергетические условия, которые позволяют произойти расщеплению разума. Все системы находятся на этой стадии, и проекция из тела может теперь случиться естественно или может быть искусственно вызвана техникой проекции. Как только Тело Реального Времени проецируется — в определённый момент, обозначаемый как начало разделения — происходит первое истинное расщепление разума.

После начала проекции Тело Реального Времени существует как полностью отдельная сущность — функционирующая, размышляющая, экспериментирующая и регистрирующая воспоминания отдельно и независимо от её физического/эфирного тела.

После того, как двойник Реального Времени спроецируется на свободу, расширенное эфирное тело с его собственной копией бодрствующего сознания остаётся в сознании до тех пор, пока оно бодрствует. Если это произойдет, то оно, возможно, будет полагать, что потерпело неудачу при попытке проекции, хотя оно, возможно, испытает много признаков проекционного выхода. Оно будет чувствовать себя утомлённым, летаргическим и тяжёлым, часто испытывая частичный или полный сонный паралич, и, обычно, засыпает довольно быстро. Когда эфирная копия сознания засыпает, оно, видимо, тоже засыпает и присоединяется к физическому/сонному разуму, разделяя с ним состояние сна.

В течение сознательного проекционного выхода Тело Реального Времени будет точно знать об ощущениях отделения и оставления своего физического тела позади себя. На этой стадии двойник реального времени работает полностью независимо от своего физического/эфирного двойника. Каждый иногда будет ощущать присутствие другого, и часто будет происходить обмен восприятиями (чувство двойственности). Например, двойник реального времени часто будет чувствовать физическое тело и слышать звуки, прибывающие с его местоположения. Этот сенсорный обмен восприятиями — один из наиболее часто замечаемых признаков расщепления разума, очень заметный на расстоянии. Он наиболее силён в пределах двадцати футов (шесть метров) или около того, и становится значительно менее заметным с увеличением расстояния.

Теперь достаточно условий для создания дальнейших энергетических копий сознания, которое будет отражено в более высокие тонкие тела и измерения, выше и вне проецированного реалтаймного двойника и зоны реального времени.

После этого процесса мы имеем две полных энергетических копии, плюс их мастер-копия сознания и памяти:

  1. Физический/сонный разум (мастер-копия)
  2. Физический/эфирный разум (расширенное эфирное тело)
  3. Проецированный двойник реального времени (первое истинное расщепление разума)

Также происходит одно полностью внешнее расщепление разума между физическим/эфирным телом и матрицей проецированного двойника реального времени. Все три копии энергетически связаны, и все три способны к функционированию и размышлению полностью независимо — за исключением разве что физического/сонного разума, находящемся на более внутреннем уровне сознания — в окружении мёртвого сна.

Я думаю, что естественная цель этого эффекта многократного расщепления разума — позволить оживляющему материю духу снять слои грубой материи, которые держат его связанным в пределах физического тела и физической Вселенной. Этот процесс постепенно освобождает более тонкие духовные аспекты центрального ядра оживляющего сознание духа. Это позволяет ему временно существовать в более высоких измерениях, отражать свою часть туда, во время сна или ВТО. Твёрдая основа в физическом/эфирном теле во время этого процесса остаётся на заднем плане, благополучно сохраняя, однако, оригинал или мастер-копию земного сознания и воспоминаний текущего воплощения.

Я полагаю, что сдвиг основного уровня сознания от физического/эфирного тела непосредственно в более высокие измеренческие уровни за один шаг является слишком большим прыжком. Это изменение, кажется, требует более плавного ряда многократных отражений во все более высокие и более очищенные тонкие тела, через многократные расщепления разума. Сознательная сущность продвинута и поддержана в любом проецированном тонком теле — она не только простое энергетическое отражение разума и памяти, но полностью функциональная копия основы, оживляющей сознание и дух, но ещё и всех её условных и влиятельных энергетических модификаторов. Подробнее об этом позже.

Рис.2. Эффект расщепления разума,

показаны тонкие тела.

Моё полное впечатление такое, что этот процесс построен так, чтобы обеспечить центральное сознание оживляющего духа постоянным и прямым воздействием очистки и усиления влияний жизненной кармы и вселенского закона, поскольку они существуют в значительно более высоких и разреженных измеренческих уровнях. Я думаю, что фактически так работают карма и вселенский закон: высшие тонкие тела фильтруются вверх и вниз через измеренческую шкалу — от грубого физического тела до его высшего энергетического состояния — всякий раз, когда физическое тело спит.

Вы можете найти много ключей к разгадке, рассматривая работу расщепления разума, исследуя некоторые из многочисленных историй, доступных сегодня — если знаете, что ищете. Проекторы часто испытывают и замечают признаки расщепления разума, но полностью их никогда не описывали. Наиболее часто ощущаемый признак — чувство двойственности — ощущение физического тела с одновременным ощущением созданного тонкого тела, находящихся разных местах. Например: "я летел через облака, когда я внезапно почувствовал свое физическое тело на кровати и услышал тиканье часов в комнате и шумы движения, проникающие через открытое окно". Чувство двойственности — случайный побочный эффект расщепления разума, вызываемый, я думаю, серебряным шнуром, который является двунаправленным энергетическим соединением, соединяющим физическое/эфирное тело с его проецированным двойником.

Теневая память

Теневая память — мой термин для всех воспоминаний, полученных не в течение нормального бодрствующего сознания физическим телом, а воспоминаний, полученных через ВТО, включая ясные сны и опыты сна. Теневые воспоминания выгружаются в физический мозг после ВТО, и, видимо, существуют в недоступных уровнях памяти. Полное бодрствующее сознание полностью отвергает и скрывает теневые воспоминания, делая чрезвычайно трудным доступ к ним, и соответственно усложняет воспоминания при нормальных обстоятельствах.

Очень лёгкий транс или почти сонное состояние поднимают теневые воспоминания на поверхность в сознательный разум, где они могут стать реальными воспоминаниями. Во время этого смягчённого состояния сознательный разум имеет тенденцию блуждать через события, идеи, фантазии и воспоминания, которые вызывают ассоциации с фрагментами теневых воспоминаний. Ассоциации вызывают всплытие теневых воспоминаний в сознательные уровни разума. Первые несколько минут каждого дня, сразу после пробуждения — момент, когда большинство людей получают доступ к теневой памяти. Таким образом, это — идеальное состояние и время для практических упражнений доступа к теневой памяти, используя ведущие триггерные (пусковые) фразы, чтобы вызвать ассоциации.

Проблема Дублирования — Опыт

Я экспериментировал с дуальностью, расщеплением разума и эффектами астральной обратной связи в течение более чем десятилетия перед написанием этой книги. Я всегда был любопытен относительно того, как и почему моё физическое тело взаимодействовало со своим проецированным двойником, и как на расстоянии влияло на него. Я интуитивно ощущал, это было больше чем просто вера, что физическое тело пытается вернуть себе его проецированного двойника, если он находится слишком близко. Я часто время от времени испытывал необъяснимые и запутывающие смеси восприятий и воспоминаний с двумя или более наборами событий, происходивших очевидно одновременно во время ВТО. Подобно многим проекторам, я также часто улавливал события и шумы в реальном мире вокруг моего физического тела в то время, когда я был в моем проецированном двойнике вдалеке от него.

Далее — детальный отчёт и разборка моего первого опыта полного расщепления разума и астральной обратной связи. Я попытался упростить его в максимально возможной степени, чтобы уменьшить свойственные трудности — если не сказать грамматические кошмары — которые возникают при попытке объяснить что-то столь неестественное и запутывающие, как опыт расщепления разума. Пожалуйста, примите всё как есть.

Сторона Физического Тела

Медитируя на стуле у огня, я медленно возвращался к менее абстрактному уровню сознания, поскольку дождь начал сильно барабанить по крыше. Подул ветер и захлопал окнами и дверями. Я поглядел на часы, кратко освещённые вспышкой молнии. Было половина третьего утра. Это не было необычно для меня, поскольку иногда я медитировал всю ночь. Я чувствовал себя замечательно, хорошо отдохнувшим и полным энергии. Когда первые отдалённые звуки грома мягко прокатились по дому, я подумал "Что-то я ни разу не проецировался в грозу... Интересно на что это похоже?"

Закрывая свои глаза ещё раз, я направил побольше энергии через мои всё ещё активные первичные центры, углубляя мой уровень транса. Когда я был удовлетворён моим уровнем транса, я переместил моё ментальное тело прямо передо мной, чётко чувствуя себя, свои ноги стоящие перед моим стулом. Быстро начались колебания и распространились по всему телу. Скоро мой сердечный центр устроил гонку. Колебания достигли максимума, и я почувствовал сочащийся восходящий бросок энергии через мой живот и ощущение падения, когда я начал проецироваться. Вдруг, когда я полагал, что всё шло прекрасно, колебания внезапно остановились и... ничего не случилось... ничего! Озадаченный, я сидел, в тяжёлом трансе, обдумывая вопрос, почему такой очевидно успешный выход проекции потерпел неудачу. Это случалось со мной во многих случаях, но я никогда не понимал — почему. Я должен хотя бы примерно узнать — почему... твёрдо решил я.

Сторона Проецированного двойника

Паря свободно от моего физического тела после лёгкого выхода, я проплывал в нескольких футах перед тем местом, где я сидел. На этом расстоянии мой двойник реального времени отразил тяжёлое действие в моём сердечном центре. Он громко пульсировал, когда энергия лилась в меня из моего физического/эфирного тела. Я чувствовал себя так, как будто в моей груди пульсировал крошечный бензиновый двигатель. Всякий раз, когда я плыл поперёк комнаты, небольшой двигатель в моей груди урчал быстрее, в соответствии с моей скоростью; когда я останавливался, он снова замедлялся до прежнего уровня.

Я прошёл через стену около окна и вышел в ветреную, пропитанную дождём ночь. Какое великолепное чувство свежести! Я мог чувствовать, обонять и пробовать на вкус дождь, проходящий через меня, пока я плыл поперек моего переднего сада. Повсюду были бодрящие звуки, капли и вкус дождя и влажности и растений, деревьев, почвы и травы. Эти запахи дождя были очень сильными, во много раз более сильными, чем я способен почувствовать их в физическом теле.

Охваченная дождём ночь заполнила меня чудесно счастливым типом энергии. Я никогда не чувствовал себя настолько живым и вне тела, как этой великолепной ночью. Стремительно вылетев через крышу, я парил, смотря вокруг, заполненный дождём ветер просачивался и проходил сквозь меня здесь ещё стремительней.

{Ветер и дождь фактически не перемещали моего проецированного двойника, но я остро чувствовал их прохождение сквозь меня.}

Сидя на дымоходе, я пристально глядел на мой старый родной город, наблюдая танец дождя на улицах подо мной, весело циркулирующий и булькающий вниз по каналам и водостокам. Я внимательно слушал, улавливая всё. Звуки дождя казались полными дружественных голосов, бормочущих волшебные игристые ритмы. Надо мной мерцали низкие колышущиеся облака, освещаемые изнутри молниями. Звуки тяжёлых раскатов грома заполнили меня страхом и покалывающей энергией. Сидя на крыше, наслаждаясь штормом и чувствуя себя немного подобно жидкой Мэри Поппинс, я почувствовал какое-то дёрганье в моих внутренностях. Я знал, что это шло от моего физического тела в комнате чуть ниже меня.

Я потянулся моими чувствами и ощутил моё физическое тело, немедленно узнав его. Я чувствовал стул подо мной и подушки под моими ногами. Я мог слышать барабанящий дождь, но изнутри дома. Забавная вещь, на мгновение я почувствовал грубияна, и вернулся в своё тело снова. Я мог слышать тиканье дедушкиных часов на стене. Голос моего старого лабрадора, Синего мальчика, храпящего и сонно тявкающего, доносящегося ко мне из-под кухонного стола в столовой издалека справа.

Плывя намного выше крыши, я спикировал через сад и замкнул петлю, идущую в высоту, при этом слегка задев тёмно-серый живот тяжёлого штормового облака. Ощущения, приходящие от моего физического тела, ослабились, я пошёл выше, и они совсем прекратились. Когда я плыл, снова опускаясь к крыше, дёргающие ощущения началась снова. "Это становится сверхъестественным", подумал я.

Я часто задавался вопросом о реальной причине реакции, происходящей между проецированной копией и физическим телом при нахождении их близко друг от друга. Много раз я чувствовал, что я был в более чем одном месте одновременно, иногда даже перескакивая назад и вперёд между моими двумя телами. Но я спросил себя снова — как это может быть? Это не имело смысла. Если я был здесь, то как я мог быть там одновременно? Я был уверен, что я оставил моё физическое тело, я был вне его, и моё тело осталось пустым позади меня, простой полый снаряд... или как?

Моё физическое тело в этот момент было не меньше чем на двадцати футах подо мной. Я был заинтригован и теперь решил посвятить остальную часть этой проекции немного более подробному исследованию чувства двойственности и близости. Проходя через крышу, я наблюдал внутренности плиток и древесных пород и защитного покрытия штукатурки, когда я проходил через них. Я мог чувствовать сопротивление и структуру и мог даже попробовать на вкус их резкие пыльные ароматы. Каждый тип материи выглядел весьма отличающимся один от другого, и все были ярко освещены внутри, а не тёмные, как можно было бы ожидать.

Проецируемое + Физическое Тела

Когда я проник через потолок, я увидел моё физическое тело справа в кресле, где я и покинул его. Тем не менее, я одновременно также полностью ощущал себя сидящим в стуле, наблюдая моего собственного проецированного двойника, спускающегося через потолок; я видел, что я плыл вниз через потолок, так же как наблюдал сидящего в кресле — обоих одновременно! Это был я сидящий на стуле, наблюдающий моего проецированного двойника, плывущего вниз через потолок. Но, это был также я, плывущий вниз через потолок, наблюдающий сидящего на стуле, также наблюдающего моего проецированного двойника, наблюдающего меня, сидящего на стуле.

Я чувствовал не только оба набора видения, но и оба набора мыслей, от обеих сторон сразу. Я знал о том, что знал об обоих наборах мыслей, и то, что знал, что я знал о том, что знал о том, что я знаю об обоих наборах мыслей, и эта структура стремительно разрасталась и ухудшалась. Это не только сводило с ума и запутывало, но от этого к тому же ещё мне стало становиться весьма плохо... обоим "я".

Важный аспект этого опыта: пока мой физический аспект не увидел своего проецированного двойника, входящего в комнату, он полностью не сознавал, что его недавняя попытка проекции была успешна. К счастью, в это время мой физический аспект экспериментировал со Зрением Реального Времени, наблюдал и изучал комнату вокруг него, и если бы не этот фактор, я сомневаюсь, что я когда-либо обнаружил бы расщепление разума. И при этом я не испытал бы полной дуальности и эффекта астральной обратной связи, которые произошли и которые дали мне такое понимание сути расщепления разума.

Мой физический аспект был только на мгновение удивлён, когда увидел своего собственного проецированного двойника. Как только они визуально вошли в контакт, между ними сформировалась сильная телепатическая связь и заполнила воспоминаниями обоих. Между моими физическим и проецированным аспектами произошёл обмен воспоминаниями. Оба аспекта, физический и проецированный, после этого точно знали, что случилось друг с другом с момента разделения, когда произошло первоначальное расщепление разума, до этого момента. Это обеспечило меня уникальным опытом: два полностью различных набора воспоминаний за единственный период времени, сосуществовавших в пределах моего разума (в пределах обоих аспектов моего разума) одновременно.

Физическое тело

Как было сказано в начале, мой физический аспект знал о попытке проекции и чувствовал обычные энергетические ощущения, связанные с мощным выходом реального времени. Эти ощущения тогда прекратились, оставив мой физический аспект сидящим на стуле и задающимся вопросом, что же пошло не так.

Это "Я" решило продолжить кое-какую энергетическую работу и эксперименты со Зрением Реального Времени. Мой физический аспект полностью забыл в это время, что уже успешно проецировал своего двойника реального времени. Мой физический аспект чувствовал себя немного тяжёлым и вялым после возможно неудавшейся попытки проекции со всеми признаками довольно глубокого транса.

Я также имел довольно сильное Зрение Реального Времени и мог видеть комнату намного более ясно, чем прежде. Это было вполне нормально для медитации и энергетической работы, которую я делал в тот момент. Я не подозревал, что со мной в это время случилось что-то экстраординарное.

Я решил поиграть вокруг со Зрением Реального Времени вместо падения назад в более абстрактное мистическое состояние глубокой транс-медитации. Я изучал комнату вокруг меня, медленно перемещая мой взгляд, так что я мог видеть позади себя без физического перемещения. Я перемещал своё эфирное тело вокруг — весьма буквально, под моей собственной кожей. Не было никакого реального чувства движения, хотя требовалось значительное усилие и концентрация, чтобы сделать его, однако моя точка зрения перемещалась, как будто поворачивалась моя голова. Между прочим, это означает, что эфирное тело (если оно бодрствующее) может получить немного свободы движения в пределах своего физического тела в то время, когда происходит ВТО. После нескольких минут я почувствовал, что в моем теле возросла неудобная напряженность. Это уже случалось несколько раз в течение моих текущих экспериментов, но я думал, что это причиняло моё усилие для вращения моего эфирного тела в моём физическом теле.

Я пробовал расширить часть себя через стену позади меня, проецировать мою точку зрения через неё, но неудачно, хотя я мог видеть позади себя довольно чётко. Я чувствовал рядом с собой в комнате материальное присутствие. Я снова повернул свой пристальный взгляд вперёд, как раз вовремя, чтобы увидеть астральное существо, скатывающееся через потолок. Я был на мгновение удивлён и озадачен, но меня моментально затопил мой пристальный взгляд, встреченный пристальным взглядом моего проецированного двойника. Это вызвало невероятно сильную телепатическую связь, визуальную плюс ментальную, и другой набор воспоминаний, внезапно затопил меня.., было почти такое чувство, как будто они были там всё время.

Когда мы соединились, нелёгкая напряжённость в моём физическом теле усилилась. Я начал чувствовать устойчиво увеличивающиеся признаки тошноты и что-то подобное физическому удару. Эта связь была началом того, что я теперь называю астральной обратной связью.

Физическое + астральное тела

Как только мой физический аспект и его проецированный двойник соединились, мы получили оба набора воспоминаний с момента нашего начального разделения и выхода в проекцию. Как только установились телепатическая связь и астральная обратная связь, я начал чувствовать себя слабо и тошно в обоих телах. Моё физическое сердце начало биться беспорядочно — и это отразилось на моём проецированном двойнике. Я испытывал два полностью различных набора видения, мыслей и чувств, всё одновременно отражалось назад и вперёд, и эта структура стремительно разрасталась. Если не считать растущей дезориентации и тошноты, это было абсолютно очаровательно. Это также вызывало много чувств. Этот первый опыт полного расщепления разума обеспечил ответы на большое количество вопросов о некоторых особенностях проекций и явлений. Почему мой физический разум (мастер-копия) должен прекратить думать и существовать — только из-за того, что мой проецированный двойник отделился от физического тела? Почему он должен оставаться пустым? Теперь я имел непосредственное свидетельство расщепления разума, отразившись в два или больше идентичных и независимых аспекта разума в течение проекции.

Мой проецированный двойник двигался с небольшим трудом, тщательно наблюдая и изучая его физическое тело на стуле, в то время как мой физический аспект в свою очередь наблюдал его и пробовал сделать то же самое. Это было значительным подвигом и потребовало очень реального усилия с обеих сторон. Тошнота и ментальное давление устойчиво увеличивались в обоих аспектах. Я изучил эти эффекты так, как только смог за то короткое время, которое у меня было. Мой сердечный центр пульсировал неравномерно, и чувствовался подобно моему физическому сердцу, также бьющемуся тяжело и беспорядочно.

Мой уровень транса начал ослабляться, как только началась телепатическая связь, и теперь я чувствовал себя скорее в параличе, чем в трансе. Моё физическое тело чувствовало дезориентацию, голова кружилась, и очень тошнило. Я чувствовал, что холодный пот струится вниз по моему лицу и холод распространяется через мой живот и кишки. Я чувствовал себя подобно тому, как будто я получил физический удар и скоро потеряю контроль над моими физическими функциями или упаду в обморок, или и то и другое сразу.

Всё это время я оставался спокойным и не терял контроль, но мои разум(ы) определённо были в предельном напряжении. Я начал волноваться, рассматривая возможность, что я мог бы повредить или убить меня, если бы я продолжал этот эксперимент слишком долго. Это, очевидно, полностью уничтожило бы его ценность, если не сказать больше.

Как только мой единственный аспект проецированного двойника стал способен к перемещению, и поскольку он точно знал об опасности, в которой были мы оба, он (Я?) поспешил переместиться из дома. Обратная связь моментально прекратилась, как только он вышел через стену, и скоро мы полностью потеряли контакт друг с другом. Тошнота и т.д., быстро прекратилась.

Проецированный Двойник — Тот же самый Период времени

Я чувствовал себя слабым и тяжёлым; движение становилось чрезвычайно трудным, подобным проходу через толстую грязь. Я изо всех сил пытался перемещаться по комнате, пытаясь изучить и понять странные эффекты, испытываемые мной. У меня было очень небольшое количество энергии, и я чувствовал тошноту, которую чувствовало моё физическое тело, что, казалось, усугубляло ситуацию, так или иначе, отражаясь и усиливая ее. Я чувствовал невероятное давление, как будто что-то тянулось во мне и сосало жизнь из меня.

Я отходил от моего физического тела, что сделать было чрезвычайно трудно. Я чувствовал большую тяжесть сзади, поскольку я направил мою спину на моё физическое тело. Это было так, как будто я двигался в замедленном движении. Когда я повернулся, меня прошиб холод и во мне поселилась атмосфера опасения, чего я никак не мог объяснить.

Мы оба поняли то, что случилось с нами, оба аспекта меня, и мы оба сконцентрировались на очистке наших разумов, чтобы ослабить телепатическую напряжённость между нами. Это немного помогло, и я с огромным усилием прошёл через стену и отступил в пронизанную дождём ночь. Давление ослабилось быстро, когда я оставил дом и скоро совсем исчезло.

Я улетел из дома, скользил по крышам и снова наслаждался грозой. Полёт через тяжёлый дождь подбадривал, и я чувствовал, что сила возвращалась в меня. Кувыркаясь высоко под тяжёлыми штормовыми облаками и падая вниз, я следовал по влажной дороге на скорости автомобиля близко к поверхности, наблюдая тяжёлые капли дождя, танцующие по дороге, когда я скользил по ней. Я мог пробовать на вкус и обонять влажный асфальт и мог также чувствовать структуру поверхности дороги, когда я бежал стремглав по ней, пересекая тени тускло освещённой, усаженной деревьями улицы.

Я был озадачен значением того, что только что случилось, и решил, что я должен вернуться к моему физическому телу как можно скорее, так как он был весьма обеспокоен, когда я исчез. Мой физический аспект, вероятно, ждал меня назад очень быстро, и не оценил бы, если бы я отсутствовал слишком долго. Я знал, что я бы чувствовал на его месте. На этой немного смущённой ноте я развернулся и помчался назад к дому и моему ждущему физическому телу.

Физическое тело

Как только проецированный двойник отбыл, тошнота быстро ослабла, но я всё ещё чувствовал себя весьма слабо и моё сердце продолжало стучать беспорядочно, пропуская случайные удары. Я мог двигаться снова, но только еле-еле, и всё ещё чувствовал себя частично парализованным. Я полагал, что мой проецированный двойник всё ещё отсутствовал, но возвратится очень скоро. Я знал, как если я был им, или скорее если он был бы мной, которым он был, или я был, или я являюсь, или он — (независимо от того, что грамматически правильнее). Я расслабился, доверяя сам себе, и очистил свой разум, чтобы сделать приближающееся возвращение более лёгким.

Астральное + Физическое

Мой проецированный двойник возвратился спустя несколько минут после выхода, спокойно проскользнув через стену в комнату. Он/Я приблизился к моему физическому телу, почувствовавшему в последний момент, как он/я объединились в нём. Мой физический аспект узнал о возвращении своего проецированного двойника по снова начавшемуся чувству материального присутствия и напряженности.

Несколько секунд спустя мой физический аспект почувствовал покалывающий бросок энергии тела, когда его вернувшийся проецированный двойник повторно объединился с физическим телом. Покалывающая волна энергии началась в моих ногах и быстро помчалась через моё тело (течение, покалывающий волновой вид энергетического ощущения) от моего паха прямо к моему сердцу.

Пробел в моих воспоминаниях со времени, когда мои два аспекта в последний раз разошлись, внезапно исчез. Я теперь имел полную картину с обеих сторон от самого начала опыта и до самого конца. Я должен сказать, это — чрезвычайно странная вещь, иметь два набора воспоминаний за единственный период времени, но к этому быстро привыкаешь.

Точка Разделения

Опыт расщепления разума, приведённый выше, и много управляемых экспериментов, подобных этому, которые я провёл, показывают, что, когда проецированный двойник оставляет физическое тело, с ним остаётся полная копия всех воспоминаний вплоть до момента расщепления разума. С этого момента и далее проецированный двойник делает запись его собственных воспоминаний полностью автономно.

Физическое тело также продолжает делать запись его собственного набора воспоминаний с момента разделения — воспоминания продолжающегося и непрерывного существования в пределах физического/эфирного тела после очевидно неудавшейся попытки проекции. Физическое тело не имеет никакого дальнейшего контакта или способа знать то, что происходит с его проецированным двойником с момента разделения.

Когда происходит расщепление разума, есть очень определённый разрыв в связи между физическим мозгом и его проецированной копией, как будто трещит выключатель. Много проекторов слышат такой "щёлк" в момент разделения, очень похожий на лёгкий треск выключателя. Это может быть признаком начала расщепления разума.

И физический и проецированный аспекты до самой реинтеграции продолжают делать запись двух полностью отдельных наборов воспоминаний в двух ненарушенных потоках, отдельно и независимо. Если закачка теневых воспоминаний проецированного двойника (в доступный уровень физического мозга) неудачна, физический/эфирный разум не будет иметь никакого способа узнать, что проекция когда-либо имела место. В этом случае останутся только воспоминания физического/эфирного аспекта. По-видимому, так обычно происходит после неудавшейся попытки проекции, когда были все признаки проекции, например, колебания, быстрое сердцебиение и чувство падения, но ВТО не произошёл. ВТО был реализован, но с того момента запомнен не был.

При реинтеграции самый сильный набор воспоминаний за этот период времени — обычно на стороне физического/эфирного тела, его мыслей и снов — становится потоком памяти, сохраняемым и регистрируемым в постоянном механизме хранения физического тела, человеческом мозге. Вот почему воспоминания физического/эфирного тела автоматически регистрируются физическим мозгом, когда они случаются, делая обращение к теневой памяти по своей природе довольно трудным.

Если проецированный двойник не преуспевает во впечатывании своих теневых воспоминаний в физический мозг во время реинтеграции или если физический мозг невосприимчив, его теневые воспоминания обычно будут не в состоянии произвести какое-либо значимое впечатление вообще. Таким образом, они становятся полностью потерянными для сознательного разума.

Потеря теневой памяти намного менее вероятна, если физический/эфирный разум работает с его проецированным двойником до, во время и после реинтеграции. Это — одна из причин, по которым я настоятельно рекомендую людям делать их первые проекции ультракороткими, поскольку это очень увеличивает шансы восстановления теневых воспоминаний во время реинтеграции.

Обратная Астральная связь

Как показано выше в опыте расщепления разума, обратная астральная связь может произойти, если физический/эфирный разум соединится с его собственным разумом в реальном времени во время проекции. Непосредственная астральная обратная связь — очень мощное энергетическое, телепатическое явление, и если позволить продолжаться ей слишком долго, весьма вероятно можно причинить психологическое, энергетическое и даже физическое повреждение мозгу. Непосредственную астральную обратную связь можно сравнить с попыткой заставить человеческий разум охватить фактическую бесконечность — безграничность, которую никакой человеческий разум не способен объять.

Рис. 3. Двойные потоки памяти расщепления разума, от разделения до реинтеграции, показана неудавшаяся теневая закачка памяти.

Как показано выше, полная астральная обратная связь, происходит, видимо, только тогда, когда и физические и проецированные двойники являются полностью бодрствующими и сосредоточенными непосредственно друг на друге одновременно. Этого можно легко избежать, если не смотреть со слишком близкого расстояния на свои физические или проецированные тела любого аспекта во время проекции. Если это всё же произойдёт, то астральную обратную связь можно нарушить очень легко, когда это начнётся, нужно просто переключить внимание проецированного двойника подальше от его физического тела и немедленно покинуть эту область.

Но энергетические ощущения, вызванные реинтеграцией проецированного двойника с его физическим телом, чрезвычайно важны для обращения к теневой памяти при расщеплении разума. Все более-менее компетентные проекторы реального времени могут воссоздать весь опыт расщепления разума с астральной обратной связью, если они смогут удержать их физический/эфирный аспект бодрствующим достаточно долго после выхода и если смогут использовать способность Зрения Реального Времени, чтобы сделать необходимую визуальную/телепатическую связь. Это обеспечит непосредственный контакт с расщеплением разума и его косвенными эффектами.

Подводя итог, астральная обратная связь имеет три главных аспекта:

  1. Телепатическая связь: Астральная обратная связь является результатом взаимодействия физического/эфирного разумов и разума реального времени, сосредотачивающихся друг на друге во время проекции. При этом формируются прямые двухсторонние отражения, создаётся структура и невероятно сильная телепатическая связь. Это чем-то напоминает эффект бесконечности, который можно воспроизвести, если держать два зеркала одно напротив другого. Каждое зеркало (или разум) отражает отражение его собственного отражения (идентичные разумы), и они образуют структуру вперёд и назад до бесконечности.
  2. Визуальная Связь: Когда физический/эфирный разум является бодрствующим в течение проекции, это обычно даёт некоторую степень астрального зрения реального времени. Оно позволяет видеть зону реального времени вокруг, позволяя видеть собственного проецированного двойника. По сути, здесь нет никакой реальной проблемы, если проецированный двойник не оглядывается назад на физическое/эфирное тело. Иначе они начинают видеть через глаза друг друга и возникает ментальная визуальную связь, которая начинает усиливаться до бесконечности, наряду с мыслями и чувствами. Прямая двухсторонняя визуальная связь необходима, видимо, для создания астральной обратной связи. Это — очень пугающее явление, и я не рекомендую Вам пробовать его в течение больше чем нескольких секунд за раз.
  3. Эмоциональная Связь: Как показано выше, эмоции также могут формировать часть астральной обратной связи, но они скорее будут вызывать различные типы обратной связи только на эмоциональном уровне. Эмоциональная обратная связь, которая, видимо, не требует телепатической или визуальной связи, весьма отличается от астральной обратной связи. Она не причиняет неприятного эффекта обратной связи, но может весьма сильно шокировать физическое/эфирное тело и его проецированного двойника. Опасение, беспокойство, гнев, волнение и сексуальное возбуждение — самые основные побуждения — всё это очень сильные эмоциональные затаённые чувства, которые могут причинить особенно сильную эмоциональную обратную связь между телами физическим/эфирным, астральным и реального времени. Не взятые под контроль и не управляемые, основные побуждения могут отражаться вперёд и назад, вырастая по силе и структуре. Это может причинить огромные проблемы неосторожному проектору.

Завершённые и неудачные ВТО

Кроме моего собственного обширного опыта проекции, я также имел дело с огромным числом историй в течение многих лет, консультируя по Интернету. В это время я имел дело с очень многими почти проекциями, посланными мне проекторами, которым казалось, что они делают всё правильно. В большинстве случаев они знали и занимались необходимыми учениями и техниками, но выход так и не получался. Все идёт прекрасно до момента, когда должно произойти разделение: они чувствуют падение или чувство плавания, и... ничего не случается... ничего. Весь опыт тут же заканчивался. Все связанные с проекцией ощущения исчезали. Обычно проекторы оставались мутными, тяжёлыми и иногда даже частично парализованными — хотя не больше, чем при хорошем уровне транса.

Большинство людей столь утомлялись и разочаровывались их по-видимому неудавшейся попыткой проекции, что они только переворачивались, чтобы заснуть. Они полагали, что они просто облажались... ещё раз. Звучит знакомо, но в большинстве случаев, подобных этому, сама проекция была полностью успешной.

Отключение — самая последняя вещь, которую Вы должны сделать после того, как проецированный двойник сделал выход. Лёгкий сон не причинит много проблем, пока проецированный двойник не отсутствует слишком долго. Однако глубокий сон причиняет множество проблем. Проецированный двойник должен всегда планировать возврат до того момента, как его физическое/эфирное тело провалится в глубокий сон.

Если физический/эфирный разумы провалятся в глубокий сон, то проецированный двойник не будет способен вернуться в физическое тело. Глубоко спящее физическое/эфирное тело не способно, по крайней мере, ответить на энергетические ощущения, вызванные возвращением проецированного двойника. Если оно не заметит признаков возврата и реинтеграции, то не сможет помочь в восстановлении теневых воспоминаний. Оно может внезапно пробудиться после реинтеграции, но не сможет вспомнить какие-либо воспоминания проекции — обычно не сможет.

Энергетические ощущения, вызванные возвращением проецированного двойника, очень специфичны и примечательны — если Вы знаете, что это такое и достаточно бодрствующие, чтобы почувствовать их. Они чрезвычайно важны. Они могут использоваться с большим эффектом, чтобы захватить теневые воспоминания точно в момент реинтеграции, когда они наиболее доступны. Бодрствующий или только слегка спящий физический/эфирный разум производит намного более лёгкое и более надёжное сохранение теневой памяти во время хитрой стадии реинтеграции в конце проекции.

Проецированный двойник не может вернуться в его физическое/эфирное тело, если оно не является частично бодрствующим или только слегка спящим и легко пробуждаемым, чтобы позволить полную реинтеграцию и успешную закачку теневой памяти. Если физическое/эфирное тело и разум провалились в глубокий сон, то проецированный двойник может держаться за границами физического/эфирного тела, пока оно не пробудится и вынудит произойти реинтеграцию через акт пробуждения.

Также как частично сонное или погружённое в транс физическое тело и разум требуются для запуска проекции, такое же тело и разум, по крайней мере, частично пробуждённое, требуется для запуска реинтеграции. Кроме того, если проецированный двойник остается вне своего тела слишком долго, то оно в некоторый момент потеряет контроль и начнёт засыпать. Когда физическое тело наконец пробудится — может быть, если вдруг — то сохранятся только неопределенные пятна от любых воспоминаний проекции, часто путаемых с фрагментами снов.

Невежество по отношению к расщеплению разума, проекции и восстановления теневой памяти — главная причина отказа памяти проекции. Если эффект расщепления разума должным образом принят во внимание, то это будет работать на проекторов, а не против. По сути, внетелесной проекции научиться достаточно легко. Большинство людей может научиться проецировать с минимумом тренировок и суеты. Однако очень немногие помнят их проекции, хотя они, по всей вероятности, преуспевают в течение многих ранних попыток. Работа с или около расщепления разума, чтобы возвратить теневые воспоминания, является ключом к успешным ВТО. В большинстве случаев, отказы проекции причиняют не техника проекции или способности проектора, а явление расщепления его разума.

Удачливые проекторы могут сомневаться в моей теории о расщеплении разума и их всесторонне шокируют все аспекты ВТО, потому что они всегда испытывали единственную сторону своих немногих воспоминаний в течение ВТО — они помнят только её. Они не забывают сознательно переходить к их телу с их памятью, продолжающей делать запись в единственный и очевидно непрерывный поток. Это даёт им яркое впечатление, что они фактически оставляли их физическое тело (и они в этом уверены, они это чувствуют), но это не доказывает, что они оставляли тело полностью пустым.

Они могли бы сказать: "Эй, дядя, я помню всю мою проекцию, и мой разум всегда был со мной, приятель! Я вышел, путешествовал и сделал некоторые действительно редкие вещи, затем вернулся в моё тело и помнил всё, так же, как обычно, и память осталась такая же, как любая нормальная память". Но я спрашиваю Вас, неужели вы думаете, что всё действительно так просто? Слабый навык, слабая естественная способность, и слабая техника проекции действительно дают такое чрезвычайно большое количество отказов при проекции сознательного выхода? Я так не думаю.

Более логично полагать, что в случае, когда полную проекцию помнят от выхода до возврата, память просто продолжила делать запись в очевидно ненарушенном потоке в течение полной проекции, от начала до конца. Проекторы не сознают, что теневые воспоминания просто переписали воспоминания физического/эфирного тела того периода времени. Расщепление разума всё же происходило, но осталось незамеченным. Это обеспечивает очевидно единственную не нарушенную память проекции, от времени разделения до возврата — один единственный поток памяти за единственный период времени. В этом случае они просто потеряли физическую сторону опыта — вместо того, чтобы потерять сторону опыта проекции.

Смешанные Воспоминания Проекции/Сна

Понимание и принятие во внимание расщепления разума ведут нас длинным путём к объяснению очень многих проблем памяти проекций и сна. Логично предположить, что существуют два или более набора памяти за единственный периода времени, и самые сильные части формируют доминирующий набор памяти. Они формируют заключительную веху в физическом мозгу, если можно так выразиться, заменяя более слабые. Если есть сильные элементы в каждом наборе памяти, то будут сохранены только фрагменты самых сильных частей.

Подсчитаем основные отражённые копии, созданные эффектом расщепления разума: (1)разум сна, (2)эфирный разум, (3)разум реального времени и (4)астральный разум; мы имеем потенциально три различных расщепления разума, которые могут произойти между этими копиями: один внутренний и два внешних. Этот список не включает ничего выше астрального тела.

Пожалуйста, обратите внимание, что бодрствующие физическое тело/разум становится эфирным телом/разумом прежде, чем произойдут любые расщепления разума. Так что физическое тело/разум не подсчитано отдельно в списке ниже. Это потому что, когда физическое тело/разум находится в бодрствующем состоянии, все отраженные копии полностью объединены и содержатся в его пределах — то есть, они не существуют в этом состоянии.

{Линии времени (потоки памяти) показаны ниже вот так: ───────>───────>}

───────>───────>

1. Разум сна (отражённая копия). Первая ненарушенная запись потока памяти.

Расщепление разума №1 — Внутреннее Расщепление

───────>───────>

2. Эфирный разум (мастер-копия). Вторая ненарушенная запись потока памяти.

Расщепление разума №2 — Внешнее Расщепление

───────>───────>

3. Разум реального времени (отражённая копия). Третья ненарушенная запись потока памяти.

Расщепление разума №3 — Внешнее Расщепление

───────>───────>

4. Астральный разум (отражённая копия). Четвёртая ненарушенная запись потока памяти.

Вышепоказанные четыре полностью параллельных потока памяти одновременно записаны за единственный период времени во время ВТО. Они записаны четырьмя идентичными копиями того же самого разума, который существует независимо на своём измеренческом уровне. Суть здесь в том, что окончательная память физического мозга (являющейся заключительной вехой) за любой единственный период времени ВТО, может прибыть из более чем одного источника. И любые из этих четырёх отражённых аспектов одного и того же разума могут внести вклад в эту окончательную память.

Важно иметь в виду, что эфирное тело/разум так близко сплетены с физическим мозгом, что имеют намного меньше проблем сохранения воспоминаний. По сути, это может причинить проблемы обращения к теневой памяти. Например, в течение состояния транса центр сознания разума перемещается в эфирное тело, позволив, таким образом, физическому телу провалиться в сон. Однако если эфирный разум остаётся бодрствующим в состоянии транса, он способен к записи единственного ненарушенного потока памяти непосредственно в носитель физического мозга.

Воспоминания эфирного тела/разума, записанные во время состояния транса, продолжаются в единственном ненарушенном потоке памяти. Эти воспоминания записаны непосредственно в физический мозг, который не может позволить взаимодействовать с предварительно записанными воспоминаниями проецированного двойника. Это повлекло бы переписывание предварительно записанных и запомненных воспоминаний (реальных воспоминаний) с другого набора памяти за тот же самый период времени. Вероятно, это недопустимо для механизма носителя памяти физического мозга.

Если проекция происходит во время транса и пребывания эфирного разума в полностью бодрствующем состоянии в течение некоторого времени после того, как произошёл выход, возврат является критическим и должен быть обработан интеллектуально, чтобы захватить и закачать тонкие теневые воспоминания проецированного двойника в доступные уровни мозга во время реинтеграции. Но вообще-то воспоминания проекции легче возвратить из трансового или полутрансового состояния, чем в том случае, если физический/эфирный разумы войдут в состояние глубокого сна.

Высокоуровневые Расщепления разума

Мой опыт показывает, что высшие тонкие тела, работающие выше астрального уровня, могут подвергнуться подобным процессам расщепления разума и иметь такие же свойства, как и их низшие копии. Однако они работают в высших и значительно более абстрактных уровнях сознания. Я не хочу здесь преднамеренно усложнять вопросы, (я думаю, что я и так сделал этого достаточно), но я люблю говорить, "чем дальше Вы уйдёте от физической Вселенной по размерности, тем скорее всё станет слишком причудливым и сложным".

Я думаю, что это показывает огромные трудности, свойственные к проецированию в измеренческие уровни выше астральных планов и запоминания проекции после свершения. Это приводит длинным путём к объяснению, почему проекции в ментальные и более высокие измерения фактически неизвестны. И давайте не забывать, что мы также имеем дело с многократными копиями подсознания и многократными изменёнными состояниями сознания.

Я думаю, что пока достаточно иметь дело только с изучением самых низких уровней расщепления разума и его эффектов в ВТО и теневых носителях памяти. Более высокие уровни пока можно игнорировать. Что-либо выше астральных планов, так или иначе, в значительной степени вне досягаемости большинства проекторов.

Проблемы реинтеграции и обращения к теневой памяти, кажется, главным образом касаются первых двух расщеплений разума. Несомненно, что они причиняют похожие проблемы и при более высокоуровневом проецировании. Все воспоминания проекции, независимо от того, какой уровень достигнут, должны, в конечном счёте, быть закачаны в физический мозг одним и тем же способом, чтобы сформировать память на базовом уровне сознания.

Осложнения, рассмотренные при разборке чистого эффекта расщепления разума от начала до конца, поражают. Конечно, здесь есть над чем подумать, это определённо является материалом для головной боли и всё это не полностью стыкуется с нормальными уровнями проекции.

4. Осложнения сознания

www.astrolet.narod.ru

Содержание

Дальнейшее исследование эффекта расщепления разума открывает очень интересную картину: вероятно, большинство людей преуспевает при попытке сознательного проекционного выхода, даже во время очень ранних попыток. Те, кто делает попытку ВТО и чувствует связанные с проекцией признаки типа тяжести транса, ускоренного сердцебиения, колебаний, бросков энергии тела и т.д., скорее всего, успешно проецируются из тела. Они просто в тот момент не знают об этом и поэтому не помнят всё это из-за эффекта расщепления разума, создающего проблемы обращения к теневой памяти.

Популярна теория, что каждый человек проецируется каждую ночь, чтобы играть, исследовать, изучать и делать все виды чисто духовной материи, как будто мы астральные выдры вселенной. Тогда почему 99% людей не имеют никаких воспоминаний от какого-либо внетелесного существования? Где воспоминания всех этих потерянных ВТО? Если средние проекторы помнят одну проекцию из ста, то, конечно, после тех успешных проекций они имели бы хоть какую-то память о девяноста девяти забытых опытах? Также для проекторов в порядке вещей заметить проекцию на полпути, полностью пропустив выход и первую часть проекции. И конечно в этом случае они мало чего вспомнят о том, что они делали в первой половине их опыта? Проще считать, что они в тот момент ничего не делают.

Если Вы находились в астральном измерении в течение часа и внезапно узнаёте, что находитесь в астрале, Вы никогда не вспомните, что Вы делали в течение часа до того, как Вы это заметили. В некотором смысле это похоже на пробуждение в астрале и захват астрального тела, которое, видимо, работало независимо вплоть до этого момента. Память того, что оно делало в течение предыдущего часа, потеряна вплоть до этого момента. Может быть, это признаки ещё одной тонкой реинтеграции тела и проблемы доступа к теневой памяти, но на астральном уровне?

Разум плохо справляется с потенциальными сложностями межизмеренческих взаимодействий тонких тел и энергетических конфликтов. Далее будут рассмотрены проблемы совместимости, которые могут возникнуть между различными уровнями сознания, различными уровнями осмысления и разделения памяти между ними. И давайте не забывать основные проблемы реинтеграции и непостоянную природу возможной теневой закачки памяти в только один постоянный носитель информации, разделяемый всеми тонкими телами, связанный со всеми аспектами расщепления разума: простой физический мозг. Всё испытанное телом должно, в конечном счёте, быть закачано в физический мозг, в понимаемый на базовом уровне формат, чтобы сгенерировать повторно вызываемые (доступные) воспоминания.

Если Вы исследуете истории или экспериментируете сами, Вы знаете, что запуск каждой новой проекции с самого начала бывает точно таким же, как первые ВТО. Проекторы никогда не получают доступ к продолжающимся воспоминаниям образа жизни астральной выдры [видимо автор так называет воспоминания, скрытые от проектора, о событиях, которые произошли в скрытой части проекции, как бы скрыты под водой, как выдра — примечание переводчика)], даже если они внезапно перемещаются в Астральную проекцию, которая уже продолжается некоторое время. Они уверенно помнят другие успешные проекции, но абсолютно ничего помнят об их девяноста девяти неудачных попытках и о других ночах, когда они просто засыпали. Некоторые люди заявляют, что их опыт противоречит этому сценарию. Я считаю обоснованием этому сны и сверхактивное воображение.

Так что же в действительности происходит со всеми потерянными ими астральными и высокоуровневыми воспоминаниями? Они закачиваются в недоступные уровни подсознательной памяти и затем скрываются в местах, где даже самый глубокий уровень гипноза не может раскопать их? Почему один успешный сознательный проекционный выход обеспечивает яркие запоминающиеся воспоминания, в то время как другие девяносто девять несознательных проекций не дают ничего?

Возможно, вторжение основным уровнем сознания (физический/эфирный разум в его нормальном бодрствующем состоянии) в астрального двойника заставляет его резко снизить уровень сознания. Это заставляет сознания с астрального уровня вернуться к самой нижней отметке в полностью объединённый (основной) уровень сознания. Самый низкий и самый грубый уровень единицы сознания во всех случаях намного сильнее, чем любой более высокий уровень или аспект той же самой единицы сознания (единица сознания = целый человек или существо).

Основной уровень, если активен, замещает любые более высокие уровни сознания и переписывает любые воспоминания, полученные сознанием на более высоких уровнях. Так, я думаю, происходит, когда высшие и низшие уровни сознания объединяются на любом измеренческом уровне или уровне сознания. Более сильный нижний уровень просто заменяет и переписывает более высокий уровень. Проекция продолжается на основном уровне сознания и понимания — с той точки, до которой полностью заменены высокоуровневые воспоминания опыта.

Высокоуровневые воспоминания после этого все ещё существуют, но они переходят в недоступные уровни — подсознательную память. Создаётся полная иллюзия, что проекция началась с этого момента, как будто только что началась, независимо от того, происходит ли реинтеграция в конце основания шкалы (в бодрствующем физическом теле) или на более высоком уровне, например в астральном теле, когда проектор внезапно узнаёт и пробуждается в астральном теле в середине проекции. Самый низкий уровень сознания всегда заменяет и переписывает любой более высокий уровень сознания и эффективно затирает все следы его воспоминаний во время реинтеграции.

Вероятно, то же самое случается каждый раз при реинтеграции проецированного двойника в реальном времени с его физической копией. Двойник реального времени содержит воспоминания опыта всех высших аспектов, принимавших участие в этом опыте. Поэтому все воспоминания с высших уровней существования обычно теряются — они закачиваются в недоступные уровни подсознательной памяти. Это показывает, в чём заключается проблема реинтеграции: в закачке и сохранении теневых воспоминаний в доступных уровнях физического мозга. По умолчанию, теневые воспоминания должны быть доступны для основного уровня бодрствующего сознания и сохранены в формате основного уровня — для распознавания физическим мозгом как повторно вызываемые воспоминания.

Я считаю маловероятным непрерывно продолжающийся процесс в течение сна; возможно, что проецированный двойник и все его высшие "я" могут вести отдельные жизни, пока они находятся вне физического тела. Может быть, они непрерывно собирают воспоминания, а основной уровень сознания просто не посвящён в это. Физический мозг не способен сохранять и обращаться к высокоуровневым воспоминаниям, если предварительно не конвертировать их в простой формат основного уровня. Как очень грубое предположение, я сказал бы, что на основном уровне сознания для физического мозга потенциально доступно менее одного процента воспоминаний опыта высокого уровня.

Существенный фактор, ограничивающий продолжительность жизни многомерного существования — наличие энергии для работы всех высоко проецированных аспектов. Требуется много энергии, чтобы поддержать целостность одного-единственного проецированного двойника. Для того, чтобы одновременно поддерживать многократные копии бодрствующих сознаний на нескольких измеренческих уровнях энергии требуется гораздо больше, так как необходим высокий уровень энергетического развития.

Воспоминания от более высоких уровней сознания могут быть не точно в синхронизации с физическим мозгом, а это необходимо, чтобы их распознать и сохранить их как жизнеспособные воспоминания. Из-за этого фактора полные воспоминания опытов высокого уровня сохраняются глубоко в пределах подсознательной памяти. Сохраняются как повторно вызываемые воспоминания только те части опытов высокого уровня, которые физический мозг способен признать и конвертировать в формат основного уровня.

Я полагаю, что вышеупомянутый фактор является причиной метафорических абстракций, символов, образов и чувств, которые иногда запоминаются после высокоуровневых ВТО и снов вместо более понятных воспоминаний сна и ВТО. Если это верно, то это длинным путём объясняет абстрактную и метафорическую природу пророческих ВТО, видений и снов и то, почему они настолько трудны для понимания и интерпретации. Физический мозг способен сохранить только поверхностный слой воспоминаний опыта высокого уровня.

Тонкий поверхностный слой воспоминаний может быть результатом опытов высокого уровня — интерпретаций физическим мозгом высших и более абстрактных уровней его собственного существования в более высоких измерениях во время работы на соответствующих высших уровнях сознания. Я обнаружил, что чем более высокий уровень сознания достигнут и чем выше проецированный измеренческий уровень, тем существование становится более абстрактным и метафорическим.

Сны и ясные сны также могут иметь связь с высокими уровнями. Опыты высокого уровня не могут быть закачаны в доступные уровни памяти, но они взаимодействуют с сонным разумом и затрагивают его окружение и действие. Если эти сны запомнены, в них часто встречаются знаковые и пророческие элементы. Это очень похоже на причину и действие эпизода Импульса Акаши (см. часть 5), часто оставляющего мучающие фрагменты абстрактных метафорических образов высокого уровня в нормальных воспоминаниях сна. Поэтому здесь, в физическом измерении, никогда не стоит недооценивать важность воспоминаний снов на жизненном пути всех индивидуумов.

Это даёт очень реальную возможность того, что проекция сознательного выхода причиняет сдвиг основного уровня сознания (нормальное бодрствующее сознание) в более высокие тонкие тела. Это может быть единственной причиной, по которой воспоминания, существующие в этих уровнях, могут быть захвачены, и закачаны в физический мозг.

Даже просто чтобы начать работать в этой сфере, требуется серьёзное энергетическое, психическое и духовное развитие. Также требуется полное переосмысление системы веры любого целеустремлённого оператора высокого уровня. Проекторы высокого уровня должны учиться обращаться со всеми их опытами так, как это сделал бы очень молодой ребёнок, без предрассудков или предвзятых идей. Они должны учиться видеть глазами ребёнка. Для этой цели их система веры должна быть возвращена назад, чтобы включить только то, что они сами могут принять и что они сами испытали.

Каждый опыт должен быть принят просто, как его принял бы ребенок, без интерпретации, объяснения и смертельного усложнения, в соответствии с любой системой веры или догм, как часто это делают взрослые. Сверхсложная или ошибочная система веры не только ослепляет ищущих высокого уровня, но также эффективно блокирует их подъём в более высокие уровни. Реалии верхних уровней просто не могут произойти, если они противоречат основам личной системы веры ищущего.

Это может объяснить некоторые из огромных трудностей, с которыми сталкиваются при действии в измеренческих уровнях выше средних астральных планов. Казалось бы, что полностью сознательный выход из физического тела будет самым основным требованием для сознательной проекции высокого уровня. Полностью сознательный сдвиг в астральное тело, оттуда — в высокие астральные планы, оттуда — в ментальное тело и ментальные планы и так далее тоже, видимо является основным требованием для действия на тех измеренческих уровнях.

Эти основные требования могут быть единственной возможностью, которая позволит сознательным проекторам вернуть что-либо, напоминающее реальные воспоминания с высших уровней, даже если они находятся только в поверхностных слоях воспоминаний. Если воспоминания были получены основным уровнем во время действий на высоком уровне, то в этом случае они могут быть приняты основным уровнем сознания. Имейте в виду, что это не поможет преодолеть трудности, связанные с абстрактными метафорическими образами высокого уровня, естественными для всех уровней существования, более высоких, чем основной уровень сознания. Воспоминания поверхностного слоя высокого уровня, сохранённые в формате основного уровня все же будут абстрактны и трудны для понимания основным уровнем сознания.

5. Астральное Зрение

www.astrolet.narod.ru

Содержание

Зрение в области Реального Времени вне тела или астральное зрение — способность тонкого тела, которая позволяет проекторам видеть через закрытые веки и даже через тяжёлые покрывала (см. главу 1). Проекторы часто обращают внимание на это явление в течение прелюдии к ВТО и в течение эпизодов сонного паралича. Это также может произойти в течение состояния транса, возможно прямо перед частичной внутренней генерацией проецируемого двойника реального времени.

Эфирное тело само по себе — при определённых обстоятельствах — вероятно, способно к развитию способностей своего собственного зрения реального времени и астрального зрения — когда оно жёстко связано с физическим телом. Это — сложность эффекта расщепления разума, который чаще всего происходит после того, как проецированный двойник сделал выход, и в течение эпизодов сонного паралича.

Качество этих способностей может сильно варьироваться. Они, вероятно, зависят от развития биоэнергетики и от естественной способности. Многие люди, когда они видят внетелесный Вид Реального Времени, не понимают, что в этот момент их физические глаза фактически закрыты или что они видят через покрывала, часто фактически совсем не в том направлении, куда направлено лицо их физического тела.

Создаётся впечатление, что в виде реального времени и в астральном виде больше, чем видит глаз — простите ужасную игру слов. Может показаться, что они следуют из части тонкого тела, глядящего изнутри границ физического тела, но тонкие тела не содержат ни функционирующих органов чувств, ни функционирующих копий органов чувств (см. главу 7). Всё увиденное таким способом лучше описать как непосредственно воспринимаемое разумом/чувствами видящего тонкого тела. Эфирное тело и тело Реального Времени, будучи внутренне сгенерированы и частично освобождены от ограничений их физического тела, способны к непосредственному восприятию энергии и к её интерпретации визуальным способом.

Пока разделение не закончено, физический мозг получает часть восприятий тонкого тела. При этом обстоятельстве внетелесный вид совмещён с центральным видом физического мозга. Поэтому он воспринимается как вид через глаза физического тела. Это визуальное восприятие, которое технически происходит вне тела, заставляет формироваться воспоминания непосредственно в физическом мозгу. В некотором смысле можно сказать, что имеет место внетелесное восприятие и совместное использование теневой памяти, вызывающее прямой вид и ввод памяти в физический мозг.

Проекция Телеглаза

Проекция телеглаза — термин, который я использую для другого осложнения сознания и расщепления разума. Отдалённая точка сознания может проецироваться из физического тела без какого-либо ощущения нормальной проекции; даже может показаться, что проекции не было. Это иногда происходит спонтанно с бодрствующим, но чрезвычайно утомлённым человеком, но может произойти и в течение сомнабулического состояния или в состоянии глубокого транса. Случайные проекторы телеглаза всегда чрезвычайно утомлены и висят на грани засыпания, но вынуждены оставаться бодрствующими. (Обычно в это дело вовлекается другой человек, вынуждающий проектора телеглаза бодрствовать.)

Переутомлённый человек внезапно видит видение отдалённой сцены очень ясно, как будто физическими глазами. Обычно эта сцена в реальном времени очень близко расположена к фактическому местоположению проектора в реальном мире. Проекторы телеглаза обычно, но не всегда, способны видеть во всех направлениях сразу. Кроме того, они обычно не сознают наличие тела или разума в местоположении их телеглаза, хотя и хорошо помнят о своём физическом теле и его окружении. Они также обычно имеют ограниченную возможность влияния на движение их телеглаза.

Обратите внимание, что проекция телеглаза происходит в то время, когда физическое тело и разум являются почти бодрствующими и функциональными. Физическое тело всё ещё способно к вялому движению, даже к стоянию, ходьбе и движению к ванной — особенно если проектор имеет немного опыта работы в состоянии полного транса. Речь возможна, но требует усилий и обычно нечленораздельна. Однако проекторы полностью способны к разговору, к предоставлению беглого комментария к своим действиям и восприятию их аспекта телеглаза — если могут остаться в сознании достаточно долго, чтобы сделать это. Изображение от телеглаза может появиться и продолжаться, особенно если проекторы телеглаза пытаются предпринимать любую деятельность, требующую более чем частичного внимания.

Проекции телеглаза являются менее яркими и, следовательно, в меньшей степени относятся к ВТО, чем обычные спонтанные проекции, но они — не такая редкость. Они вызваны, я думаю, очень маломощной версией проекцией двойника реального времени, с едва заметным расщеплением разума. Слабая версия двойника реального времени проецируется, или точнее, выбрасывается из чрезвычайно переутомлённого физического тела и разума, в котором буквально больше не может держаться. Телеглаз (проецированный двойник), если приложить усилие, будет вяло реагировать на желание бодрствующего проектора телеглаза. Воздействие будет непропорционально результату. Если оставить его в покое, телеглаз продолжит перемещаться, изменяя направление и даже летая время от времени, полностью по своей собственной воле. Этот последний фактор даёт серьёзные основания полагать, что аспект телеглаза имеет его собственную копию разума, хотя, возможно, более слабую копию (или отражение) оригинала.

Эффект расщепления разума в этом случае вполне очевиден. Проекторы ясно чувствуют себя существующими в двух местах одновременно. Ни один аспект не знает о мыслях другого, и между ними не заметна никакая астральная обратная связь. Это можно точно охарактеризовать как подлинный внетелесный опыт, хотя проектор полностью уверен в том, что постоянно был в пределах границ физического тела.

Вот типичная проекция телеглаза:

Уже поздно, и я очень утомлен. Мои глаза горят от сухости, и они как будто свинцовые, и я вынужден держать их открытыми. Комната тускло освещена неярким лунным светом, проникающим через окно. Я могу разобрать только темные силуэты мебели в комнате вокруг меня. Моё тело как свинцовое, и я ощущаю признаки транса. Если я стою, то я чувствую себя как на больших, пушистых подушках, и я едва могу чувствовать мои ноги вообще, хотя я знаю, что они — всё ещё там, и я всё ещё могу использовать их, когда пробую это сделать. Я чувствую щекотку глубоко в костях по всему физическому телу всякий раз, когда я шевелюсь. Мои веки ненадолго закрываются, и внезапно я замечаю, что смотрю с точки зрения, отдалённой от моего тела. Мой аспект телеглаза плывёт вниз по дороге около моего дома.

Я могу видеть во всех направлениях сразу. Я всё ещё слышу разговор моего друга и бормотание нескольких коротких реплик в ответ то здесь, то там. Я всё ещё кое-как могу говорить и перемещать моё физическое тело. Если я сосредотачиваюсь, сделав глубокий вдох и удерживая моё внимание на комнате и беседе, моё видение переключается то на телеглаз, то на комнату вокруг. Каждый раз, когда это случается, я чувствую в моем животе и груди падение — подобно ощущению, получаемому, когда ваш самолёт попадает в воздушную яму. Это же самое чувство, ощущается, когда Проекционный Рефлекс начинает пропадать перед разделением физического тела и его проецированного двойника.

Я могу удержать это представление телеглаза, если я расслабляюсь и концентрируюсь на нём с закрытыми глазами, но, кроме того, я могу видеть то же самое, но темнее и не так чётко, если мои глаза остаются открытыми. Зрение моего телеглаза точно такое же, какое я испытываю, когда фактически проецируюсь в зону реального времени. Я реально не там, но я вижу оттуда. Если я проваливаюсь немного глубже в сон, я чувствую переключение в отдалённое место в моё Тело Реального Времени. Когда это происходит, мой разум идёт со мной. Я перемещаюсь назад к моему физическому телу, если мой друг касается моей руки или говорит со мной.

В то время сосредоточения на моём аспекте телеглаза я чувствую себя так, как будто я связан с чем-то типа летающей телекамеры, а мои глаза — небольшие телевизоры, получающие изображение оттуда. Контроль моего аспекта телеглаза труден, и я действительно имею на него небольшое влияние.

Этот тип опыта обычно происходит спонтанно, но я имею некоторые достижения по воссозданию необходимых условий и вызову их преднамеренно. Если рядом нет другого человека, который проинструктирован, как удержать меня бодрствующим, я обычно перемещаюсь в проекцию телеглаза слишком быстро. Это очень тонко сбалансированное и трудное состояние для того, чтобы удержать его в течение времени, даже с чьей-то помощью. Если я позволяю себе заснуть, то опыт неизменно станет Проекцией Реального Времени — без заметного разделения или ощущений выхода.

В моих проекциях телеглаза я никогда не испытывал Сонный паралич, а только физическую тяжесть и вялость. Я всегда был способен думать, говорить и перемещать физическое тело, хотя очень вяло.

Вполне возможно, что проекции телеглаза вовлекают другой тип, уровень или силу проецированного двойника реального времени, чем обычно генерируется во время ВТО. Это может больше походить на отражённого двойника реального времени, чем на проецированного двойника реального времени. Также возможно, что при переутомлении физического тела внутренне генерируется слабый двойник реального времени, так как это своеобразное минимально необходимое требование для того уровня усталости. Это также происходит в том случае, если физическое тело вынуждено оставаться полубодрствующим слишком долго.

С другой стороны, если физическое тело дрейфует в сон в течение хотя бы в течении секунды-двух, когда оно находится в чрезвычайно утомлённом состоянии, то происходит проекционный выход. Это может произойти без ощущений выхода или они просто не запоминаются. Расщепление разума в этом случае весьма очевидно, сознание находится и в физическом теле/разуме, и в его проецированном двойнике одновременно. Каждый действует независимо друг от друга, физическое тело получает визуальную связь с телеглазом типа как из вторых рук. Центр сознания, переключается назад и вперёд между этими двумя аспектами, что также указывает на сильную и тесную связь между ними.

Визуальная связь между бодрствующим физическим телом и его аспектом телеглаза вероятнее всего обеспечивается посредством серебряного шнура, как и при любом другом типе проекции, но также вполне вероятно, что вовлечён Бровный Центр. Бодрствующий, но погружённый в транс физический/эфирный разум, можно считать, принимает передачу телеглаза, телепередачу видения в реальном времени от проецированного двойника через серебряный шнур. Если я — прямо здесь, то видение принимается и рассматривается физическим/эфирным разумом на мысленном экране, способом очень похожим на тот, каким принимается обычное видение на мысленный экран ясновидца.

Этот тип опыта подтверждает мою теорию, что мастер-копия сознания физического тела твёрдо прошита в физическом теле, но всегда энергетически связана с его проецированным аспектом. Это предполагает, что любой другой тип внетелесной проекции будет иметь подобные основные свойства, хотя они могут быть не столь очевидны, и не так отчётливо заметны.

Проекция телеглаза добавляет вес моим теориям, основанным на эффекте расщепления разума — эти ВТО могут произойти в любое время во время транса и часто проходят незамеченными. Физический/эфирный разум остаётся бодрствующим и функционирующим, но остаётся полностью не осознающим, что проекция идёт полным ходом. Я верю, что это часто случается с людьми в течение медитации, обычно без их ведома об этом в тот момент.

Вот ещё некоторые, более тонкие, факторы способствующие проекции телеглаза. Когда люди чрезвычайно утомлены, их мозговые волны медленны, и их физические тела чувствуют себя тяжёлыми, нечёткими, и вялыми. Это — классические признаки транса. Полный транс — идеальное состояние не только для проекции, но также и для ясновидения.

Рис. 4. Утомлённые глаза, подтягивание,
показан ментальный эффект Бровного Центра

Волевое и ментальное усилие вызывает переутомление глаз и мускулов век, в ответ происходит локализация и сосредоточение ментального тела в области бровей и глаз. Поскольку эти мускулы не работают должным образом, большая часть усилия, направленного на открывание глаз, причиняет сильное, локализованное действие на ментальное тело в области бровей и глаз. Бровный Центр (третий глаз) расположен как раз в этом самом месте.

Бровный Центр тесно связан с глазами и зрительным центром мозга, со всеми другими зрительными центрами нефизического типа и со многими аспектами проекций, например, проекцией типа туннеля. Принуждение утомлённых глаз оставаться их открытыми весьма эффективно стимулирует Бровный Центр и активирует любые развитые или естественные способности ясновидца, которые имеет Бровный Центр. Состояние полного транса также вызывает естественное увеличение потока энергии по всему физическому/эфирному телу, давая доступной Бровному Центру и поддерживающей его энергетике гораздо больше энергии, чем обычно. Этой комбинации увеличенного потока энергии и возбуждения Бровного Центра обычно достаточно, чтобы перевести Бровный Центр в энергетически чувствительный режим.

Потерянная связь

В ВТО нет ничего простого. Есть много тонкостей. Эта глава подчёркивает только одну тонкость, которая находится где-то между проекцией и ясновидением. По существу, более точное название опыта этого типа дальновидение реального времени, а не ВТО.

Проекции, попадающие в эту категорию, часто приводят к ясному восприятию дуальности, сознание часто переключается вперёд и назад между физическим и отдалённым аспектом для увеличения продолжительности опыта. Опыт проекции телеглаза отличается визуально и чувственно от этих более простых типов проекции. Он также намного сильнее иссушает ментально и энергетически, если продолжается в течение длительного времени — что не удивительно, если принять во внимание переутомлённое состояние физического тела и разума, необходимого для того, чтобы произошло это явление.

6. Сонный паралич

www.astrolet.narod.ru

Содержание

Сонный паралич (он же полный бодрствующий паралич) — это очень просто: Вы пробуждаетесь парализованный или внезапно становитесь парализованным при расслаблении или попытке заснуть — но ещё не спите. Вероятно, большинство людей периодически испытывает его. Он может быть ужасающим, поскольку в момент его возникновения его причина неизвестна. Паралич — известный признак внетелесного опыта; естественные проекторы будут довольно часто в течение своей жизни испытывать сонный паралич, особенно в юности и в возрасте около двадцати лет. Меня он мучил в течение моего детства, в подростковом возрасте и в районе двадцати лет. Это медленно уменьшалось за эти годы по частоте, но только после того, как я начал правильное энергетическое развитие и после двадцати лет научился проецироваться. Он всё ещё происходит иногда, несколько раз в год. Сонный паралич чрезвычайно сложен, и никакая теория не может полностью объяснить его причины. Две самых популярных теории — диссоциация и спонтанная проекция.

Диссоциация: общенаучное объяснение того факта, что разум отделяется от своего физического тела в течение сна, когда оно входит в состояние сна, чтобы блокировать его движения, чтобы предохранить сонное физическое тело от усталости и повреждений при движении во время сна. Считается, что сонный паралич случается тогда, когда разум случайно пробуждается в диссоциированном спящем теле. Это объяснение вполне логично, поскольку физическое тело действительно отделяется от разума во время сна и в состоянии транса. Однако я не думаю, что это объяснение даёт ответы на все вопросы.

Вход в состояние транса приносит первые признаки диссоциации: чем глубже состояние достигнутого транса, тем труднее даются движения. Но диссоциация, наведённая состоянием транса, идёт долго, постепенно, многие минуты. С другой стороны, сонный паралич наступает очень стремительно, за пару секунд. И я никогда не испытывал полный сонный паралич во время транса, даже в течение настоящего оцепенения в состоянии глубокого транса.

Спонтанная проекция: популярное объяснение Нового Поколения — сонный паралич вызывается исключительно спонтанной проекцией, точнее — проекцией, которая только начинает происходить или делается ее попытка. Из-за этого много людей рекомендуют жертвам Сонного паралича расслабится и смирится с опытом, чтобы можно было преобразовать эпизод Сонного паралича в полноценный ВТО. Это объяснение вполне резонно, поскольку паралич, видимо, определённо имеет связь с некоторыми аспектами проекции.

Однако, по моему мнению, Сонный паралич — осложнение сознания со всеми вытекающими последствиями. Я думаю, что он сложнее, чем обычно считается.

Сонный паралич часто не сопровождается вибрациями или другими проекционными ощущениями выхода. Очень часто, без видимой причины люди внезапно становятся парализованными — или при расслаблении, или при попытке заснуть, или просыпаются в парализованном состоянии. Все тихо, и они не имеют никаких основных ощущений начала проекции (вибраций или быстрого сердцебиения); просто они внезапно и необъяснимо оказываются парализованными.

Многие люди (включая меня) обнаруживают начало сонного паралича главным образом тогда, когда находятся в расслабленном, но бодрствующем состоянии. Они чувствуют перед началом паралича почти непреодолимое чувство падения. Это происходит очень быстро, только с коротким предощущением в несколько секунд. Так как чувство падения можно назвать проекционным признаком, в данном случае это — часто единственное ощущение, испытываемое в течение всего эпизода паралича.

По моему мнению, большинство случаев паралича случается уже после того, как произошёл проекционный выход. Полный сонный паралич не может произойти перед проекционным выходом. Почему никакие ощущения проекционного выхода не происходят обычно в течение сонного паралича? Самый логичный ответ — то, что уже произошла естественная спонтанная проекция, и уже прошли ощущения выхода или они были полностью пропущены из-за эффекта расщепления разума. Жертва паралича пробуждается парализованной в период сна когда происходит ВТО, или признаки столь быстры и незаметны, что проходят незамеченными, как в случае с проекцией телеглаза (см. главу 5). Физический/эфирный разум пробуждается в диссоциированном, расщеплённом, парализованном физическом теле во время ВТО, во время отсутствия проецированного двойника.

Если признаки проекционного выхода были в самом начале эпизода сонного паралича, значит, вероятно, произошла спонтанная проекция. Проекционный выход был пропущен из-за эффекта расщепления разума. Физический/эфирный разум проектора (мастер-копия) остался полностью бодрствующим и парализованным на время остатка этой проекции. Сама проекция и вызывает сонный паралич.

Некоторые жертвы сонного паралича утверждают, что преуспели в преобразовании его в проекцию, но подавляющее большинство не в состоянии этого сделать. Большинство людей очень боится в тот момент даже подумать о преобразовании. Те, кто пытается добиться преобразования, обычно терпят неудачу, даже если они полностью сдаются и искренне соглашаются не разрушать опыт. Они обычно лежат парализованные, пока не закончат опыт по собственному желанию или пока не смогут двинуть частью своего физического тела и таким образом прекратить паралич. В этом случае они прерывают проекцию, и вынуждают их проецированного двойника вернуться и объединится. Это заканчивает паралич, но теневые воспоминания их проецированного двойника теряются.

Если паралич происходит уже в процессе проекции, то, как я считаю, очевидно не будет возможности сделать другую проекцию в это время. Это может объяснить чрезвычайно высокий процент неудачных попыток конвертировать сонный паралич в ВТО.

Если эпизод сонного паралича не имеет никаких проекционных признаков в самом начале, но позже успешно преобразуется в ВТО, то я предполагаю, что проецированный двойник был возвращён после незамеченного выхода (того, который вызвал сонный паралич), но лишь с частичной реинтеграцией. После этого он немедленно проецируется снова, но на сей раз, появляются нормальные проекционные признаки — из-за присутствия во время второго выхода бодрствующего сознания. Воспоминания первого выхода (вызвавшего эпизод сонного паралича) в физический мозг закачаны не были. Затем они автоматически перезаписываются в течение второго выхода, не оставив никакого следа того, что вызвало в первый раз сонный паралич.

Я предполагаю, что когда полный эпизод сонного паралича сопровождается вибрациями плюс другими проекционными ощущениями, внутренние энергетические конфликты расщепления разума (наиболее вероятно вызванные присутствием бодрствующего сознания в течение процесса проекции) останавливают механизм спонтанной проекции. Это — другое осложнение сознания. Фактически проекция может произойти, а может не произойти. В этом случае можно попытаться преобразовать сонный паралич в ВТО, расслабляясь и плывя по течению или используя технику проекции, чтобы помочь произойти проекции, которая будет намного успешней.

Я испытывал эпизоды сонного паралича сотни раз, но ни один из них ни разу не сумел конвертировать в ВТО. Я имел сотни спонтанных проекций из бодрствующего состояния или просыпался в середине этих проекций, но они всегда кончались частичными или полными ВТО. Я ощущаю заметную разницу между спонтанными проекциями и эпизодами сонного паралича. Все ощущения сильно отличаются и, если спонтанная проекция для меня вполне приемлема, я абсолютно ненавижу сонный паралич.

Я рассматриваю спонтанную проекцию и сонный паралич как две стороны одной монеты. В одном случае мы испытываем и помним спонтанную проекцию, а в другом — сонный паралич. Они — два различных аспекта спонтанной проекции, вызванные эффектом расщепления разума, обеспечивающего два полностью различных опыта. Обычно помнят только одну сторону спонтанного эпизода паралича-проекции — физическим/эфирным разумом воспринимается и запоминается только одна сторона. Другая сторона, например, проецированного двойника, в это время не воспринимается и после события не запоминается. Теневые воспоминания полностью теряются из-за травмы или из-за волнений, всегда причиняемых сонным параличом. Эта травма твёрдо цементирует физическую/эфирную сторону опыта в физической памяти, полностью сбрасывая любые теневые воспоминания.

При некоторых типах проекции признаки выхода могут быть очень умеренными, часто даже не заметными. Это особенно относиться к проекциям, вовлекающим коронный или бровный центры (точки, находящиеся на "макушке" головы и между бровей, т.н. "чакры" — прим.ред). Это является признаком естественной, часто скрытой способности ясновидения. Это также значит, что проектор имеет потенциал для высокоуровневых проекций, потому что ясновидение и высокоуровневые проекции тесно взаимосвязаны. Это возможно потому, что некоторые типы сонного паралича вызваны процессом проекции (через точки — прим.ред) бровного или коронного центра, выход через которые не был замечен.

Опасение и страх сопровождают много эпизодов сонного паралича, часто вместе с чувством материального присутствия, приходящего с определённого направления. Опасение может быть вызвано эффектами расщепления разума, объединёнными с эмоциональной обратной связью (опасение и беспокойство) между физическим/эфирным телом и его проецированным двойником в течение проекции Реального Времени.

Другие виды проекций также могут вызывать случаи сонного паралича и спонтанной проекции. Например, есть большая вероятность, что эпизоды Импульса Акаши — астральный ветер — могут быть главным действующим фактором в некоторых эпизодах сонного паралича. Очевидно, эпизод Импульса Акаши может вызвать проекцию у людей, которые глубоко расслаблены — даже притом, что они технически всё ещё бодрствуют. Они могут испытать сонный паралич в физическом/эфирном разуме во время бодрствования, пока их проецированный двойник не будет освобождён и ек получит возможность вернуться и объединится после окончания эпизода Импульса Акаши. Мы рассмотрим Импульс Акаши в части 5.

Способствующие Факторы

Обычно физический/эфирный разум самостоятельно не имеет сил оживить физическое тело в течение ВТО. Чтобы хотя бы частично пробудиться и восстановить некоторую степень физической подвижности, минимальным требованием является, видимо, реинтеграция физического/эфирного с двойником реального времени. Чтобы восстановить полное бодрствующее сознание и функциональные возможности, требуется полная реинтеграция всех тонких тел.

Другой способствующий фактор может заключаться в том, что состояние энергетического развития жертв паралича недостаточно для лёгкого сознательного выхода. Это создаёт внутренние энергетические конфликты, которые останавливают механизм проекции, что создаёт условия, более подходящие для сонного паралича, чем для проекции.

На ранних сознательных проекционных выходах обычно отмечаются чрезвычайно тяжёлые вибрации, быстрое сердцебиение и другие тяжёлые ощущения движения энергии. Эти тяжёлые ощущения всегда уменьшаются по силе в течение последующих проекций. Логически, должна быть причина для этого прогрессивного уменьшения ощущения. Ответ, я думаю, в том, что повышение энергетического развития уменьшает внутренние энергетические конфликты. Попытки сознательных проекционных выходов вызывают мощную деятельность первичных центров и большое количество потоков энергии по всему эфирному телу, которое в результате получает некоторую степень энергетического развития. Кажется, это вынужденное развитие делает ощущения выхода, испытываемые в течение последующих проекций, прогрессивно всё более умеренными.

Если Вы добавите энергетическую отсталость к потенциальным конфликтам, вызванным расщеплением разума, и возьмёте проблемы закачки теневой памяти и другие осложнения, вызванные присутствием бодрствующего сознания, Вы получите рецепт бедствия. Таким образом, сонный паралич может произойти в любой момент и по многим причинам из-за тонких взаимодействий между этими потенциальными осложнениями. В большинстве случаев жертвы сонного паралича не становятся мудрее ни до, ни в процессе, ни после факта — из-за природы эффекта расщепления разума.

Следующие два сценария могут объяснить некоторые другие типы сонного паралича, в особенности те, где присутствуют сильные чувства опасения, страха и материального присутствия. Оба сценария включают сильную эмоциональную обратную связь между физическим/эфирным телом и его проецированным двойником, взаимодействующих и останавливающих ход проекции. Эмоциональная обратная связь очень похожа на астральную обратную связь, но происходит только на эмоциональном уровне. Поэтому она только ощущается, но не осознаётся.

Паралич и Физическое Тело: разум пробуждается в его парализованном физическом теле. Перед этим может быть или может не быть проекционных ощущений. Это вызывает очень серьёзное опасение, что что-то только что напугало проецированного двойника! При этом нет никакого способа узнать, что случилось, тем не менее, процесс находится фактически в середине проекции. Он сразу пробуждается парализованным и испуганным, ощущая материальное присутствие где-то поблизости в комнате. Он не может двинуться, чтобы увидеть то, что это такое, так что его опасения многократно увеличиваются и заполняют по серебряному шнуру и его проецированного двойника, когда он пытается вырваться на свободу из паралича.

Проецированный двойник остро чувствует эту новую волну опасения. Она не имеет никакой очевидной причины или источника, но ощущается с определённого направления — от его тела, хотя проецированный двойник не понимает этого. Теперь проецированный двойник начинает чувствовать, что странное давление тянет его — давление, прибывающее от его собственной физической/эфирной копии, поскольку она отчаянно изо всех сил пытается вырваться на свободу из паралича. Эта борьба даёт эффект притяжения проецированного двойника назад к его физическому телу. Проецированный двойник не понимает, что это за сила его перемещает, что это такое, и вступает в поединок против этого изо всех своих сил.

Опасение быстро возрастает с обеих сторон, поскольку оба аспекта питают и строят эмоциональную обратную связь. Обе стороны расщепления разума — физического/эфирного и проецированного двойника — боятся смерти; каждый ощущает материальное присутствие страха, прибывающее с определённого направления — прибывающего друг от друга, но ни одна сторона не знает об этом. Перетягивание каната продолжается, пока физическая/эфирная сторона не перетянет назад своего испуганного проецированного двойника (так обычно происходит), или пока физическая сторона не ослабеет или бросит и отпустит, чтобы снова заснуть в истощении.

Паралич и Проецированный двойник: следующий сценарий снова касается эмоциональной обратной связи, но в этом случае происходит конфликт между сонным разумом и его проецированным двойником, когда сонный разум фактически не пробуждается в физическом/эфирном теле.

Проецированный двойник плавает в зоне реального времени, забавляясь и думая о своих делах, и внезапно пугается. Он видит, что некоторые кустарники двигаются в тени и включается игра его воображения: к нему тянется зловещая форма. Он замирает, не зная, чем эта форма является или что теперь делать. Он пробует бежать, и внезапно ощущает чётко различимое, внушающее страх присутствие прямо позади себя. Непреодолимая сила начинает тянуть это назад. Он пробует уйти, но внезапно чувствует себя слабым, как будто его жизненная сила на исходе. Теперь ему кажется, что его заманили в ловушку, и получает большие трудности с перемещением.

Спящий разум повсюду чувствует накатывающуюся волну опасения от своего проецированного двойника, но не знает её причину. В этой точке зыбкое состояние сна изменяется, и сон становится зловещим. Сонный разум может даже попасть в кошмар. Сонный разум не пробуждает физическое/эфирное тело, так что фактически не испытывает истинный сонный паралич. Однако он испытает сонную версию сонного паралича или дурной сон типа замедленной съёмки.

Проецированный двойник чувствует ловушку, захват в ловушку каким-то мощным, невидимым злым противником. Теперь он становится очень слабым, едва может двигаться, он чувствует себя пробирающимся через быстро застывающий бетон. Независимо от того, с какой силой он пробует двигаться, ему может казаться, что он не уходит из-под власти его невидимого противника. Слабый, заманенный в ловушку и боящийся, он продвигается шаг за шагом к абсолютному ужасу.

Опасение увеличивается, и проецированный двойник, тщетно защищаясь, становится всё более слабым. Чувство страха усиливается, и опасения строят бессмысленный, парализующий ужас. Он теперь вообще не может двигаться и чувствует, как холодная тяжесть давит на его грудь. Ужасная вещь позади него становится всё ближе и ближе, тянет его бессердечно назад в свои злые когти. Монстр уже почти схватил его и — ...вот... сейчас ... уже ... схватит его! Проецированный двойник уже почти может почувствовать зловонное дыхание монстра у своей шеи. Невидимый монстр уже схватил его и поднимает свой ужасный топор, когда внезапно проектор просыпается — в поту, с бьющимся сердцем, еле переводящим дыхание и дрожащим от ужаса. Воспоминания проекции (или только дурного сна?) переполняют испуганный разум проектора.

Воспоминания Паралича

Доминирующие воспоминания, сохранённые после любого эпизода сонного паралича, всегда прибывают от самой сильной и самой незабываемой стороны опыта — от наиболее травмирующей стороны. Обычно это физическая/эфирная сторона, поскольку эта сторона расщепления разума имеет более непосредственный контакт с физическим мозгом, чем теневые воспоминания. Если разум сна не пробуждается в его физическом/эфирном аспекте прежде, чем закончился эпизод паралича, то воспоминания придут со стороны проецированного двойника. Иногда из-за сложной и ненадежной природы закачки теневой памяти во время реинтеграции эти воспоминания будут смешанными. Воспоминания дурного сна плюс ужасающего опыта проекции плюс пробуждение парализованным и испуганным смешиваются в уникально скомпонованную теневую закачку памяти.

Пути прекращения паралича

Изучение и осуществление сознательных проекционных выходов уменьшают частоту эпизодов паралича. Попытки проекции способствуют развитию энергетического механизма проекции в эфирном теле. Если проекция не получается из-за страха ВТО, происходят короткие дневные попытки проекции. Работа энергетического развития типа медитации и энергетической работы, а также развитие других базовых навыков также помогает решить проекционные энергетические конфликты и конфликты расщепления разума, которые являются основными причинами Сонного паралича.

Многие люди защищают впадение в сонный паралич, чтобы затем попытаться преобразовать его в ВТО. Я советовал бы делать это только в том случае, если есть вибрации или другие проекционные признаки, иначе это будет совершенно бессмысленное занятие. Если бы паралич происходил часто, то это определенно имело бы смысл, чтобы, по крайней мере, иногда добиваться результата. Если преобразование всё время терпит неудачу и не найдено никакого надёжного пути, чтобы остановить эпизоды паралича, прогрессивный курс энергетического развития и медитация будут самым подходящим выбором.

Самый простой и непосредственный метод, который предпочитает большинство людей, заключается в том, чтобы очистить разум (остановить страх) и сконцентрироваться на движении одного большого пальца ноги. По некоторым причинам, большой палец ноги подходит больше всего для того, чтобы возвратиться к жизни в течение эпизода сонного паралича. Как только большой палец ноги хотя бы немного двинется, сонный паралич закончится.

Чтобы увеличить эффективность вышеупомянутой техники, я также рекомендую использовать действие ментальной чистки (см. главу 12) на большом пальце ноги, чтобы нарушить паралич. Это помогает усилить там ментальное тело, облегчая усилие движения.

Паралич, как и спонтанная проекция, чаще всего происходит в некоторых положениях отдыха и сна. Например, у большинства людей лежание на спине способствует проекции и сонному параличу. Стоит выяснить, способствует то или иное положение отдыха сонному параличу, чтобы избегать таких положений в дальнейшем.

Если сонный паралич прихватывает глубоко расслабленного, но всё же бодрствующего человека, или это происходит при попытке заснуть, это обычно сопровождается заметным чувством падения, как бы делая предупреждение. Это является решающий моментом для того, чтобы отбить паралич. Выкатывайтесь из кровати как можно быстрее (Вы должны быть очень, очень быстры!), и сонный паралич прекратиться, так и не начавшись. Я рекомендую встать и сразу прогуляться или совершить набег на холодильник — еда помогает. Не желательно возвращаться к кровати в течении, по крайней мере, десяти минут, иначе сонный паралич немедленно начнётся снова.

Держите разум трезвым и подавляйте страх в течение эпизода паралича — в большинстве случаев это уменьшает эмоциональную обратную связь. Если и физический/эфирный разум и его проецированный двойник пребывают в спокойствии, сила и продолжительность эпизодов паралича могут быть сильно уменьшены.

Переутомление и дефицит сна чаще всего являются причинами не столько сонного паралича, сколько причинами спонтанных ВТО. Настоятельно рекомендуется избегать переутомления, особенно в течение недели и около полнолуния, когда наиболее вероятно происходят спонтанные ВТО и Сонный паралич.

Питание может влиять на сонный паралич. Пустой живот имеет тенденцию увеличивать энергетическую деятельность в эфирном теле, увеличивая, таким образом, вероятность эпизодов спонтанной проекции и сонного паралича. Тяжёлая пища может делать проекцию более трудной, поскольку она значительно замедляет энергетическую деятельность в эфирном теле и способствует сну.

Нежелательные Признаки Проекции

Часто повторяющийся сонный паралич и спонтанные проекции — большая проблема для некоторых людей. Большинство склонных к этому людей не могут избавиться от этого и ни в какую не хотят экспериментировать. Многим не нравится любая идея относительно преднамеренной проекции. Они хотят только остаться в покое, чтобы спокойно поспать.

Обычно это условие будет выполняться у склонных к сонному параличу людей только несколько раз в год, группами по несколько дней или в определённое время, обычно около полнолуния. Однако в более редких случаях эта проблема может быть намного серьёзней. Если это продолжается слишком долго, то может перерасти в очень изнуряющую проблему для здоровья. Некоторые люди пытаются полностью избежать сна, чтобы избежать тревожащих признаков. Это — самое худшее, что можно сделать! Уход от сна даст противоположный эффект и сильно усугубит ситуацию. Недостаток сна также приводит к потере аппетита, что, по сути, ещё больше ухудшает условия. Пустой живот усиливает энергетическую деятельность в эфирном теле (усиливает его вибрации), что очень увеличивает вероятность эпизодов спонтанной проекции и сонного паралича.

Частые случаи сонного паралича и нежелательных эпизодов спонтанной проекции, особенно при наличии сильных страхов, могут создавать чрезвычайно неприятное психологическое условие, которое может становиться всё более изнурительным, дольше продолжающимся. Длительное лишение сна плюс глубокая потеря аппетита могут быть чрезвычайно изнурительны и даже разрушительны физически. Вкупе с другими серьёзными проблемами здоровья, это условие может даже стать фатальным, если слишком долго будет пущено на самотёк.

Первая вещь, относящаяся к этому типу проблем — дефицит сна, которая является главной причиной всей проблемы. Но этот фактор устраним наиболее легко. Я настоятельно рекомендую людям при этом условии незамедлительно получить медицинский совет и полностью рассказать то, что происходит, их врачу. Нарушения сна типа этого, независимо от их фактической причины, известны медицинской науке, и доктора хорошо осведомлены по поводу их устранения. Доктор обычно предписывает определённый тип лечения сном, разработанного, чтобы поддержать длительный сон без сновидений. Это может также остановить спонтанные ВТО и Сонный паралич.

Когда дефицит сна преодолён, сон вернулся в нормальное русло и аппетит возвратился, проекционные признаки начнут ослабевать. Имейте ввиду, что любое лечение должно быть регулярным, как предписано, пока дефицит сна полностью не будет преодолён, иначе проблема может возвратиться

Сон в хорошо освещённой комнате с телевизором или радио на малой громкости, плюс лёгкий сон в дневные часы, также поможет справиться с проблемами страха, которые могут быть вызваны повторными спонтанными проекциями. Если присутствие света мешает сну, то может помочь маска. Также если спонтанные проекции неизбежны, при дневном свете они пугают намного меньше. Даже самый робкий из неохотливых проекторов обычно будет находить проекции дневного света приятными, или по крайней мере, терпимыми.

7. ВТО и Восприятие

www.astrolet.narod.ru

Содержание

Давайте определим объективный опыт как тот, в котором восприятие было получено непосредственно чувствами физического тела, а субъективный опыт, как тот, в котором восприятие получено или затронуто разумом или воображением. В случае с внетелесным опытом всё субъективно.

Я думаю, что понять это поможет тот факт, что мозг способен только к получению биоэлектрических сигналов. Он не способен непосредственного сенсорного ощущения. Вместо этого органы чувства закодировали это восприятие в сложные биоэлектрические импульсы. Мозг существует в полной темноте и тишине в тяжёлой костяной коробке (черепе), изолированный от физического мира. Он не имеет никаких нервов и не может чувствовать ни давление, ни боль, ни температуру, ни холод. Можно сказать, что плавает в тёмном, подобном пустоте измерении, получая сенсорные сигналы из реального мира (физического измерения) только посредством отдалённо собранных и переданных ему биоэлектрических сигналов. Это подобно тому, как мозг получает (или вспоминает принятые) сенсорные сигналы, полученные в течении ВТО.

Имейте в виду, что после того, как закончится ВТО, память о ВТО не будет никакой памятью о ВТО (не считая опытов телеглаза), если проецированный двойник не закачает успешно его теневые воспоминания в физический мозг во время реинтеграции. Как только это случится, физический мозг так запомнит сенсорное восприятие, полученное в течение ВТО, как будто он получил их непосредственно из первых рук.

Единственное реальное различие между тем, как мозг чувствует физическую Вселенную (объективный опыт) и как он чувствует внетелесный опыт (субъективный опыт) — это путь, по которому собран и передан ему сенсорный сигнал. Мозг просто не может сделать различия между физическими и нефизическими источниками сигнала. Независимо от того, как сенсорный сигнал собран и получен мозгом, всё интерпретируется как сенсорный сигнал из первых рук.

Проецированный двойник использует те же самые основные чувства, что и физическое тело, только на существенно расширенном уровне. Он может всё ещё видеть, слышать, нюхать, ощущать вкус и осязать, но через прямую энергетическую чувствительность разума. Например, проецированный двойник может принимать световую энергию непосредственно, не нуждаясь в физических глазах, хотя он должен, конечно, работать с видом, чтобы интерпретировать эту энергию визуальным способом. Видит ли проецированный двойник, слушает, осязает, обоняет или пробует на вкус, он воспринимает и интерпретирует энергии, связанные непосредственно с этими чувствами, полностью обходясь без потребности в наличии физических органов чувств или их тонких копий.

Слепота и восприятие ВТО

Подтверждение свидетельства может быть найдено в изучении сна и способностей к проекции слепых людей. Известно, что слепые люди, которые видели прежде, чем они стали слепыми, являются полностью зрячими во снах и проекциях. Очевидно, если бы условие наличия физических глаз было необходимо для способности зрения проецированного двойника, физическая слепота ослепила бы и проецированного двойника ВТО, что не является истиной.

Однако если бы физические глаза не имели никакого отношения к восприятию ВТО, то люди, слепые с рождения (никогда не видевшие), также должны быть способны ясно видеть в течение снов и проекций, что, к сожалению, также не является истиной. Поэтому сенсорное восприятие ВТО должно зависеть от изученных способностей сенсорного приёма физического мозга, а не от текущих функционирующих или нефункционирующих способностей физических органов чувств. Эти принципы также относятся к глубокой глухоте.

Физическая слепота не подавляет ВТО или проекционную способность, но она действительно затрагивает способности сенсорного восприятия. Пространственное ментальное восприятие, осязание, слух и другое не-визуальное сенсорное восприятие — всё это очень сильно развито у слепых людей — также очень усилено и в течение ВТО. Этот уровень восприятия позволяет слепым с рождения проекторам воспринимать и чувствовать внетелесное окружение очень чётко. Этот уровень не-визуальной сенсорной способности может многими способами даже превосходить нормальный вид в течение ВТО, как это показывает нижеприведённая история.

Самая большая проблема, с которой сталкиваются слепые проекторы, состоит в том, что большинство сегодняшних методов энергетического развития и проекции являются жёстко привязанными к визуализации. Методы визуализации требуют изученных базовых навыков зрения. Однако методы, данные в этой книге, основаны не на визуализации, а на тактильной визуализации и являются чрезвычайно подходящими для незрячих проекторов. Они хорошо подходят для слепых людей и превосходят методы на основе визуализации, когда используются зрячими людьми.

Слепой проектор дал мне следующее объяснение относительно его восприятия в течение снов и ВТО. Быть слепым, с рождения и быть успешным проектором — мягко говоря, довольно необычная комбинация. За эти годы мои исследования в этой области раскопали много важных ключей относительно природы восприятия. Они обеспечили меня дальнейшими ключами относительно природы и динамики других аспектов ВТО. Во внетелесном окружении восприятие — это абсолютно всё. Поэтому понимание природы восприятия — основа к пониманию динамики ВТО и полного диапазона связанных с ним явлений.

Мой вопрос к C.B. был таким: "Пожалуйста, Вы не могли бы разъяснить, как Вы при своей слепоте воспринимаете предметы в течение ваших ВТО?"

C.B.: Я слепой с рождения. Мои зрительные нервы не развивались, когда я был в утробе, но я всё же имею яркие ВТО и сны. Мне только трудно объяснить, как я ощущаю предметы и двигаюсь, когда я — вне моего тела, но я попытаюсь. Я не нахожу никакого реального различия между моими восприятиями ВТО и сна. Когда я нахожусь во сне или ВТО, я хорошо знаю о том, что вокруг меня, но всё всегда является трёхмерным. Я не могу чувствовать ничего двухмерного, типа того, что находится на поверхности картины, но могу чувствовать холст и рамку в целом очень чётко. Область вокруг меня в моём разуме очень чёткая, во всех направлениях, и очень детализирована. Это ощущение намного сильнее, чем моё нормальное бодрствующее восприятие в моём собственном доме. Когда я проецируюсь, это похоже на то, что я могу чувствовать всё вокруг меня, как будто я непрерывно касаюсь всего своими пальцами, своим разумом, своими чувствами, постоянно протягивающимися и касающимися всего вокруг меня. Мои чувства расширяются очень далеко, намного дальше, чем обычно, и я могу чувствовать на расстоянии вокруг меня — вероятно почти так же далеко, как зрячие люди делают это своими глазами. Я прекрасно двигаюсь, когда я — вне тела, без колебаний или сомнений относительно моего окружения. Я никогда не волнуюсь, что натолкнусь на что-нибудь, и всегда могу точно ощутить, что передо мной и вокруг меня. Если я встречаю людей в ВТО или во сне, я могу сразу сказать, на кого они похожи и что они носят — так же, как если бы я пробежал своими руками по всему их телу. Это — не настоящее зрение, поскольку я понятия не имею что это такое, что такое цвет или свет, но моё восприятие во сне и в ВТО очень близко к зрению, насколько я могу об этом судить.

Всё это указывает на то, что проецированный двойник имеет намного более прямую связь с восприятием своего окружения, энергетически обходя потребность в физических органах чувств или их тонких копиях. Таким образом, проецированного двойника можно считать непосредственным энергетическим воспринимателем чувств разума. Изученные сенсорные способности физического мозга — главные ограничивающие факторы для интерпретации сенсорных сигналов, полученных в течении ВТО и снов.

Объективное восприятие реального времени

В целях более чёткого понимания этой книги и ВТО, объективный опыт лучше расширить, для этого включим в него некоторые сенсорные сигналы, полученные в ВТО реального времени. В него надо включить всё восприятие реальности, которая кажется не затронутой разумом и воображением проектора или любого другого разума или воображения. В течении Проекции Реального Времени об объективном восприятии реальности лучше всего говорить как о чём-то, что совместимо с тем, что проектор знает, что это реально и верно в физической Вселенной. Это восприятие будем считать очевидно объективным, хотя оно было получено вдали от физического тела и его органов чувств.

Хотя зона Реального Времени кажется фактической реальностью, и проекторы Реального Времени чувствуют себя невидимыми призраками в реальном мире, они, я думаю, фактически не находятся ни в физическом измерении, ни в астральном вышележащем измерении. Они немного перекрываются с обоими (измерениями), имея немного более высокую вибрацию, чем физическая Вселенная, и немного более низкую вибрацию, чем астральное измерение. Они существуют в прямом отражении измерений или в тонком энергетическом эхе, которое идет непосредственно от физической Вселенной сразу, как только произойдёт любое событие в реальном времени.

О проекторах в реальном времени можно думать как о чём-то типа отражения в зеркале. Они чувствуют реальный мир изнутри того зеркала и существуют в своём роде Мире Зазеркалья в реальном времени. Зеркало отражает в реальном времени явления фактических событий, случающихся в физическом мире, но, по сути, отражение зеркала не содержит никакого вещества, и нельзя думаться о нём как о реальности.

Или же можно думать о проекторах в реальном времени как о существующих по ту сторону невидимого зеркала, способного к перемещению по воле проектора. Это позволяет проектору ясно чувствовать реальный мир в процессе событий, не будучи способным непосредственно воздействовать или взаимодействовать с реальным миром в физических чувствах. Проектор в реальном времени ощущает реальный мир через восприятие от реального мира и в реальном времени, отражённым в зеркале, но — сквозь это зеркало.

Субъективное восприятие в Реальном Времени

Субъективное восприятие в реальном времени лучше всего понимать как проекторов, воспринимающих что-то, что они знают, что это неправильно, несоответствующе или нереально относительно реального мира, насколько они это знают. Например, если проекторы находят неуместные, измененные, отсутствующие или новые объекты и людей в их доме, которых, как они знают, определённо там нет в действительности, тогда их лучше всего считать субъективным восприятием или, точнее, флуктуациями реальности.

Определение субъективного восприятия абсолютно не затрагивает определения других проекторов или духов как нереальных, даже если они замечены в течение очевидно объективной Проекции Реального Времени. Различие между объективным и субъективным восприятием в этом случае может стать стертым и весьма трудно установимым. Астрал или более высокие опыты, будучи технически полностью субъективными, также не включаются здесь в эту категорию. Обычно они вообще не контактируют с нормальной объективной реальностью или с фактической физической Вселенной в реальном времени.

По моему мнению, Новые Пути Энергии (NEW для краткости) — наиболее продвинутая система манипуляции и развития биоэнергетики в мире. Сокращённая версия полной системы NEW (часть, относящаяся к ВТО) включена в Астральную Динамику. Способность поднимать личную энергию и управлять ею, неоценима в течение тренировок ВТО, развития и обучения. В конце концов, проецированный двойник произведён энергетическим телом и полностью состоит из энергии. Так, когда он прибывает в ВТО, манипуляция и использование личных биоэнергетических ресурсов — первичные действия.

Система NEW очень лёгкая для понимания, изучения и использования. Она имеет полностью "западный" подход, который не полагается на витиеватые "восточные" понятия и термины. Система NEW была развита "с нуля", независимо от существующих систем биоэнергетики. Однако можно заметить некоторое сходство NEW с основными принципами некоторых восточных систем биоэнергетики: Qi Gong (Chi Kung), t'ai chi, иглоукалывание и т.д. Эти подобия стали мне известны после того, как я развил систему NEW. Они существуют просто потому, что человеческое энергетическое тело — такое, как оно есть, и не изменилось за тысячи лет. По моему мнению, древние создатели этих восточных дисциплин, (если думать логически) должны были использовать практические эмпирические процедуры, подобные тем, какие использовал я при развитии и испытании системы NEW. Навыки, требуемые для любого вида метафизического или психического развития, включая способность проецироваться из тела, кажутся страшным укрощением, но пожалуйста не паникуйте! По отдельности, эти навыки легки в изучении, особенно когда правильно объяснены и преподаны. Нижеследующие части тщательно структурированы, представлены лёгкими для понимания, небольшими частями и в правильном порядке, чтобы сделать процесс изучения наиболее лёгким. Для этого не требуется никаких безусловно необходимых навыков или способностей. Любой может изучить и использовать эти методы. Я говорю это безоговорочно. Чтобы использовать эти инструменты, не требуются годы работы перед достижением значимых результатов. Многие люди получат результаты сразу, в процессе обучения, особенно при использовании системы NEW.

8. Воображение супротив Визуализации

www.astrolet.narod.ru

Содержание

Давайте разберёмся, почему 99 процентов людей не могут визуализировать ни на грамм. То есть 99 процентов людей думают, что они не могут визуализировать ни на грамм. Но это полностью неправильно, потому что 100 процентов людей совершенно точно могут визуализировать — они делают это всё время, но только они не знают, что они делают это!

Это недоразумение появляется просто из-за того, что визуализация вообще плохо растолковывается и преподаётся. Визуализация очень легка и не займёт никакого времени для обучения. Это — естественная способность, которую каждый использует постоянно.

Я натолкнулся на бесчисленные проблемы, связанные с развитием, касающиеся манипуляций с энергетическим телом и методов его развития. Эти проблемы значительно увеличивают трудности, с которыми сталкиваются при любом серьёзном энергетическом развитии, сильно удлиняя время развития. Следовательно, большинство людей бросает работу почти перед самым получением заслуживающих внимания результатов. Обратите внимание: я использую термин энергетическое тело просто как синоним чисто-энергетического аспекта эфирного тела.

Если Вы входите в группу медитации или развития, поспрашиваете у людей наедине с каждым — как они действительно делают визуализацию. Обратите внимание на немного волнующиеся и стеснительные взгляды, которыми Вас одарят, особенно от тех, кто преподаёт. Большинство людей, если будут полностью честными, признают, что они имеют некоторые проблемы с визуализацией или что они вообще не могут делать её. Вы найдёте немного счастливчиков, утверждающих, что они вообще не имеют никаких проблем с визуализацией. Немногие счастливчики могут легко видеть с помощью мысленного взора, визуализировать точно так, как будто смотрят телевизор с закрытыми веками. Немногим случайно повезло с этим типом визуальной способности — большая часть всё же затронута этой широко распространённой и саморазмножающейся проблемой.

Визуальная Способность Внутреннего Взора

Обычно используемый термин визуализация — корень этой проблемы. Много преподавателей говорят их студентам, что после небольшой практики они должны быть способны видеть то, что они визуализируют. К сожалению, конечно, частично это верно, но это — не то, что может быть быстро изучено людьми, за исключением лиц с сильной естественной способностью.

В двух словах: визуализация — не визуальный навык. Вы фактически не видите то, что визуализируете. Если Вы видите что-то, это совсем не визуализация, а тип способности — видение мысленным взором.

В течение любой медитации или по ходу тренинга, требующих глубокого физического и ментального расслабления и визуализации, некоторые люди развивают частичное ясновидение, бодрствующий полусон ясного типа, визуальную способность или всё сразу. Визуальные способности мысленного взора позволяют этим людям фактически видеть то, что они визуализируют, как в состоянии ясного сна, в котором сознательный разум берёт творческий контроль над окружением сна. Ясновидение и ясное сновидение являются визуальными способностями.

Теперь нет ничего неправильного в применении способностей расширенной визуализации типа ясного сна с ясновидением. Это очень интересно и полезно, но это — не та способность, которую большинство людей смогут легко изучить.

Проблема появляется, когда этот тип творческой визуальной способности становится общепринятой нормой, и люди думают, что они должны развить эту визуальную способность, чтобы визуализировать должным образом. Когда один человек, особенно если это лидер группы, говорит остальной части группы, что они могут действительно видеть то, что визуализируют, остальная часть группы думает, что они делают что-то не так или что у них недостаток естественной способности и поэтому они не могут поддержать её на высоком уровне. Если они продолжают верить этому, они никогда не будут способны развить себя до какой-либо существенной степени.

Подобная проблема может возникнуть, когда новички выставлены перед более продвинутыми студентами или теми, кто считает, что визуализация — действительно конструктивное использование воображения. Эти люди, хотя они совсем ничего не видят, когда визуализируют, используют визуальные термины при описании их визуализации или нефизического восприятия.

Группы развития и движение "Новый Век" обычно используют визуальные термины, я вижу, я видел, беглый взгляд. Вместо этого должны использоваться более точные термины, типа я ощущаю, я чувствую, я интуитивно чувствую, я интуитивно постигаю, я воображаю или беглая визуализация.

Теперь рассмотрим другую сторону проблемы: подавляющее большинство методов работы с энергией, энергетических развивающих упражнений и методов проекции, преподаваемых сегодня, полностью полагается на методы визуализации. Не имея никакой жизнеспособной альтернативы, Вы, очевидно, не сможете сделать упражнения развития должным образом и просто не сможете развить себя, если Вы имеете проблему с "оптической визуализацией". Таким образом, точное понимание того, чем является и чем не является визуализация, становится краеугольным камнем преткновения всех аспектов развития. Всё же любой человек, без исключения, сможет визуализировать легко и совершенно, если ему правильно это преподать.

Упражнения развития и методы в этой книге базируются не на оптической визуализации, а на короткой, не оптической системе визуализации, которую я развил и назвал тактильной визуализацией, основанную на активном использовании осязания и чувства ментального тела. Она очень легко изучается и чрезвычайно эффективна, намного эффективней для энергетической манипуляции и развития, чем какие-либо методы на основе визуализации.

Люди, которые фактически видят то, что они визуализируют, могут быть в небольшом замешательстве, когда начнут использовать не визуальные тактильные методы визуализации по этой книге, если не изменят привычку делать это. Они должны будут прекратить пытаться видеть то, что они делают, и должны будут научиться чувствовать то, что они делают по этим техникам, чтобы работать эффективно. Если Вы, как и большинство людей не можете очень хорошо визуализировать, Вы действительно сможете очень хорошо работать по этим новым техникам.

Использование Вашего Воображения

Мы, все без исключения, способны без подготовки лёгко создать и визуализировать самый сложный сценарий в наших разумах. За эти годы я опросил много людей, которые утверждали, что они не могут визуализировать, бывает ли так, что они когда-либо вспоминают, фантазируют, мечтают, или воображают вещи. Ответ всегда был: "Да!" Безусловно, каждый способен к использованию воображения, чтобы построить сложные и детальные фантазии в воображении. Так давайте попробуем прямо сейчас: Говорим "воображение" — подразумеваем визуализация. Говорим "визуализация" — подразумеваем воображение. Воображение и визуализация — близнецы-братья. И ни одно, ни другое не является действительно визуальной способностью.

Визуализация не является визуальной способностью. Вы фактически не видите то, что Вы визуализируете — так же, как Вы фактически не можете видеть ваше воображение или фантазию. Истинная визуализация — чистое воображение. Воображение — генератор всех мечтаний и фантазий, новых переживаний, воспоминаний или какого-либо вымысла на основе памяти. Действительно: Вы не можете видеть воспоминания или создания фантазии. Но они настолько яркие и реалистичные, что неотличимы от более визуальных созданий воображения. Мысленное воображение и мысленная визуализация — термины намного более пригодные и работоспособные при использовании воображения для строительства детальных фантазий или визуализаций.

Память играет важную роль в конструктивном воображении. Воображение базируется на памяти. Если Вы когда-либо теряли что-нибудь, Вы, вероятно, пробовали воссоздать ваши предыдущие действия в уме, чтобы вспомнить, где Вы это потеряли. Вы воспроизводили их, используя воображение, прорабатывая все ваши действия шаг за шагом. Это — совершеннейшая визуализация, мысленная визуализация, основанная полностью на памяти.

Типичный пример: встаньте и сходите на кухню, сделайте глоток воды и вернитесь. Когда Вы будете это делать, тщательно принимайте во внимание всё, что Вы делаете, видите и чувствуете по пути. Потом сядьте, закройте глаза и расслабьтесь. Вспомните всё, что Вы только что сделали, с самого начала, и восстановите эту последовательность действий в вашем разуме — в вашем воображении. Важно ощущать всё так, как будто Вы фактически делаете это. Это очень похоже на создание фантазии, основанной на событиях реальной жизни.

Вспомните, как Вы вставали со стула, как выглядела комната, как она двигалась вокруг Вас, когда Вы повернулись; вспомните ваши шаги, когда Вы шли в кухню, что Вы видели и чувствовали, когда Вы пришли, и как выглядела и ощущалась ваша рука, когда она протянулась к стакану; вспомните, как вода заполняла желудок, вспомните, какой был вкус у воды, и как она пахла и ощущалась, вспомните, как ставили стакан, шли назад на ваше прежнее место и садились снова. Сделайте это в реальном времени, займите примерно такой же отрезок времени, чтобы воссоздать это в воображении, сколько реально требуется, чтобы сделать это.

Вы не можете фактически видеть эти действия, но Вы легко можете вспомнить их и почувствовать. Это очень похоже на обычную фантазию, которую Вы создали в воображении. Вы можете почти видеть хорошую фантазию, настолько она может быть реальна. Фантазии строятся воображением. Сегодня это чаще называют визуализацией.

Снова расслабьтесь и закройте глаза, попробуйте построить полностью вымышленный сценарий в вашем воображении, взяв все необходимые элементы из памяти. Вспомните, на что похоже, расчёсывание волос. Репетируйте эти действия в вашем разуме, в вашем воображении, предварительно фактически не выполняя эти действия. Вообразите, что перед Вами стол с расчёской на нём. Тщательно прочувствуйте, как тянетесь (фактически не перемещая вашу руку), берёте воображаемую расчёску, медленно поднимаете её к голове и расчёсываете волосы. Полностью чувствуйте траекторию движения вашей руки, в вашем воображении. Чувствуйте, как рука много раз прочёсывает расческой волосы, фактически не перемещая руку. Это — только конструктивное воображение (фантазия или визуализация). Наконец возвратите воображаемую расчёску на воображаемый стол.

Вы должны чувствовать все эти движения, когда делаете их в воображении. Не пытайтесь видеть их, вообразите и почувствуйте. Может помочь, если Вы представите, что используете руки вашего проецированного двойника и поручаете ему выполнить эти действия.

Вы только что успешно создавали чисто воображаемую конструкцию (сложная фантазия или визуализация) в вашем воображении. Любая визуализация или осуществление воображения, независимо от того, насколько оно длинное и детальное, являются просто расширенным вариантом того, что Вы только что сделали в этих двух упражнениях.

Последняя конструктивная тренировка воображения: закрыв глаза, вспомните, как испытывали желание пробежаться босиком по красивой лужайке, окружённой деревьями, кустами и цветами в прекрасный солнечный день. Постройте это из ваших воспоминаний в вашем воображении, как будто это ваше создание существует самостоятельно. Вспомните время, когда Вы фактически делали нечто подобное, или вспомните подходящую сцену из кино.

Почувствуйте, как Вы идёте поперёк лужайки к массивному древнему дереву с тяжёлыми, покрытыми листвой ветвями, свисающими с него вниз. Некоторые из этих ветвей касаются земли. Вообразите, как дерево, становится всё больше и больше, по мере приближения к нему. Пройдите через маленький просвет в ветвях, теперь Вы двигаетесь в успокоительную тень под покров его ветвей, покрытых листвой. Вы стоите в скрытой нише за ветвями. Вы можете понюхать живую древесину и листья дерева, вперемешку с мягкими земляными запахами мха, коры, опавших листьев, и сырой земли.

Обходя большой древний ствол, Вы видите форму удобного стула, образованного из дерева и его массивных корней. Мягкий зеленый мох — везде, и Вы можете чувствовать его приятную мягкость под ногами. Двигаясь по нему, Вы садитесь в этот стул и расслабляетесь. Наклоняясь назад, закидываете руки за голову, закрываете глаза и слушаете, чувствуете и нюхаете скрытый мир вокруг Вас. Вы слышите ветер, мягко шепчущий и бормочущий сквозь ветви. Вы слышите трепетание маленьких птиц, посвистывание и жужжание насекомых, гудящих вокруг, щебечущих и зовущих друг друга. Посидите некоторое время, почувствуйте себя полностью расслабленным, в мире с миром, и пусть при этом все ваши заботы и проблемы горят синим пламенем.

Вы только что успешно воссоздали детальную сцену фантазии в вашем воображении. Она была полна действий, достопримечательностей, звуков, запахов и тактильных восприятий, основана полностью на вашей памяти и воображении. Это — то, что Вы должны сделать во время любой ведущей медитации, в которой Вас ведёт голос по сценарию фантазии, в то время как музыка и спецэффекты стимулируют ваше воображение и транспортируют туда ваш разум. Вы фактически не видите то, что Вы визуализируете или воображаете, но всё равно Вы можете генерировать детальное восприятие внутреннего взора.

Дополнение для слепых

Если Вы являетесь слепым и не можете вообразить визуально, то конвертируйте упражнения из этой книги в упражнения для тактильного воображения, заменяя цвета, сцены и визуальные описания на соответствующие из вашей собственной незрячей памяти. Используйте ваши воспоминания о восприятиях прекрасной прогулки по парку и приспособьте их к этой тренировке. Расширьте упражнения, чтобы принять во внимание усиленное восприятие звука, запаха, структуры, вкуса и пространственного ощущения. Это может быть легко сделано конструктивным воображением или осуществлением визуализации и может также быть сделано во время любой ведущей медитации, содержащей зрительные детали или инструкции.

Обратите внимание: некоторые из этих ранних упражнений могут причинить небольшие чувства головокружения, локального кружения в животе, падения в области груди и даже некоторые ощущения глубокой щекотки в костях, руках и ногах. Многие из этих упражнений перемещают точку ментального тела за границу физического тела, что часто может шокировать эфирное тело и вызвать ощущения движения энергии.

9. Движение Ментального Тела

www.astrolet.narod.ru

Содержание

[Пожалуйста, ознакомьтесь со статьёй глоссария Ментальное тело — это может оказаться важным для понимания контекста данной главы, в связи с тем, что в данной книге этот термин используется в несколько ином значении, чем это обычно принято; дословно термин "ментальное тело" (в оригинальном тексте — "body awareness") может быть также переведен как термин "тело осознания" — примечание переводчика).]

Ментальное тело обычно сосредотачивается в глазах, но оно не может оставаться там. Движение ментального тела (MBA) — способность сосредотачивать ментальное тело на любой определённой части тела — простой, легко изучаемый и чрезвычайно важный навык. Совместно с другими техниками, он позволяет динамически манипулировать энергетическим телом и его энергоцентрами (чакрами), позволяет непосредственно стимулировать определённые части энергетического тела, и контролировать потоки энергии через него.

В нижеследующих упражнениях глубокий уровень расслабления или транса не требуется. Лёгкого расслабления вполне достаточно. Просто закройте глаза, сделайте несколько глубоких вдохов и позвольте вашему разуму расслабиться и успокоится. Это — всё, что требуется. Я предлагаю не использовать для этих ранних упражнений кровать, а вместо этого сядьте на удобный стул, предварительно сняв обувь. Положите под ноги подушку, наденьте свободную одежду и не скрещивайте ноги.

В нижеследующих упражнениях слегка царапайте или потирайте указанные части тела; если необходимо, используйте для этого палочку или указку — если Вам трудно дотуда достать. Это поможет сосредоточиться на определённых областях и сфокусировать внимание на них, чтобы можно было легче и точнее сосредоточить ментальное тело. Это царапанье не будет нужно после того, как Вы привыкнете к технике; Вы без него будете способны фокусировать всё ментальное тело на определённых областях. Повторите нижеприведённые упражнения MBA, не царапая тело, и посмотрите, как Вы преуспеете без этой стимуляции. Попробуйте сделать это с закрытыми глазами, сосредоточившись только на ментальном теле. Используйте глаза, если Вы действительно нуждаетесь в этом, но обходитесь без использования глаз, как только сможете сделать фокусирование, используя только ментальное тело.

Чтобы продемонстрировать сдвиг центра ментального тела и фокусирование на определённых областях на теле, слегка поцарапайте кожу вашего левого колена ногтями — только достаточно сильно, чтобы осталось несильное покалывание после того, как Вы прекратите царапать. Закройте глаза и почувствуйте эту покалывающую область ментальным телом. Обратите своё внимание на ту область. Сфокусируйтесь на ней ментальным телом. Прочувствуйте эту покалывающую область только одним ментальным телом при помощи прикосновения и осязания. Забудьте пока об остальных частях тела.

Затем ощутите ещё большую часть того же колена и сильнее ощутите весь сустав. Почувствуйте его структуру, сформируйте его ментальным телом и действительно почувствуйте его. Ваш центр ощущений теперь полностью сосредоточен в левом колене.

Сдвиньте точку ментального тела к правому колену, предварительно поцарапав его, чтобы сфокусироваться на нём. Почувствуйте его форму и структуру своими ощущениями. Полностью сосредоточьте ощущения на правом колене.

Сдвиньте точку ментального тела к большому пальцу правой ноги. Поцарапайте его сверху большой фаланги, где он присоединяется к ноге. Немного шевельните пальцем ноги, чтобы было легче прочувствовать его, так чтобы Вы смогли сосредоточить на нём ментальное тело. Почувствуйте весь палец ноги. Почувствуйте покалывание сверху, а затем почувствуйте всю его структуру и форму вашим ментальным телом. Сосредоточьте ощущение полностью на правом большом пальце ноги.

Переместите точку ментального тела к каким-нибудь другим частям тела, куда захотите — сосредоточьтесь на них, используя царапанье или потирание. Почувствуйте, как вы сосредотачиваете на этих местах (теперь подвижное) ментальное тело.

Увеличение Чувствительности

Чтобы увеличить чувствительность ментального тела, почаще делайте следующие упражнения MBA, пока не привыкнете к этой технике. Они постепенно улучшат чувствительность, что чрезвычайно важно для всех упражнений и методов, данных в этой книге.

При начальном изучении перемещения ощущения по поверхности тела помогает, если Вы проложите тропу по коже кончиками пальцев или кистью, чтобы сосредоточиться на дорожке ментального тела, облегчая продвижение точки ощущения. Если этого недостаточно, слегка поцарапайте или потрите тропу на коже ногтями или указкой. Двигайте точку ментального тела за покалывающим следом, который остаётся на коже.

Для того, чтобы проследить и изучить более широкие тропы энергии, я предлагаю, использовать кисть соответствующей ширины. Вы можете делать это сами или найти партнёра, чтобы он помогал вам, пока Вы следуете точкой ментального тела за ощущениями, вызванными контактом двигающейся щетки. Или можно тереть тропу пальцами, неоднократно поглаживая ими по выбранной тропе.

Для начала я предлагаю прослеживать тропу от основы левого большого пальца, по чувствительной внутренней части руки и до левого плеча. Закройте глаза и концентрируйтесь на чувстве щётки или касании пальцев и прохождении по поверхности кожи. Не обращайте внимания на руку, делающую чистку. Неоднократно погладьте тропу, от большого пальца к плечу и назад, к большому пальцу, после этого — точкой ментального тела, пока не получите хорошее чувство этой дорожки.

Повторите вышеупомянутое упражнение с правой рукой.

Затем следуйте по дорожке от левого большого пальца ноги, по внешней стороне голени, по коленной чашечке, на внешнюю сторону бедра к левому соединению бедра, затем обратно к большому пальцу ноги.

Повторите вышеупомянутое упражнение с правой ногой. Практикуйте эту технику, пока не сможете пройти тропу к любому месту на вашем теле точкой ментального тела, чувствуя путь на поверхности кожи, не имея необходимости в помощи "подсвечивать" путь рукой. Трите, царапайте и "подсвечивайте" столько, сколько нужно, пока не изучите эту технику.

Если Вы обучаетесь с партнёром, можете помочь друг другу, чистя тело друг друга для стимуляции тропы, или поглаживая, чтобы сделать массаж одной рукой. Массаж — очень хороший способ научиться сосредотачивать и перемещать точку ментального тела. С помощью вашего партнёра, делайте медленный массаж одной рукой и следите за контактом его или её руки с вашей точкой ощущения. Проследуйте после контакта своим ощущением по его или её тропам по вашей ноге, руке и спине. Использование только одной руки для этого облегчает отслеживание ощущением.

Упражнения MBA

Снова сосредоточьте ощущение на правом колене, пока не сможете хорошо чувствовать его вашим ощущением. Медленно переместите центр ощущения вниз, на внешнюю сторону правой голени; почувствуйте, как ощущение скатывается с голени. Продолжайте медленно перемещать ощущение, пока центр ощущения не прибудет в правую ногу. Медленно переместите ощущение в правый большой палец ноги. Почувствуйте этот палец ноги вашим ощущением. Пошевелите им немного и удостоверьтесь, что Вы можете действительно чувствовать его и хорошо управляете этим ощущением. Переместите точку ощущения к пальцу ноги рядом с ним и почувствуйте его форму и структуру вашим ощущением. Напрягите, подвигайте, пошевелите, соприкасайтесь или поцарапайте каждый палец ноги — если необходимо, чтобы прочувствовать и сосредоточиться.

Затем переместите ощущение поперёк левой ноги и почувствуйте ногу вашим ощущением. Немного согните и напрягите левую ногу, чтобы почувствовать её целиком. Затем сосредоточьте ощущение на большом пальце левой ноги. Почувствуйте, как ощущение скользит назад к лодыжке, медленно по левой голени, пока не прибывает (к месту), чтобы отдохнуть в левом колене. Возьмите это движение, медленно проскользните им по бедру и по левой стороне тела, пока не почувствуете левое плечо. Переместите это ощущение вниз на внешнюю сторону левой руки, медленно двигаясь мимо локтя к левой руке. Почувствуйте всю левую руку вашим ощущением. Переместите и сосредоточьте ощущение в левом большом пальце. Почувствуйте его форму и структуру вашим ощущением. Пошевелите им немного, если надо его "подсветить". Почувствуйте ощущением все другие пальцы, друг за другом.

Вы только что перемещали центр ментального тела по всему телу, нацеливая и сосредотачивая ощущение во многих его частях. В процессе этого Вы также стимулировали энергетическое тело, не зная того, что центр ощущения перемещался сквозь энергетическое тело. Возможно, Вы чувствовали некоторое специфическое покалывание или нечёткие ощущения, когда перемещали точку ощущения по телу. Эти ощущения вызваны движением энергии в пределах энергетического тела, и нормальны для этого типа упражнений для ментального тела.

Чтобы эффективно управлять энергетическим телом, необходимо быть способным сосредотачивать точку ощущения в одной точке на теле, а затем управлять этой точкой. Эта манипуляция с активным ментальным телом даёт то, что я назвал тактильной визуализацией. Тактильную визуализацию очень легко изучить и использовать. Вы уже знаете, какие навыки для этого нужны, и скоро наработаете их. Для этого потребуется только небольшая практика.

10. Тактильная Визуализация

www.astrolet.narod.ru

Содержание

Тактильная визуализация (TI) — активное использование ментального тела для непосредственной стимуляции и управления веществом энергетического тела. Это — просто расширение MBA. Когда ментальное тело сосредоточено на определенной области и этой точке ощущения придают движение, это движение непосредственно стимулирует энергетическое тело в той области. Когда это делается на участке первичного или вторичного энергоцентра (главная или второстепенная чакра), то будет непосредственно стимулироваться энергоцентр. Индивидуальные энергоцентры могут нацеливаться и управляться фиксировано и динамически.

Я разработал MBA и TI для человека, который был слепой с рождения, и, конечно абсолютно не мог визуализировать, не имел никакого понятия о том, на что похож оптический вид. Этот человек вошёл со мной в контакт по Интернету, используя компьютер Брайля, и спросил, есть ли у меня техника проекции, которая не строилась бы на визуализации.

Это была интересная задача, так что я окунулся в решение проблемы. После нескольких существенных "Эврика!", я придумал MBA, и TI — они обе базировались на осязании. Когда я проверял эту новую технику, я был поражен тем, насколько она эффективна. Она была намного лучше любой другой техники манипуляции энергетического тела, намного мощнее, чем методы визуализации. С этого времени я использовал это открытие как фундамент для всех моих манипуляций энергетического тела, развития и методов проекции.

По иронии судьбы я потерял контакт со слепым человеком, который заварил эту кашу, в то время как новая TI на основе техники проекции (названной канатом) была в муках развития.

Изучение Тактильной Визуализации

Что делать, если у Вас не получается фокусировать ментальное тело на указанной целевой области, не используя глаза? Много людей считают, что они не смогут изучить MBA или методы TI, не используя их глаза, для нацеливания на определённые области. Делайте что угодно, как угодно, только воздержитесь от использования глаз. Много продвинутых упражнений и методов, данных позже в этой книге, не допускают использование глаз или другого способа фокусирования или "подсветки".

Круговая Тренировка

Лучший способ изучить тактильную визуализацию — делать её. Прислоните удобно руки к коленям или к спинке стула ладонями вниз и немного растопырьте пальцы. Закройте глаза, расслабьтесь и переместите ощущение к кончику правого большого пальца. Есть важные вторичные энергоцентры (младшие чакры) в суставах большого пальца, и Вы сейчас собираетесь стимулировать один из них. Многие почувствуют, как один из центров большого пальца (младшие чакры) впервые активируется, когда они воздействуют на него.

Первая область, подвергаемая воздействию, находится на вершине сустава большого пальца, которым большой палец присоединяется к правой руке. Согните большой палец, сожмите его другими пальцами и удерживайте так, чтобы было легче определить его положение. Слегка поцарапайте в радиусе приблизительно полдюйма (1 см) поперёк по часовой стрелке вокруг соединения большого пальца, сосредоточившись на этом ощущении. Медленно просканируйте точкой ощущения палец в районе этой круглой дорожки после контакта другого пальца. Эта точка контакта, точка чувства, является вашей точкой ощущения. Продолжайте это действие, пока не сможете точно запомнить чувство этого кругового движения и повторить это действие только точкой ощущения. (Для этой цели можно использовать маленькую художественную кисть.)

Рис. 5. Тактильная визуализация помешивания.
Техника сустава большого пальца.

Почувствуйте покалывание в целевой области на вершине соединения большого пальца в точке ощущения. Снова создайте и почувствуйте помешивающее круговое действие. Переместите точку ощущения немного по часовой стрелке по кругу в той области, как будто размешиваете её воображаемым карандашом. Сконцентрируйтесь и почувствуйте это действие, продолжая движение только точкой ощущения. Перемещайте ощущение чувства через кожу круговым движением. Продолжайте размешивать этот центр одним или двумя круговыми действиями в секунду. (Время не критично.) За короткое время это действие получит свой собственный импульс и станет почти автоматическим. Тогда будет требоваться очень небольшое усилие, чтобы продолжить это действие. Держите точку ощущения очень близко под кожей, когда Вы делаете это. Почувствуйте точку ощущения, непрерывно кружащейся и двигающейся через кожу в целевой области.

Через некоторое время — в районе от нескольких секунд до нескольких минут в течение первой попытки — Вы должны начать чувствовать небольшую локальную тяжесть, давление, покалывание, гудение или даже ощущение щекотки глубоко в костях в суставе большого пальца. Это ощущение может распространиться в более обширную область большого пальца и руки. Это ощущение указывает, что энергоцентр в суставе большого пальца успешно стимулировался и перешёл на более высокий уровень энергетической деятельности. Если Вы чувствуете это, немедленно приступайте к следующей тренировке. Если после нескольких минут попыток Вы ничего не чувствуете, всё равно приступайте к следующей тренировке.

Тренировка Помешивания

Перемещайте точку ощущения чистки прямо вверх и вниз по пальцу, от места чуть выше сустава у основания к самому кончику — почувствуйте путь, по которому идёт это ощущение. Перемещайте точку ощущения непрерывно назад и вперёд в этой области. Теперь почистите весь большой палец точкой ощущения, и энергетически стимулируйте таким образом всю эту область. Почувствуйте чистящее действие во всём большой пальце. Ощущения, которые Вы, возможно, чувствовали раньше, усилятся и распространятся в большем объёме пальца, пока Вы делаете это, в процессе активации всё большего количества вторичных энергоцентров и портов обмена энергией в большом пальце. Повторите оба упражнения на большом пальце левой руки. Повторите тренировку на больших пальцах обеих ног — по одному, начиная с большого сустава пальцев ног, которым они присоединяются к ноге.

Примечания по стимуляции

Обычно бездействующие вторичные энергоцентры (маленькие чакры) бывают только на одной стороне тела, реже с обеих сторон. Если Вы не чувствуете ничего после выполнения любого ментального действия в течение нескольких минут, приступайте к следующей тренировке. В большинстве случаев пока ощущения движения энергии не станут очевидными, некоторые люди вообще ничего не чувствуют, хотя полное отсутствие ощущений бывает редко.

Отсутствие ощущений вообще не означает, что энергетическое тело в этой области блокировано или бездействует. Если дело обстоит так, продолжайте эти первые упражнения так хорошо, как только можете. Важно изучать и практиковать технику. Следующие далее упражнения из этой книги восстанавливают бездействующие области и снимают энергетические блокировки.

Горячий душ или ванна не только расслабляют физическое тело и чистят кожу, но также и поддерживают более сильный энергетический поток по всему энергетическому телу. Если при выполнении этих упражнений у Вас возникают проблемы, попробуйте сначала искупаться.

Покалывание в коже, вызванное царапаньем, используемое для сосредоточения на целевых областях — не является причиной ощущений движения энергии. Проверьте это, если Вы желаете, повторив эту тренировку в середине предплечья или в середине бедра, где нет никаких существенных вторичных энергоцентров. Этот эксперимент не произведёт никаких заметных ощущений движения энергии. Альтернативно, пробуйте ту же самую тренировку на другом маленьком энергоцентре, но без царапанья. Это движение фокуса ментального тела через энергетическое тело на участке энергоцентра причинит ощущения движения энергии.

Использование Тактильной Визуализации

Далее идут некоторые простые, но важные упражнения, которые основываются на данных из предыдущей главы. Они делают Вас на один шаг ближе к перехвату ручного управления над вашим собственным энергетическим телом. Пожалуйста, не торопитесь, поскольку практика тактильной визуализации фундаментальна для большинства процедур, данных в этой книге, включая техники проекции и транса. Их важность трудно преувеличить.

Ментальные Руки

Самый естественный способ использовать точку ощущения — почувствовать, что Вы имеете пару воображаемых рук. Ментальные руки — рабочая часть тактильной визуализации. Они — мощные ментальные инструменты, и Вы будете использовать их для того, чтобы поднять энергию и управлять энергоцентрами, а так же для техник проекции. Вы скоро узнаете, как использовать их в сверхбольших областях и многими другими практическими энергетическими способами.

Практически, Ментальные руки — просто расширение ментального тела. Вы имеете левую и правую ментальные руки. Нужно чувствовать, что каждая рука присоединена к воображаемой ментальной руке, выходящей из плеча, хотя сами по себе ментальные руки не важны. С практикой Вы сможете чувствовать, что присоединение ментальных рук в любом другом месте энергетического тела. Каждая рука связана со своей стороной мозга, и одна ментальная рука обычно немного слабее, чем другая — в зависимости от того, какая сторона вашего мозга является доминирующей. Чем больше Вы используете Ментальные руки, тем сильнее они становятся, и тем легче их использовать.

Тренировка Ментальных рук

Сядьте или лягте поудобней, закройте глаза и расслабьтесь. Используя только ментальное тело (фактически не двигаясь), поднесите обе Ментальные руки к левой ноге, как будто достаёте её. Царапайте или потирайте верх левой ноги и немного пошевелите ею, чтобы сосредоточится на ней и сделать эту тренировку более лёгкой. Почувствуйте всю ногу. Потяните Ментальные руки через левую ногу, от пальцев ноги до пяток, несколько раз назад и вперёд.

После этого протяните Ментальные руки через ногу к лодыжке, и затем медленно нанизывайте их через всю ногу. Почувствуйте всю ногу, когда Вы перемещаете Ментальные руки вверх через неё. Пройдите Ментальными руками по всей голени, колену, бедру и до верха бедра. Когда Вы доберётесь до бедра, сразу переключите ощущение вниз к пальцам ноги и снова повторите восходящее поглаживающее действие, поднимающее энергию. Не делайте обратное поглаживание к нижней части ног. Повторите это действие многократно, на каждое действие используйте несколько секунд, и ощущайте каждый раз всю ногу.

Это действие вынуждает энергию течь в ногу и перекачивает её через ногу. Вы можете почувствовать некоторые специфические ощущения, когда делаете это, типа покалывания, гудения, теплоты, холода, давления, тяжести или даже глубокой костной щекотки. Повторите всю тренировку с правой ногой.

Тренировка Ментального Расщепления

Расщепление ментального тела сделать очень легко и просто. Это чувство настолько естественно практически, как использование сразу обеих реальных рук. Как пример тренировки, разбейте ощущение и почувствуйте обе ноги одновременно, после фокусирования на каждой из них своей Ментальной рукой. Многократно перекачивайте энергию по обеим ногам одновременно — точно так же, как Вы делали в предыдущей тренировке. С небольшой практикой Вы будете способны делать это легко. Если у Вас проблемы с ментальным расщеплением — не используйте его, пока Вы не почувствуете себя более готовым к расщеплению.

После некоторой практики расщепления Ментальных рук увеличивайте скорость восходящего действия поглаживания, пока Вы не сможете делать прокачку через обе ноги одновременно, за две или три секунды на одну восходящую прокачку, от ног до бёдер.

В добавление к вышеупомянутому, вообразите чувство, как будто Вы метёте Ментальными руками воду через всю поверхность ног. Вообразите, что каждая Ментальная рука держит большую губку, и Вы протираете водой вверх через всю поверхность ног. Вода продолжает стекать вниз по ногам, так что сосредоточенное ментальное усилие используется, чтобы поднять воду. Это действие обеспечивает большее энергетическое сопротивление и даёт вашим Ментальным рукам кое-что, так сказать, для удержания. Это увеличивает эффективность действия подъёма энергии по любой конечности.

Визуальное Обнаружение Ментальных рук

После небольшой практики использования Ментальных рук Вы можете начать обнаруживать их, когда они двигаются мимо закрытых глаз. Это происходит главным образом, если Вы при этом медитируете. Вы можете видеть нечёткие тени и неясные передвигающиеся формы. Тем не менее, не имеет значения, если Вы ничего не увидите, поскольку в этих техниках не обязательно видеть что-то, чтобы работать эффективно. Это просто интересный побочный эффект: много людей сообщали об этом явлении.

Я всегда вижу мои Ментальные руки, когда они двигаются мимо моих глаз, но ради этого я много практиковался, оно того не стоило. Я полагаюсь на моих добровольцев, чтобы обеспечить меня более реалистичными данными.

В порядке эксперимента — расслабьтесь и закройте глаза. Сконцентрируйтесь на чувстве Ментальных рук. Медленно поднимите Ментальные руки мимо лица и глаз к голове несколько раз (фактически не перемещая реальные руки), погладьте Ментальными руками по лицу и голове. Попробуйте увидеть их закрытыми глазами. Проверьте, сможете ли Вы обнаружить двигающиеся тени или, может быть, Вы сможете увидеть формы Ментальных рук, когда они двигаются мимо глаз. Если Вы преуспеете в этом, то получите энергетическое зрение, типа астрального вида в реальном времени, которое обсуждалось ранее. Этот эксперимент будет удачней, если делается сразу после медитации.

11. Поддержка Энергетических структур

www.astrolet.narod.ru

Содержание

Способности полностью сознательного проецирования из тела с надеждой на то, что проекция будет запомнена, сильно помогает умение увеличивать поток энергии в энергетическое тело и через него. Общеизвестный побочный эффект состояния транса — генерация более сильного потока энергии, чем в нормальном бодрствующем состоянии, поэтому при регулярном его использовании происходит медленное, но прогрессивное развитие.

В большинстве историй о ВТО упоминаются ощущения движения энергии. Известные как колебания и быстрые биения, они не что иное, как интенсивные ощущения движения энергии, связанные с генерацией и вытеснением проецированного двойника. Под нашей мясистой внешностью мы все — биоэнергетические существа. Когда наша энергетическая часть перемещается на передний план, как это происходит во время сознательного проекционного выхода, всё становится просто энергией.

На очень ранней стадии, когда я обнаружил много несоответствий между измышлениями "Нового Века" и различных Восточных школ энергетической манипуляции и развития, я решил предпринять новый практический подход в моих исследованиях. Мои исследования и эксперименты с энергетическим телом за эти годы привели к важным открытиям и прояснили многие вопросы.

Почти десятилетие назад я твёрдо решил составить схему энергетического тела, используя тактильную визуализацию, чтобы нащупать свои каналы через своё собственное энергетическое тело. Я буквально прощупывал мои каналы через каждый дюйм, обнаруживая малые энергоцентры. Я исследовал, стимулировал и чувствовал, как они работали, что они делали и как они включались в биоэнергетическую структуру всего человеческого тела. В то время я избегал исследований существующих работ по этому предмету, поскольку я хотел сделать полностью новое и объективное исследование человеческого энергетического тела.

Эта работа позволила мне раскопать большую часть основной структуры поддержки энергетического тела. Сегодня она не составляет тайны для того, кто исследует иглоукалывание, рефлексологию, t'ai chi, Qi-Gong, и другие, связанные с энергией дисциплины, главным образом Восточного происхождения. Однако мои новые исследования дали мне намного более продуктивное прикладное осмысление энергетического тела, чем было бы возможно иначе.

После моих первых открытий логически созрел план применить то, что я узнал. Это потребовало развития многих методов, что, в свою очередь, привело к гораздо более масштабным экспериментам и испытаниям. Новая система была экстенсивно проверена на практике множеством добровольцев, которые обеспечили исчерпывающую обратную связь. Это позволило мне тонко настроить мои начальные теории и методы и развить NEW — простую, но очень эффективную систему развития и манипуляции энергетического тела. Это оказалось чрезвычайно ценным и универсальным для всех аспектов энергетического развития и ВТО. Эта книга содержит изменённую версию полной системы NEW, сокращённой до потребностей, необходимых для изучения проекции.

Пять Раздельных Контуров

Человеческое энергетическое тело может быть уподоблено энергетическому отражению физического тела, скомпонованному из устойчивой и высокоструктурированной эфирной материи (см. главу 28). Оно содержит в своих пределах несколько раздельных, но взаимозависимых энергетических контуров. Я определил эти контуры логически, посредством экспериментов, наблюдений и того, что я называю здравым рассуждением. Мои определения и описания, не будучи чрезмерно техническими или загадочно эзотерическими, стремятся обеспечить качественным практическим путём действия с чисто-энергетическими процессами энергетического тела и понимание этих процессов.

Существуют пять основных энергетических контуров в пределах человеческого энергетического тела. Я не буду обсуждать мастер-контур до какой-либо значительной степени. Я показал его только для того, чтобы проиллюстрировать отношения между различными контурами.

Мастер-Контур | Контур Кундалини
Контур Хранения | Три Главных Центра Хранения Энергии
Первичный Контур | Семь Первичных Энергоцентров (главные чакры)
Вторичный Контур | Энергоцентры Поддержки
Третичный Контур | Порты Обмена Энергией

Каждый контур имеет много различных функций на физическом, биоэнергетическом и чисто-энергетическом уровнях. Все они связаны и работают вместе, чтобы поддержать энергетические требования друг друга, и все — неотъемлемые части человеческого биоэнергетического тела в целом. Первичные энергоцентры (главные чакры) и их высшие функции не могут быть должным образом использованы и развиты до какой-либо степени (исключая случайность или естественную способность), пока нижний контур и младшие энергоцентры не стимулированы, развиты и стабилизированы. Если делать попытки сначала развить и использовать более высокий энергетический контур, будет потрачено много времени — часто годы, в ожидании достижения уровня развития контура нижних уровней, достаточного для выполнения предъявляемых им новых требований.

Ранние попытки Энергетической работы, особенно с первичными энергоцентрами, могут причинить существенные разрушения и изменения в пределах существующей структуры энергетического тела. Должны быть сформированы новые каналы энергии, а старые или блокированные — переназначены, расширены и очищены. Пока структура поддержки не развита до этапа, на котором есть возможность удовлетворить большие энергетические требования, предъявляемые к энергетической структуре поддержки в соответствии с изменившимися требованиями высших первичных центров, энергия часто берётся из областей хранения жизненных запасов энергетического тела. Это может привести к энергетическому истощению физического тела. Могут появиться временные усталость, дезориентация, головные боли, проблемы пищеварения, депрессии, разнообразные эмоциональные нарушения и другие неприятные проблемы различной степени тяжести и в различных комбинациях. Они могут быть особенно заметны при невыполнении процедур и предостережений, рекомендованных в этой книге. Особенно это относится к работе с первичными центрами — она не должна быть предпринята слишком энергично на слишком ранней стадии развития. Прежде чем воздействовать на первичные центры в более-менее существенной степени, требуется развить структуры поддержки, чтобы уметь хорошо обращаться с большими потоками энергий, требуемых для этого.

Первым делом надо стимулировать и очистить индивидуальные вторичные энергоцентры, группы портов обмена и их соединительные каналы, по одной части за раз. Несмотря на то, что этот процесс может показаться немного утомительным, он заслуживает пристального внимания. Как только процесс развития начат, энергия начинает течь через энергетическое тело намного свободней и сильнее, чем было возможно прежде. Это решает много основных, проекционных энергетических проблем, делая проекцию более лёгкой и уменьшая силу тяжёлых ощущений выхода.

Потоки энергии

Средний человек обычно поглощает лишь небольшое количество жизненной энергии, доступной каждый день, причем с возрастом всё меньше и меньше. Энергия поглощается во время сна, пищеварения, дыхания и облучения солнечным светом. Предположим, что Вы поглощаете 100 единиц сырой энергии в день, что достаточно для ваших обычных ежедневных нужд. Упражнения по развитию энергии увеличивают потребление энергии, и Вы начинаете использовать 200 или более единиц сырой энергии (жизненной энергии) в день. Этот дефицит в 100 единиц будет обычно восполняться из областей хранения энергетического тела, иногда вызывая физически ощутимые признаки разрушения и истощения энергетического тела.

Потратив небольшое количество времени и внимания, можно подготовить энергетическое тело, чтобы хоть как-то с ним обращаться. В первую очередь лучше всего начать стимулировать, развивать и питать важные вторичные и третичные энергетические структуры. Тогда энергетическое тело будет более искусно адаптироваться к новым энергетическим требованиям.

Вторичные Энергоцентры

Рис. 6. Крупный план типичного
вторичного (скелетного)
энергоцентра, показано сечение
(разрез) сустава пальца.

Вторичные энергоцентры подобны первичным энергоцентрам, но они меньше и выполняют меньше функций. Их главное назначение состоит в том, чтобы преобразовывать и приводить в нужное состояние энергии, полученные через третичную систему (порты обмена энергией). Эти маленькие части энергетического тела могут быть уподоблены чему-то типа биоэнергетических электронных компонентов.

Диаграмма на этой странице показывает типичный вторичный энергоцентр скелетного типа. Каждый энергоцентр имеет по четыре полюса и центральное ядро, находящееся в центре. Каждый полюс — маленькая вихреподобная энергетическая структура, как цветы на поверхности кожи прямо над суставом. Эти полюса связаны с большим внутренним трубопроводом, который через костный мозг проходит по центру всех костей. Энергия, текущая через эти ядра — причина глубоких костных покалывающих ощущений, обычно ощущаемых при подъёме энергии, особенно во время ранних упражнений. Скелетные вторичные центры связаны через энергетические каналы, проходящие сквозь плоть, мускулы, сухожилия, нервы и по поверхности кожи.

Есть вторичные центры другого типа, немного отличающиеся, но выполняющие подобные функции, присоединяющиеся непосредственно к физическим органам, нерву ганглий, гландам и мускулам. Эти типы вторичных центров не присоединены к скелетной системе и обычно имеют только один или два цветка-полюса на поверхности. Я не был способен подробнее разобраться с этим специфическим типом вторичных энергоцентров. Вторичные центры и их соединительные каналы — что не удивительно — очень точно совпадают с традиционными акупунктурными меридианами и точками. Также можно найти подобия между всей вторичной системой, человеческими нервной системой и системой кровообращения.

Порты Обмена Энергии

Порты обмена энергии (третичная система) — очень маленькие энергоцентры с очень простыми функциями, подобны миллионам крошечных пор, покрывающих поверхность кожи. Их основная функция заключается в приёме и излучении энергии. Вся поверхность кожи покрыта ими, но они сильно сконцентрированы в нескольких главных областях: подошвы ног, ладони рук, носовые проходы, рот, губы и язык, гениталии. Руки и ноги — главные проводники энергии в тело, и поэтому содержат самые высокие концентрации обменных портов. Так что они — самые важные области, для стимуляции, развития и увеличения чувствительности на ранних стадиях развития.

Центры хранения

Человеческое энергетическое тело имеет три главных центра хранения жизненной энергии, где накапливаются энергии различных типов. Они сильно отличаются от первичных энергоцентров (главных чакр), которые занимают совместно с ними те же самые области, хотя скорее всего они энергетически связаны.

Рис. 7. Три центра хранения энергии
плюс основные массивы концентрации
портов обмена

Подпупочный

Положение: Посередине между пупком и лобковой линией, около двух дюймов в глубину тела

Функция: Хранение сырой жизненной энергии

Подсердечный

Положение: Центр груди, в основании грудины, около двух дюймов в глубину тела

Функция: Хранение сырой эмоциональной энергии

Подбровный

Положение: Между вершин глазниц в бровном центре, только внутри черепа

Функция: Хранение сырой ментальной и психической энергии

Из этих трех центров хранения, наиболее важный и наиболее безопасный для активного заполнения — подпупочный центр хранения. Когда этот центр заполнен, энергия переливается в подсердечный центр хранения, при его переполнении — в подбровный центр хранения.

Преднамеренное заполнение в первую очередь двух более высоких центров хранения — очень неблагоразумная практика, которая может вызвать дисбаланс в энергетическом теле и значительно понизить жизненный уровень. Это не только может вызвать развитие противодействия, но также может неблагоприятно затронуть эмоциональную, ментальную и психическую стабильность. Заполнение всех центров хранения — работа целой жизни. Могут потребоваться месяцы правильного подъёма энергии, прежде чем значительно увеличится уровень подпупочного центра хранения, потому что в течение ранних развивающих упражнений расходуется много энергии.

Нет никакого быстрого и безопасного пути. Если Вы хотите увеличить психические способности, постоянно практикуйте транс-медитации и ежедневно работайте над заполнением вашего подпупочного центра хранения. Делайте ежедневно транс-медитацию и подъём энергии, и ваше энергетическое тело разовьется естественным, сбалансированным и здоровым путём. Любые бездействующие психические способности начнут проявляться после того, как будут созданы необходимые им энергетические условия. Однако форсирование этого процесса наверняка причинит только проблемы.

12. Стимуляция энергетического тела

www.astrolet.narod.ru

Содержание

Пять Ментальных Действий

Чтобы манипулировать энергетическим телом, в основном используются несколько базовых техник — пять действий тактильной визуализации. Царапанье или протирание каждого энергоцентра или энергетического канала, если это помогает и облегчает достижение возможности работать только ощущением. Так же как Вы чувствуете эти действия на поверхности, почувствуйте, что они происходят под кожей и немного в глубине тела. Все вышеописанные ментальные действия, это — действия сдвига чувства точки ментального тела, сквозь физическое тело или в физическое тело, что вызывает стимулирование вещества энергетического тела. Размер ментальных действий, показанных ниже должен быть различным, в зависимости от размера части тела или энергоцентра, на которые производится воздействие.

Рис. 9. Действие
чистки
на коленной чашечке

Рис. 8. Дейсвтие
помешивания
на коленной чашечке

Действие помешивания: Перемещайте вашу точку ощущения по часовой стрелке по кругу на поверхности кожи. Как будто Вы размешиваете целевую область одним пальцем Ментальной руки. Это действие может быть направлено против часовой стрелки, если Вы так предпочитаете.

Действие чистки: Перемещайте точку ощущения назад и вперёд через кожу, как будто чистите эту область кистью.

Рис. 11. Действие
разрывания
на коленной чашечке

Рис. 10. Действие
обёртывания
на коленной чашечке

Действие обёртывания: Перемещайте точку ощущения вокруг целевой области, сустава, или конечности, как будто непрерывно обёртываете воображаемый бандаж вокруг него.

Действие разрывания:Используйте ваши Ментальные руки для действия разрывания двумя руками. Вообразите, что Вы проводите маленькой булочкой или пончиком по коже, или под кожей, и неоднократно разламываете его Ментальными руками. Это действие, главным образом, используется на первичных энергоцентрах, но может использоваться и как альтернативный метод стимуляции вторичных энергоцентров и групп обменных портов.

Рис. 12. Действие
протирания на ноге

Действие протирания: Вообразите или почувствуйте, что Ментальные руки проводят большой губкой, смоченной водой, вверх через всю область, на которую производится воздействие. Это действие главным образом используется как действие на целую конечность. Оно может использоваться, чтобы питать энергией только одну сторону конечности, но, прежде всего, используется для того, чтобы поднять энергию через целую часть тела или конечность.

Учебные примечания

Система NEW не требует глубокого уровня расслабления, ни даже какой-либо подготовки. Как только эти методы изучены, можно поднять энергию в любое время, даже при путешествии, ходьбе, разговоре, работе, или просмотре телевизора, и т.д. Для следующих учебных упражнений, используйте только лёгкое расслабление, за исключением случаев, если Вы столкнётесь с проблемами с изучением этих методов и получения движения энергии при выполнении ранних упражнений. Вообще в глубоком физическом расслаблении нет необходимости для системы NEW, но если Вы сталкиваетесь с трудностями, некоторое предварительное глубокое физическое расслабление, и трансовая работа обычно помогают.

Я рекомендую засесть в удобном стуле, слегка вытянуть ноги немного вперёд, желательно босиком или в свободных носках. Не носите обтягивающую одежду, особенно на ногах, поскольку малейшее напряжение или неудобство мешает сосредоточению ощущения и подъёму энергии. Разместите под ногами подушку или что-нибудь мягкое. Не скрещивайте ноги в течение сессий обучения, поскольку это затрудняет фокусирование ощущения и изучение подъёма энергии. Закройте глаза и сделайте несколько глубоких вдохов, в общем, устройтесь, и начинайте.

Если найдёте бездействующие вторичные центры или группы обменных портов, не останавливайтесь, чтобы сконцентрироваться на блокированных областях. Воздействуйте на них в течение предложенного отрезка времени, затем переходите к следующему упражнению. Работа в областях, находящихся рядом с блокировками помогает избавиться от них.

Я советую, держать глаза закрытыми и не смотреть на целевую область. Я пришёл к выводу, что взгляд в область целевой области, даже закрытыми глазами, имеет тенденцию уменьшать эффективность ментальных действий. Однако некоторые из моих добровольцев сообщили о трудности научиться сосредотачивать ощущение, не используя глаза, чтобы помочь фокусированию. Допускается использовать глаза, чтобы помочь фокусированию ощущения, глядя на область, подвергающуюся воздействию, но я предлагаю, использование глаз постепенно, как можно быстрее прекратить. Многие из нижеследующих упражнений, например, таких как транс и методы проекции, и другие, вообще не допускают использовать глаза.

Предварительная Стимуляция

Эти упражнения разработаны, чтобы распознать и стимулировать отдельные вторичные центры и маленькие группы обменных портов. Их сортировка, подобная этой, позволяет идентифицировать блокированные области, чтобы впоследствии разблокировать и усилить. Каждая успешно разблокированная область, значительно увеличивает поток энергии в энергетическое тело. Нет необходимости каждый раз индивидуально работать с пальцами рук и ног, это необходимо только на ранних стадиях или для снятия блокировок.

Каналы в энергетическом теле могут быть блокированными и суженными до точки, фактически разъединяясь, в этих местах и физическое тело может работать со сбоями. Энергетические каналы могут быть излечены и прочищены, неоднократной прокачкой энергии через них и вокруг них. Энергетическое тело, подобно физическому телу, учится очень быстро и развивает своего рода энергетическую память о часто повторяющихся ментальных действиях.

Работа Пальцев Ноги

Пальцы ног — важные части больших и очень мощных энергетических структур в ногах. Каждый сустав пальца ноги содержит вторичный энергоцентр, с четырьмя раскрывами полюсов на поверхности кожи. Они связаны с группами с портов обмена энергии высокой концентрации на нижних сторонах ног и пальцах. Как структуры подъёма энергии, ноги — фундамент наибольших и самых сильных проводников энергии в энергетическое тело. Поэтому они — важные структуры, требующие стимуляции и развития.

Одну ногу, как правило левую, обычно бывает активизировать намного легче, чем другую. Может потребоваться много сессий развития прежде, чем менее активная нога начнёт реагировать. Если, в первой нижеследующей тренировке, не чувствуется никакой ощущения ни в одном из больших пальцев ног, это означает, что обе области являются в настоящее время бездействующими или блокированными. Это не подразумевает, что система NEW не подойдёт Вам. Подойдёт. Эти вялые области будут постепенно разблокированы, как и другие энергетические структуры ног.

Рис. 13. Основные вторичные
центры в пальцах ног

Воображаемая цель — вершина большого пальца левой ноги. В каждом его суставе есть довольно большой вторичный центр. Сделайте этому пальцу ноги лёгкую царапину, или потрите вдоль него ногтем, чтобы "подсветить" его, пока не начнётся небольшое покалывание на вершине. Используйте чистящее ментальное действие или потрите его по всей длине, от кончика до нескольких дюймов дальше места, где он присоединяется к ноге. Концентрируйтесь на чувстве этого действия внутри кожи. Иногда изменяйте это действие, кроме того, чистите поочерёдно то одну, то другую сторону — то внутреннюю, то внешнюю. Продолжайте чистить, пока не почувствуете небольшое гудение или локальную тяжесть или давление в этом пальце ноги. Продолжайте чистить в течение нескольких минут, или пока не почувствуете некоторые значительные ощущения, затем приступайте к следующей тренировке.

Повторите вышеупомянутую тренировку на большом пальце правой ноги.

Используйте действие протирания на больших пальцах обоих ног, по очереди.

Действие помешивания также может использоваться на вершине каждого сустава, если их трудно активировать. Попробуйте расщепить ощущение и чистить/протирать оба больших пальца ног одновременно.

Используйте действия чистки и протирания на всех меньших пальцах ног, начиная с пальца рядом с большим пальцем ноги на самой активной ноге. Тратьте немного больше времени на менее активную ногу, и на любые не реагирующие пальцы ног, чтобы быстрее разблокировать их.

Используйте немного более широкое действие чистки (шириной от кончиков пальцев ноги до места чуть дальше того, где они присоединяются к ноге) и снова начинайте с лучшей ноги, чистите поперёк вершин всех пальцев ноги одновременно, из стороны в сторону, от большого пальца до мизинца, назад и вперёд.

Повторите это действие на другой ноге.

Попробуйте расщепить ощущение и повторяйте, вышеупомянутое на обеих ногах одновременно, в любом направлении, которое сочтёте самым лёгким и наиболее эффективным.

Работа Со Ступнёй

Порты обмена энергии на стопах и нижних сторонах пальцев ног формируют внешний слой сложных структур обмена энергии ног. Поэтому работа подошв чрезвычайно важна для улучшения входящего в тело потока энергии, и следующие упражнения должны быть тщательно проработаны, до получения хороших результатов.

Рис. 14. Действие кругового
помешивания на подошве ноги

Рис. 15. Действие
чистки на подошве ноги

Ментальная цель — середина подошвы левой ноги. Царапайте или протирайте эту область, если Вы нуждаетесь в помощи, чтобы лучше нацелится на неё. Используя медленное действие помешивания по часовой стрелке, приблизительно полтора дюйма в диаметре (3.5 см), непрерывно кружите там точкой ощущения. Медленно перемещайте это действие помешивания по поверхности нижней стороны ноги и пальцев ноги. Постоянно двигайте это действие помешивания, тщательно покрывая им всю область. Продолжайте это мобильное действие помешивания, пока не покроете всю нижнюю сторону ноги несколько раз, включая нижние стороны всех пальцев и пятки. Это ментальное действие немного похоже на использование маленького вращающегося электрического массажёра. Занимайтесь с каждой подошвой этим ротационным действием, по крайней мере, пять минут (только на начальных стадиях), или пока поверхность каждой подошвы не начнет хорошо реагировать.

Используйте широкое действие чистки, как будто красите подошвы большой кистью, чистите ощущением назад и вперёд, от пяток до пальцев, глубоко покрывая всю нижнюю сторону каждой ноги действием чистки, по одной ноге за раз.

Попробуйте расщепить ощущение и повторить действие чистки на обеих ногах одновременно.

Используя глубокое действие протирания, тяните ощущение от кончиков пальцев ноги к пятке, назад и вперёд через каждую ногу целиком, по очереди. Почувствуйте, когда делаете это действие, как происходит заполнение энергией внутренней части каждой ноги целиком.

Попробуйте расщепить ощущение и протирайте обе ноги целиком и одновременно.

Ноги и Ощущения

Воздействие на нижние стороны ног может причинить действительно сильные ощущения движения энергии. Они могут быть чрезвычайно дискомфортны, даже болезненны, особенно на очень ранних стадиях этих развивающих упражнений. К сожалению, этому нельзя помочь и поэтому надо это принять как цену развития. Обычно чувствуется интенсивное гудение, покалывание, щекотка, и глубокие костные вибрирующие ощущения движения энергии. Они могут продолжаться в течение некоторого времени, даже после окончания ментальных действий, которые вызвали их. Они иногда сопровождаются нервным возбуждением и мускульным дёрганьем в ногах и стопах. Они могут ощущаться довольно сильно на ранних стадиях. Можно также почувствовать случайные горячие или холодные жгучие пятна и участки тяжести в стопах и ногах, они возникают в блокированных и повреждённых зонах.

Все эти ощущения нормальны для этого типа энергетической развивающей работы. Степень ощущений, соответствует степени сопротивления, оказанного поднимаемой энергии. Сильные ощущения движения энергии вызваны большими, чем обычно количествами энергии, принудительно прокачиваемой через суженные каналы энергии и проводники. Это сверхстимулирует нервы в коже и окружающих тканях около задействованных энергетических каналов.

Сильные ощущения сопротивления движению энергии должны игнорироваться. Если ощущения становятся слишком сильными и вызывают дискомфорт, переходите дальше, к следующей тренировке. Если эти ощущения выходят за пределы приемлемых уровней комфорта, немедленно прекращайте все упражнения, по крайней мере, до следующего дня, дайте им успокоиться. Ощущения всегда уменьшаются с каждой тренировкой. Сильные ощущения — хороший энергетический признак, указывающий на мощный потенциал потока энергии в затронутых областях.

Ощущения обычно постепенно ослабляются в течение пяти — десяти минут, иногда немного дольше. Ходьба помогает ослабить их. Если чувствуются только очень умеренные ощущения, это может означать, что уже существует хороший поток энергии, встречающий значительно меньше сопротивления, и соответственно вызывающий меньше ощущений. Но если никакие ощущения не чувствуются вообще, значит имеются большие блокировки, и обязательно нужна дополнительная работа, чтобы снять их. Реальная физическая боль — более редкие ощущения, чем горячие или холодные или болезненные пятна, плюс подобные иглам боли, но в ней нет ничего необычного. Это указывает на специфические типы блокировок энергии, которые обычно уменьшаются лишь постепенно, пока они не будут сняты и созданы условия для большого потока энергии.

Хорошая идея — дополнительно позаботиться о ваших ногах и руках, по крайней мере, при выполнении этих ранних упражнений. Я рекомендую сделать это привычкой для любого делающего серьёзное и долгосрочное энергетическое развитие. Если Вам с трудом даётся перемещение энергии по ногам, Попробуйте намочить их в воде комфортной температуры, при этом натирая их щеткой для ногтей и обращая специфическое внимание на подошвы и пятки. Чистите ноги, пока их не начнёт немного покалывать, затем высушите и протрите немного лёгким маслом для тела или кремом. Это дополнительное внимание даст Вам больше ощущений в ногах, поскольку покалывающая ощущение, вызванная этим вниманием по всем ногам, будет длиться в течение некоторого времени. Это поможет сосредоточится. Применение ароматного крема, плюс массаж и методы рефлексологии, могут также помочь активизировать и разблокировать блокированные энергетические структуры в ногах.

Работа С Ногами

Каждая зачистка ноги должна занимать приблизительно три секунды за один проход, вверх или вниз. Эта тренировка разработана, чтобы стимулировать энергетический канал, а не поднимать энергию через ногу, поэтому вызывают ощущение чистки в обоих направлениях. Повторите этот процесс для каждого из следующих упражнений для ног.

Используйте широкое действие чистки спереди по каждой ноге, по очереди. Царапайте, трите, или гладьте весь канал ноги, если потребуется помочь прицелится, проследите канал, на который воздействуете. Переместите ощущение от кончиков пальцев ноги, к вершине ноги и лодыжки, к голени, к колену и до вершины сустава бедра спереди каждой ноги, по очереди. Монотонно повторите ощущение поглаживания назад и вперёд дюжину раз или больше по каждому пути.

Повторите это с задней стороны каждой ноги, по очереди, от пятки до тыльного сустава бедра (вершина ягодицы), затем опять с нижней части.

Повторите это на внешних сторонах каждой ноги, по одной. Концентрируйте внимание в этой тренировке на приём энергии от наименьшего пальца ноги, через внешнюю сторону ноги к пятке, к боку лодыжки, до бока колена, к вершине внешнего сустава бедра, затем снова снизу.

Повторите это на внутренних сторонах ног, по очереди: от большого пальца ноги по внутренней стороне ноги к внутренней стороне лодыжки, к внутренней стороне колена, к внутренним паховым складкам наверху каждой ноги, затем снова снизу.

Поднимите энергию большим действием протирания через каждую ногу целиком, ощущая всю ногу. Тяните ощущение от пальцев ноги, через лодыжку, и через сустав колена к бедру, затем снова верните вниз через всю ногу.

Попробуйте расщепить ощущение и сделать эту последнюю тренировку на обеих ногах сразу.

Работа С Руками И Ногами

Энергетическое тело также обменивается и принимает энергию через руки и кисти рук. Чтобы не усложнять тему, будем считать эти энергии, просто атмосферными тонкими энергиями, в противоположность земным энергиям, которые текут через ноги и стопы. Руки, как и ноги, каждая имеет большую концентрацию обменных портов в ладонях и нижних сторонах пальцев.

Рис. 16. Основные
вторичные центры в руках

Работа С Пальцами

Процесс стимуляции рук и пальцев подобен процессу, используемому при работе с ногами, с незначительными отличиями. Некоторым людям легче сначала сделать упражнения для рук и пальцев, если они смотрят на каждый палец во время воздействия на него. Это допустимо, но, пожалуйста, сразу прекратите использовать глаза для этой цели, как только изучите технику.

Сначала, немного растопырьте пальцы и используйте узкое действие чистки сверху, чтобы стимулировать каждый палец на всю длину. Воздействуйте одновременно только на один палец, чистите от кончиков пальца до запястий в течение тридцати секунд каждый, или пока они не начнут реагировать, или дольше, если захотите. Переверните руку, и повторите это с каждым пальцем на его нижней стороне.

Используйте широкое действие чистки, как будто водите большой кистью, и стимулируете тыльные части рук, покрывая все пальцы от кончиков и до места на несколько дюймов выше запястий, по очереди, по одной руке, в течение тридцати секунд или больше, даже если они начнут хорошо реагировать раньше.

Используйте широкое действие чистки поперёк всех пальцев, из стороны в сторону, покрывая все пальцы.

Попробуйте расщепить ощущение и повторить вышеупомянутое действие на обеих руках одновременно.

Рис. 17. Действия широкой чистки и помешивания

Работа С Ладонью

Работа с ладонью может причинить интенсивные ощущения движения энергии в ладонях и пальцах. Эти ощущения обычно уменьшаются быстрее, чем в ногах.

Повторите тот процесс, который Вы выполняли с ногами, по очереди на каждой ладони. Сначала используйте напряжённое, перемещающееся действие помешивания, перемещая это действие, пока не покроете всю ладонь каждой руки, включая пальцы.

Используйте широкое действие чистки, назад и вперёд, от места в нескольких дюймах выше пятки руки к кончикам пальцев, покрывая всю поверхность ладоней и нижних сторон всех пальцев.

Используйте большое действие протирания через каждую руку целиком, от кончиков пальцев до запястий.

Попробуйте расщепить ощущение и стимулировать обе ладони, от запястий до кончиков пальцев.

Работа С Рукой

Перемещайте ощущение назад и вперёд от кончиков пальцев до плеча, дюжину раз в обоих направлениях, в каждом из следующих упражнений. Используйте приблизительно три секунды на каждую восходящую зачистку руки, и столько же для каждой нисходящей зачистки.

По внешней стороне левой руки, делайте широкое действие чистки от кончиков пальцев, по задней части руки к запястью, по предплечью к локтю, по внешней стороне бицепса к внешнему суставу плеча, назад и вперёд.

Повторите вышеупомянутое на внутренней части левой руки от кончиков пальцев, к ладоням, к внутренней части запястья, к внутренней части локтя, к подмышке.

Повторите со всей левой рукой, используя действие протирания, ощущая всю руку, внутри и снаружи.

Повторите все вышеприведённые упражнений с правой рукой.

Попробуйте расщепить ощущение и повторить с обеими руками одновременно.

Краткое руководство
Стопы и ноги
Действие чистки на каждом пальце ноги, плюс действие протирания на больших пальцах ног | Все пальцы ног
Широкое действие чистки поперёк всех пальцев ног на каждой ноге | "
Мобильное круговое действие помешивания по поверхности каждой ступни | Ступни
Широкое действие чистки по длине каждой ступни | "
Действие протирания через каждую ногу целиком | Вся нога
Чистка каналов ног спереди, сзади, снаружи и внутри, обе ноги | Ноги
Протирание по каждой ноге целиком, от пальцев ноги к бёдрам, обе ноги | "
Руки и кисти
Чистка каждого пальца и большого пальца, в стороны вершин и основания | Пальцы
Широкое действие чистки по длине, задняя часть каждой руки | Кисти
Широкое действие чистки поперёк всех пальцев | "
Круговое действие помешивания, затем широкое действие чистки на каждой | Ладонь
Действие протирания через каждую руку целиком | Вся рука
Широкое действие чистки по переднему снаружи, затем по внутреннему, каналам | Руки
Протирание через каждую руку целиком , от кончиков пальцев к плечу, по обеим рукам | "

Техники Энергетического Броска

Энергетический бросок — простая и эффективная ментальная техника, которая помогает снимать блокировки, переопределять, и усиливать все энергетические каналы.

Фактор Ментального Сопротивления

Когда Вы быстро перемещаете ощущение через энергетическое тело, Вы сталкиваетесь с естественным энергетическим сопротивлением. Это чувствуется подобно тому, как будто, тянете точку ощущения через густое вещество, что позволяет Вам почувствовать вещество вашего собственного энергетического тела. Ударное Воздействие создает своего рода рябь в энергетическом теле, причиняя энергетический пробой, который форсирует поток энергии. Это помогает сносить блокировки и расширять внутренние проводники.

Для примера (возьмём быстрое действие протирания) прокидывайте ощущение вверх и вниз через всю ногу, от ноги до бедра, чувствуя это движение в оба направления, как в более ранней тренировке протирки всей ноги. Отражайте энергию от ноги до бедра и назад, быстро и многократно. Ваше ментальное тело способно к молниеносным движениям, к моментальным скачкам от одной части тела к другой, чего не скажешь о перемещении через энергетическое тело таким способом. Медленно увеличивайте скорость Ударного Воздействия, и Вы скоро почувствуете сопротивление. Вы поймёте, что есть естественное ограничение скорости — около половины секунды на каждое движение. Если Вы двигаетесь быстрее, ваше ощущение будет терять контакт с вашим энергетическим телом и начнёт отражаться от ноги до бедра и назад, проскальзывая в середине ноги. Как только это случается, Вы больше не перемещаете ощущение через энергетическое тело и поэтому больше не стимулируете его.

Тест Броска

Безотносительно части тела, которое Вы желаете подвергнуть ощущению броска, сначала поэкспериментируйте со скоростью, увеличивая частоту отражений, пока не столкнётесь с сопротивлением. Как только почувствуете его, немного замедлите скорость, чтобы получить максимально быстрое и комфортное ощущение бросков через тело, при сохранении контакта с ним. Это будет правильной скоростью для Ударного Воздействия в этой области. Не вычисляйте и не измеряйте её с помощью часов, а просто почувствуйте самую удобную скорость для этой части тела.

Рис. 18. Действие
Броска через Ноги

Бросок через Ноги

Как описано выше, используйте ощущение через одну или обе ноги, от ног до бёдер. Сначала испытайте на сопротивление, и найдите правильную частоту, затем отражайте энергию непрерывно от ног до бедер. Вы быстро войдёте в естественный ритм и будете чувствовать небольшой эффект перемещения, который вызовет это действие в энергетическом теле. Ощущения движения энергии в области броска обычно весьма умеренны. Продолжайте делать бросок в течение, по крайней мере, минуты, или если хотите больше. Это — весьма приятная ощущение, когда Вы привыкнете к нему, и бросок быстро становится почти автоматическим. Попробуйте расщепить ощущение и делать броски через обе ноги одновременно. Положение ног вместе делает это упражнение более лёгким.

Бросок через Руки

Как описано выше, делайте бросок через обе руки, по одной, от кончиков пальцев до плеч и назад непрерывно. Сначала протестируйте на сопротивление и отрегулируйте скорость броска по месту. Попробуйте расщепить ощущение и сделать бросок через обе руки одновременно.

Бросок через Спину

Это — замечательная техника, если у Вас напряжённость или боли в спине. У меня несколько повреждений позвоночника и я нахожу эту технику очень расслабляющей и заживляющей. Когда Вы изучите спинной бросок, Вы сможете делать его машинально, и использовать свой разум для других целей. Только маленькая часть разума будет занята броском в фоновом режиме. Он содействует глубокому физическому расслаблению, помогает ослаблять узлы напряжённости в спинном хребте, а также мягко стимулирует спинные корни большинства первичных центров.

Ментальная цель — копчик (tailbone) в основе спинного хребта. Переместите ощущение по всей длине спинного хребта к вершине головы. Бросайте ощущение удара назад и вперёд, сверху донизу, чувствуя его полностью. Увеличивайте скорость и регулируйте частоту, затем замедляйте до более удобного ритма — приблизительно полсекунды в каждом направлении. Старайтесь дышать естественно при выполнении этого упражнения. Спинной бросок имеет тенденцию сбивать естественный ритм дыхания. Он может причинить дрожание дыхания и прерывистое дыхание.

Бросок через Всё Тело

Бросок через всё тело двигает ощущение вверх и вниз через всё тело. Его можно делать в любом положении, но изучать лучше в положении лёжа с руками, поднятыми выше головы. Бросайте ощущение от ступней, через ноги, тело, голову, в руки, до места чуть выше кончиков пальцев. Бросайте ощущение назад и вперёд, от ног до кончиков пальцев рук. Ритм сильного удара должен быть довольно быстр, от одной до двух секунд на каждый путь, независимо от того, какой ритм кажется естественным. Попробуйте почувствовать всё тело, изнутри и снаружи, на каждом броске.

Вариант вышеупомянутого — с руками, раскинутыми в стороны, ощущение бросается от ног до места чуть выше вершины головы. Это намного практичнее при положении сидя или стоя.

Имейте в виду, что вся эта кропотливая работа с только что обнаруженным энергетическим телом — это только начало обучения. Система NEW очень прогрессивна и, как только Вы изучите её, большая часть вашего энергетического тела будет послушно реагировать при первом же ментальном воздействии. Небольшие части приведённых упражнений стимуляции, быстро объединяются в большие и более простые упражнения стимуляции целых конечностей и действия подъёма энергии. Всё станет легче, быстрее, и эффективнее, как только случится. [Решённая задача всегда кажется проще]

13. Подъём энергии

www.astrolet.narod.ru

Содержание

Подъём энергии — существенная часть стимулирования, развития, и питания высших функций энергетического тела, включая внетелесную проекцию. Для неё используются многие из навыков, описанных ранее в этой книге.

Действие подъёма энергии ощущается так, как будто каждая пара конечностей состоит из губки, и Вы через них впитываете воду. При выполнении этих упражнений желательно, быть физически расслабленным, но всё же не стоит волноваться, если есть небольшая напряжённость или тенденция немного дёргаться время от времени. Немного физической напряжённости не будет мешать этому типу подъёма энергии. Вы узнаете, как делать его в положении стоя, при ходьбе, и даже во время бега.

Во всех последующих упражнениях подъёма энергии, если не получается легко расщепить ощущение и воздействовать на две конечности одновременно, воздействуйте на одну конечность. Намного важнее уметь поднимать энергию через одну конечность, чем расщеплять ощущение. Последующие методы, тем не менее, необходимо изменить, если действия подъёма энергии будут идти через одну конечность.

Не волнуйтесь, если кажется, что одна ног а или рука, не даёт хорошей реакции. Обычно одна сторона тела активнее и энергетически отзывчивее и, следовательно, доступнее для прокачки энергии через неё. Продолжайте пробовать не реагирующей стороной, и продолжайте пробовать использовать руки и ноги в парах при выполнении этих упражнений. Если одна нога или рука — всё, через что Вы можете поднять энергию, качайте энергию через неё, но не пренебрегайте ее немного слабым партнёром. Более слабая сторона всегда требует большего развития. Ей необходимо уделять немного дополнительного времени в течение каждой сессии обучения. Правильная стимуляция постепенно оживляет бездействующие области, поскольку энергетические каналы расширяются и переопределяются.

Ножной подъём энергии

Рис. 19. Ножной подъём энергии
к подпупочному центру

Есть два способа поднять энергию в вашем теле: только ощущением, или ощущением с помощью дыхания. Основные техники подъёма энергии только ощущением вообще используются как часть схемы полного тела, или для того, чтобы поднять энергию к первичным центрам. Кроме того, они очень полезны, когда неудобно делать что-то более сложное. Например, если Вы утомлены, и всё что Вам надо — по быстрому качнуть немного энергии перед отходом ко сну.

Предварительно стимулируйте ноги, используя методы, изученные в предыдущей главе. Сначала одним действием чистите поперёк всех пальцев ноги, затем используйте действие протирания на всю ногу — на одну или на обе две. Продолжайте, пока не почувствуете некоторую активность.

Расщепите ощущение (по возможности), прокачивайте и захватывайте энергию снизу в обеих ногах Ментальными Руками, тяните её вверх глубоким действием протирания. Впитайте её через обе ноги в бедра, как будто впитываете через них воду. Это действие вынуждает энергию течь в ноги и через ноги.

Поднимите энергию через бедра, через переднюю часть бёдер, пропуская область паха, заставляя её течь прямо в подпупочный центр хранения с обеих сторон. Подпупочный центр находится посередине между пупком и лобковой линией и приблизительно на два дюйма в глубину тела. Это действие не должно быть точным; всё, что требуется — общее ощущение подъёма и прокачки энергии в эту область.

Создайте ритмичное действие прокачки, чистки и протирания энергии вверх через ноги и в центр хранения. Тратьте две — три секунды на каждую восходящую чистку, независимо от того, какой ритм Вам кажется наиболее естественным. В конце каждой восходящей чистки, бросайте ощущение назад к ногам, чтобы начать снова. Если ощущение разбивается нелегко, используйте каждый раз только одну ногу, чередуйте ноги между собой при каждом восходящем действии.

Когда Вы получите хороший поток энергии, двигающейся в подпупочный центр, можете почувствовать трепетание, ощущение пузырения типа вздутия живота. Это — очень хороший признак, указывающий, что энергия успешно поднимается, преобразовывается, и сохраняется. Точное место этого ощущения немного различается у разных людей, но обычно оно в пределах дюйма или двух от центра.

Ручной Подъём Энергии

Энергия может быть поднята через руки, так же как и через ноги. Руки обычно используются только как часть схемы полного тела или для стимуляции первичных центр, а также могут использоваться самостоятельно.

Если Вы сидите на стуле, развесьте руки по сторонам, или положите их на колени ладонями вверх. Если Вы лежите, держите руки выше уровня кровати, опираясь локтями на опору над поверхностью кровати. Альтернативно, широко раскиньте руки, на кровати. Для этой цели подойдёт любое положение, главное чтобы было удобно. Если не удаётся легко расщепить ощущение, поднимайте энергию через них по очереди.

Предварительно стимулируйте обе руки, затем жёстко сосредоточьте ощущение в руках.

Расщепите ощущение (если можете) и тяните энергию через обе кисти, по рукам, к плечам, и к задней части шеи. Это — то место, где соединяются потоки энергии, поднимаемые через спину, часть схемы подъёма энергии полного тела (см. ниже).

Если эта техника используется самостоятельно, прокачивайте энергию через плечи, вниз по груди и животу и напрямую в подпупочный центр хранения.

Используйте двух-трёх секундный интервал между энергетическими чистками, переключая ощущение назад к рукам в конце каждой чистки рук, чтобы начать следующую чистку.

Эту технику можно объединить с дыханием: подъём энергии через руки на ВДОХЕ, и переключение ощущения назад к рукам на ВЫДОХЕ, чтобы снова начать следующий ВДОХ.

Рис. 20. Ручной подъём энергии к подпупочному центру, + альтернативный метод прокачки энергии над головой.

Схемы полного тела

Дыхание создаёт естественное движение как внутрь, так и наружу ментального тела. Оно создаёт естественное восходящий и нисходящий потоки, направленные внутрь и наружу. Это движение хорошо совмещается с ментальными методами подъёма энергии. Дыхание также усиливает действие естественного ритма подъёма энергии.

Руки и Ноги

Первым делом надо расслабиться и предварительно стимулировать энергетические структуры в стопах, ногах, кистях рук и руках. Повторите вышеупомянутые две секции ручного и ножного базового подъёма энергии, пока не почувствуете некоторые ощущения движения энергии. Если Вы ничего не чувствуете, всё равно приступайте к следующим упражнениям, поскольку энергия всё равно будет идти в тело и через тело, даже если Вы этого не чувствуете.

Двухъярусная Схема Накопления

Вот простая техника перекачки энергии из рук и ног непосредственно в подпупочный центр хранения. Эта техника быстро развивает естественный ритм, вскоре её делать станет очень легко, и её выполнение станет почти автоматическим. Не стесняйтесь изменять положения рук и ног как Вам удобней. Эта схема может быть сделана сидя, лёжа, стоя, или даже на ходу, но лучше всего изучать, лёжа, с руками, широко раскинутыми или поднятыми над головой.

  1. Предварительно стимулируйте, затем жёстко сосредоточьте ощущение в обеих ногах.
  2. На ВДОХЕ, поднимите энергию через ноги и влейте её в подпупочный центр.
  3. Продолжайте вливание энергии в подпупочный центр, пока не закончите ВДОХ.
  4. В конце ВДОХА, сразу переключайте ощущение в обе руки.
  5. В начале ВЫДОХА, качайте энергию через руки, вниз груди, и в подпупочный центр.
  6. Продолжайте закачку энергии в подпупочный центр, до конца ВЫДОХА.
  7. В конце ВЫДОХА, переключите ощущение назад к ногам.
  8. Повторяйте шаги 2 — 7 непрерывно, пока не войдёте в естественный ритм.
  9. Если не можете расщепить ощущение, чередуйте руки и ноги, используйте конечности поочерёдно.
  10. ВДОХ и ВЫДОХ при желании можно поменять местами.
Схема Накопления Полного Тела

Схема полного тела комбинирует ментальный подъём энергии дыханием, как в вышеупомянутой технике, но задействует всё тело одним непрерывным потоком энергии, а не двумя отдельными потоками. Стимулируется большинство проводников энергии, каналов, и энергоцентров в теле, включая первичные энергоцентры.

Схему полного тела нужно по возможности делать в течение десяти — пятнадцати минут в день, чтобы получить от неё существенные результаты. Её можно разбить на несколько небольших сессий, можно даже по одной минуте на сессию. После того, как она будет изучена, техника может использоваться, чтобы лучше использовать время вынужденных ожиданий и путешествий. Нет никакого ограничения по времени, в течение которого можно и нужно заняться этой техникой, чем чаще, тем лучше.

Если эта техника используется за несколько минут перед отходом ко сну, то дополнительно поднятая энергия увеличивает живость снов и ясных снов. Она усиливает все тонкие тела и тело сновидения, таким образом, делая более лёгкими создание и запоминание сознательного проекционного выхода.

Действие подъёма энергии, при использовании схемы полного тела может быть очень широким; оно не должно быть сужено до области позвоночника. При подъёме энергии позвольте ей рассеиваться по всей задней части, а при спуске — по всей передней части, сужая поток прямо перед втеканием в подпупочный центр.

Используйте медленное, глубокое, естественное дыхание. Предварительно стимулируйте ноги и руки и сделайте несколько раз бросок энергии через всё тело перед началом занятия по схеме полного тела. Схема полного тела может быть сделана в любом положении, но лучше всего изучать её в положении лёжа на спине, удобно раскинув руки в стороны.

В течение нисходящей зачистки через голову, энергию лучше всего захватывать через рот и опускать к горлу, затем на верхнюю часть груди, далее продолжайте движение вниз к подпупочному центру. Область горла можно пропустить, и пустить ощущение по лицу и подбородку, содержащие важные центры, которые при этом будут стимулированы. Помогает, если язык завернуть назад и слегка поддерживать, прижав к нёбу, пока выполняется схема полного тела.

Захват энергии через рот можно полностью пропустить, если это слишком трудно или слишком отвлекает. В этом случае, просто переливайте энергию по лицу и груди, полностью пропуская рот. Но про рот, как часть схемы полного тела нельзя забывать. Включите его позже, когда будете к этому готовы.

  1. Предварительно стимулируйте ноги, затем жёстко сосредоточьте ощущение в обеих ногах.
  2. На ВДОХЕ, поднимите энергию через ноги и через заднюю часть.
  3. Поднимите энергию через руки, когда придёт ощущение, что руки расслабились (по возможности).
  4. Продолжайте поднимать энергию от шеи к вершине головы.
  5. Удерживайте ощущение в вершине головы, и накопите его там, пока не закончится ВДОХ.
  6. В начале выдоха, распространите энергию через лицо, ко рту, к горлу, к груди, к подпупочному центру.
  7. Продолжайте наполнять энергией подпупочный центр, пока не закончите выдох.
  8. В конце ВЫДОХА, переключите ощущение назад к ногам, чтобы приготовится к следующему ВДОХУ.
  9. Повторите шаги 2 — 8, для настройки на естественный ритм.
  10. Если Вы не можете расщепить ощущение, используйте поочередно по одной конечности.
  11. ВДОХ и ВЫДОХ при желании можно поменять местами.

Рис. 21. Схема Полного Тела

Включение Рук в Схему Полного тела

Как только разберётесь с вышеупомянутой схемой, включайте руки в поток энергии. Это увеличит общий поток энергии, так как подтянет энергии различных типов от рук.

Во время выполнения вышеупомянутой схемы полного тела, когда ощущение двигается вверх через кисти, тяните энергию и через кисти, и через руки. Понимайте энергию через руки в соответствии с остальной частью энергии единым фронтом, на одном уровне, как в сообщающихся сосудах. Почувствуйте, как энергия рук соединяется со спинной энергией, текущей по задней части шеи. Плавно переводите это ментальное действие в коронный энергоцентр. Продолжайте по схеме полного тела, приведённой выше. Единственное дополнение — энергия от кистей и рук прибавляется к общему потоку на каждой восходящей прокачке на ВДОХЕ. Все остальное остаётся, как прежде.

Использование рук в схеме полного тела необязательно. Его можно пропустить, если Вы имеете трудность с этим, или находите, что это дополнение даёт слишком большое усложнение. Гораздо важнее иметь некую схему энергии полного тела, которую Вы можете использовать, чем по-обезьяньи повторять шаг за шагом этот метод. Делайте только то, что хорошо получается. Ни одно из ментальных действий, используемых в этих техниках подъёма энергии, не нуждается в точности. Грубо говоря — чувство энергии, двигающейся от одного места к другому, по телу — уже само по себе хорошо. Ваши навыки усовершенствуются с практикой.

Если Вы не можете легко расщепить ощущение, поднимайте энергию, чередуя стороны тела, прокачивая энергию через одну ногу и руку, к короне, это нормальное продолжение. С каждым новым ВДОХОМ, меняйте используемую сторону, сначала левая, затем правая, и т.д.

Энергетический Поток и Усилие

Как я упоминал, глубоко расслабленное физическое состояние обычно не требуется для того, чтобы изучить систему NEW. Таким образом, можно прикладывать усилия во время действия подъёма энергии, не ломая никаких тонких ментальных состояний. Количество энергии, которая может быть поднята, сильно зависит от проявленного желания. Оно особенно полезно, при наличии низкоэнергетических фоновых условий, или в течение длительного времени, когда необходим большой поток энергии, например, для того, чтобы очистить стойко не реагирующие и блокированные области грубой ментальной силой.

Кроме снятия блокировок, для нормального развития я настоятельно рекомендую, использовать только нормальный уровень усилия. Это не только легче, но и намного естественней. Это даже больше способствует развитию здорового энергетического тела в целом. Слишком большое усилие может привести к слишком быстрому расширению и росту в некоторых областях, что может сделать развивающуюся энергетическую структуру слишком нежной, не подходящей для практического использования. Принудительное развитие посредством приложения чрезмерных усилий выращивает большие, но слабые, недолговечные энергетические каналы. Они очень быстро возвращаются к своему обычному зауженному состоянию, возможно ещё худшему, чем прежде, если их не лелеять в течении развития.

Использование слишком мощных усилий подъёма энергии для разблокировки повреждённых или обеднённых структур в энергетическом теле может вызвать продолжительные запросы энергии, что приведёт к большим тратам энергии, в результате энергии будет потрачено намного больше, чем было поднято. Это может кончиться временным физическим истощением. Часто, на восстановление блокировок расходуется больше энергии, чем фактически поднимается и сохраняется, таким образом, вызывается временный дефицит энергии. Кроме того, это может причинить существенные ощущения движения энергии, которые продолжаются в течение некоторого времени после того, как действия подъёма энергии прекращены. Это вполне нормально и часто неизбежно.

Ощущения Движения энергии

Я хотел бы кое-что прояснить. Сильные ощущения движения энергии, прежде всего, вызваны сопротивлением в пределах энергетического тела — естественное сопротивление увеличенному потоку энергии через блокированные или суженные энергоцентры и схемы. Многие в течение ранних стадий развития, будут чувствовать довольно сильные ощущения движения энергии. Эти ощущения неустойчиво меняются, постепенно уменьшаясь по силе, и в процессе развития энергетического тела, становятся всё более способными к работе с увеличенным потоком энергии.

Если энергия вызывает реакцию на ранних стадиях, обычно это бывают ощущения переливания, пузырения, стремительного течения. Особенно это сильно и заметно в голенях и бедрах. Ощущения могут быть весьма интенсивными, и даже время от времени захватывающими дух. Вы можете также чувствовать сильные, глубокие костные покалывающие ощущения, при этом кажется, что они идут из глубины костного мозга. Многие из моих добровольцев сообщили, что они падали на стулья и не были способны встать некоторое время, настолько сильными были приливающие ощущения движения энергии в ногах.

Системой NEW могут быть вызваны некоторые специфические ощущения движения энергии, часто очень сильные. Вполне нормально при стимулировании стоп, ног, кистей и рук, чувствовать в них чрезвычайно сильное гудение и покалывание. Эти ощущения медленно исчезнут при систематическом использовании и развитии, сокращаясь до тёплого, комфортного, мягкого покалывания, ощущения потока энергии. Уровни ощущения могут также зависеть от других факторов, которые меняются в зависимости от времени, места, состояния физического тела, развития и наличия свободной энергии.

Общие Ощущения
  • Покалывание, щекотка, гудение, и вибрации в стопах и пальцах ног
  • Ощущение стремительного течения в ногах и руках
  • Глубокое костное покалывание в кистях, стопах, ногах, и руках
  • Покалывающие энергетические чувства бросков в теле, руках, ногах, и позвоночнике
  • Мускульное сокращение и дёрганье
  • Паутинная щекотка, типа муравьёв, ползающих по всему телу [мурашки]
  • Локализованные жгучие и щипающие ощущения
  • Болевые, холодные или горячие точки, особенно в ступнях и ладонях
  • Мускульные судороги

Имейте в виду, что тяжёлые ощущения движения энергии всегда уменьшаются, в процессе развития энергетического тела. Мастера подъёма энергии, с высокоразвитыми энергетическими телами, чувствуют только нежную, покалывающую теплоту, когда массивные количества энергии входят в их тела. Считайте уменьшение ощущений движения энергии признаком реального продвижения развития энергетического тела.

Побочные эффекты

Система NEW, особенно на ранних стадиях, будет иногда причинять временные вздутия, шишки, сыпь, и даже маленькие волдыри. По моему мнению, это вызвано суженными каналами энергии, принудительно получающими количества энергии, намного больше обычной нормы. Это видимо производит перегрузку некоторых нервов и нервных окончаний в физическом теле, временно затрагивая окружающие мягкие ткани и кожу, и вызывает эти побочные эффекты.

Если у Вас появился любой из этих признаков, внимательно рассмотрите их, поскольку это может быть обычное вздутие, сыпь, или волдырь. Проконсультируйтесь с вашим лечащим врачом, если они кажутся Вам серьёзными. Энергетические сыпь и пузыри обычно жалят и зудят довольно заметно, когда через них прокачивается энергия. Они заживают очень быстро, если Вы правильно продолжаете развивающие упражнения — обычно в течение дня или двух, часто они внезапно полностью исчезают.

Если ваше энергетическое тело не реагирует вообще, даже после недель регулярных усилий, я советую Вам пройти медицинский осмотр квалифицированным врачом. Блокировки энергии такой силы — нездоровый признак. Это может указывать на ранние признаки болезни, которые ещё не стали симптоматическими. Поскольку ранний диагноз важен для успешного лечения, это может стать чрезвычайно ценной дополнительной пользой Энергетической работы.

Ментальный Момент

После многократного повторения любого действия подъёма энергии, Вы заметите, что оно имеет тенденцию продолжаться по своему собственному желанию. Ментальные действия, таким образом, часто продолжаются после того, как Вы прекратили сознательно делать их. Я называю этот эффект — Ментальный Момент. Он, видимо, вызван своего рода памятью энергетического тела, что показывает лишь, как легко изучить эти техники.

Продолжение Энергетических Требований

Часто после снятия энергетической блокировки, энергетическое тело будет продолжать прокачивать энергию через только что очищенные области. Таким образом, ощущения движения энергии могут продолжать ощущаться в течение некоторого времени после того, как действия стимуляции прекратились.

Часто блокировки энергии будут также сниматься спонтанно, в ответ на энергетические развивающие упражнения, выполненные некоторое время назад. Это может случиться в любое время дня и ночи, что может вызвать начало спонтанных ощущений движения энергии без очевидной причины.

Вращение Энергоцентра

Первичные энергоцентры — нефизические вихри энергии, которые (при наблюдении зрением ясновидца) выглядят как разноцветные светящиеся веретёна. Хотя вторичные центры не могут так легко наблюдаться, логично предположить, что имеют подобный вид. Естественное направление, в котором вращается центр, часто можно ощутить во время действия помешивания. Если Вы чувствуете сопротивление при помешивании энергоцентра, попробуйте изменить направление этого действия. Если новое направление кажется более лёгким и естественным, или оказывает больший эффект то, то скорее всего, в этом направлении центр и вращается.

Эфирная Обёртка

Эфирная Обёртка — универсальная и полезная техника для снятия блокировок и восстановления повреждений энергетического тела. Области, которые не реагируют, заметно покалывают, ощущаются тяжёлыми, жгучими, гудящими, вялыми, или действуют иначе, отлично от остальных частей тела — скорее всего в некоторой степени блокированы, истощены, или повреждены. Эти области нуждаются в большем внимании, чтобы исправить и восстановить их. Когда Вы тянете или бросаете ощущение через тело, Вы можете натолкнуться на области, которые чувствуются более тяжёлыми или лёгкими, или более рыхлыми, или более толстыми, или оказывающими больше или меньше сопротивления ментальным действиям. Эти ощущения указывают, что данные области нуждаются в дополнительной проработке, чтобы очистить их.

Используйте широкое действие обертывания по поврежденной области. Вообразите, что у Вас есть белый бесконечный бинт из чистой энергии, текущей из ваших Ментальных рук. Почувствуйте, что этот бинт состоит из энергии, которая течёт непосредственно в повреждённую область, когда Вы обертываете её. Почувствуйте вещество энергии, текущей из бинта. Это действие должно изменяться, в зависимости от размера и положения области, на которую производится воздействие.

Эфирная обёртка полезна для того, чтобы заставить работать бездействующие области. Например, если Вы делаете эфирную обёртку ноги: мысленно нацельтесь на ногу и начинайте обёртывать от пальцев ноги, как будто тщательно обёртываете внахлёстку энергетический бинт вокруг неё. Почувствуйте, как энергия течёт в ту область, в ногу, через Ментальные руки. Продолжайте оборачивать по ступне, по лодыжке, по верху ноги, полностью до бедра. Не торопитесь, тщательно выполняйте действие обертывания, чтобы полностью обернуть ногу. Повторите это столько раз, сколько нужно, важность этого упражнения нельзя преувеличить.

Обратите внимание, что некоторые блокировки энергии не сразу обнаруживаются. Многие станут очевидными только после того, как работа энергетического развития станет регулярной практикой, когда энергетическое тело станет более чувствительным к энергии, и увеличит энергетические требования.

Ежедневное Время Подъёма энергии

Нет никаких ограничений относительно того, сколько энергии можно или нужно поднять только в подпупочный центр хранения. Чем чаще поднимается энергия, тем больше энергии будет сохранено, и больше энергии будет доступно для физических, биоэнергетических, и чисто-энергетических целей. Для долгосрочного энергетического развития намного выгодней поднимать энергию постепенно и медленно в течение длительных периодов времени, чем поднимать большие количества энергии короткими рывками. Резкое развитие создаст хрупкие энергетические структуры, которые имеют небольшое практическое значение, поскольку они будут разрушаться под давлением.

14. Стимулирование первичных энергоцентров

www.astrolet.narod.ru

Содержание

Что дают первичные энергоцентры (главные чакры) для осуществления проецирования? Итак, помимо того, что NEW создаёт условия для вторичной системы энергетического тела и помогает готовить его к сознательному проекционному выходу, она ещё делает небольшую работу и над первичной схемой. Для сознательного проекционного выхода, энергия — это всё. В течение ВТО энергетическое тело становится полностью активным, включая все первичные центры, и вносит энергетический вклад в генерацию, проецирование и поддержку проецированного двойника.

Некоторые люди (те, кто имеет достаточно естественных способностей) не нуждаются в том, что даётся в этой главе, но опыт показал мне, что обучением и подготовкой к ВТО следует заниматься так же, как и любой другой психической способностью. Если применить стандартные процедуры энергетического развития к обучению ВТО, то получить результаты будет намного легче.

При использовании сегодняшних методов на основе визуализации, полная стимуляция и развитие первичных энергоцентров (главных чакр) может потребовать много лет. Методы NEW дают возможность успешной активации первичных центров даже на очень ранних стадиях развития. Из-за этого я убеждаю Вас быть осторожными при использовании этих методов на первичных центрах. Техники NEW намного более эффективны, чем обычно преподаваемые более тупые методы на основе визуализации.

Возможно, Вы слышали много неправды об опасностях работы с первичными энергоцентрами и энергией кундалини. Я полагаю, что они появляются из-за недостатка понимания работы энергетического тела и энергоцентров. Действительно, есть некоторые потенциально опасные побочные эффекты, но всё же первичные энергоцентры и кундалини — не энергетические бомбы замедленного действия, ждущие момента, когда Вы случайно коснётесь не той энергетической кнопки или проводка в вашем собственном энергетическом теле.

Если работа по развитию первичного центра предпринята с заботой, уважением и аккуратностью, то мало о чём стоит волноваться. Включение полного подъёма кундалини требует огромной подготовки, усилий и самодисциплины в течение длительного периода времени. Я не думаю, что это может произойти случайно или в результате экспериментов — при использовании системы энергетического развития, данной в этой книге.

Вы можете натолкнуться на несколько рассказов, в которых говорится, что во время опытов у некоторых очень особенных людей, кундалини, предположительно спонтанно, возникло в ответ на их интеллектуальное и духовное развитие. Подобные случаи чрезвычайно редки. Я рискну предположить, что вероятность возникновения такого случая со средним человеком, идущим нормальным путём энергетического развития, будет больше чем миллион к одному.

Воздействие на первичные центры — только на один шаг выше воздействия на поддерживающие их вторичные центры. Подъём энергии и стимулирование первичных энергоцентров — это очень просто. У Вас уже есть все требуемые навыки. Однако есть нечто большее, что необходимо знать о первичных центрах перед началом любого серьёзного воздействия на них. Они намного сложнее и мощнее вторичных центров, и должны рассматриваться с большим уважением. Не заблуждайтесь относительно этого; дурное обращение с первичными энергоцентрами может быть опасно — физически, эмоционально, ментально и психически. Я дал несколько предостережений и предупреждений на этих страницах, и настоятельно рекомендую тщательно соблюдать их.

По моему мнению, первичные энергоцентры — главные энергетические органы энергетического тела. Когда они наблюдаются ясновидением, они напоминают простые веретёна или разноцветные световые вихри, но в действительности они — экстраординарно сложные энергетические структуры. Они всегда активны в некоторой степени, даже если не воспринимаются как активные. Они — неотъемлемая часть всех биоэнергетических и чисто-энергетических функций человеческого энергетического тела. Однако я думаю, что для целей обучения и развития их лучше всего считать просто первичными энергетическими трансформаторами.

Сырые энергии различных типов собираются через энергетические обменные порты и канализируются по всей вторичной системе, где эти энергии доводятся до кондиции. Затем эти энергии или используются для жизненных биоэнергетических процессов, питающихся от областей хранения, или направляется в первичные энергоцентры. Первичные центры преобразовывают их в энергии с более высокими чисто-энергетическими показателями, что определяется текущими энергетическими требованиями.

Кроме коронного и бровного центров, которые непосредственно присоединены к частям мозга, первичные центры имеют корни в пределах позвоночника. Они также присоединены или энергетически связаны с главными органами, гландами и нервом ганглий, и связаны друг с другом и с остальной частью схемы поддержки энергетического тела. Полная энергетическая структура человеческого энергетического тела столь же сложна, как и его нервная биологическая система.

Ещё одна вещь прежде, чем я продолжу — существуют противоречивые мнения относительно числа и размещения первичных центров (чакр). Моё собственное практическое исследование соглашается в этих вопросах с индусской наукой Тантра. Для дополнительного чтения об эзотерических лабиринтах чакр, согласно индусской Тантре, я рекомендую превосходную книгу Хариша Джохари: "Чакры — Энергоцентры Трансформации".

Для энергетических целей стимуляции, первичные энергоцентры лучше всего представлять как круглые энергетические вихри, размером (грубо) — с ладонь вашей руки, кроме пупочного и коронного центра, которые больше.

Рис. 22. Первичные
энергоцентры

  • Основной центр: центр между задним проходом и гениталиями (промежность)

Основной центр имеет корни в основе позвоночника, но центром его внешнего вихря лучше считать место между задним проходом и гениталиями. Это область, на которую чаще всего воздействуют. Может показаться, что его трудно стимулировать из-за его местоположения, но практически на эту область довольно легко воздействовать.

  • Генитальный центр: центр на гениталиях (у мужчины и женщины)
  • Пупочный центр: центр в пупке (пупок)
  • Участок солнечного сплетения: центр в солнечном сплетении

Согласно индусской науке Тантра, область солнечного сплетения не содержит (по существу) отдельного первичного энергоцентра, но связана с большим пупочным центром ниже неё. Моё практическое исследование первичных центров подтверждает это мнение. Однако, на этом участке определённо есть большая, важная и довольно чувствительная энергетическая структура. Когда она активна, она ощущается и ведёт себя подобно другим первичным центрам, и если успешно стимулирована, производит похожие энергетические ощущения.

Частично это можно объяснить большим размером пупочного центра. Люди легко могут стимулировать и воздействовать на верхние части большого пупочного центра. Когда стимулируется пупочный центр, это часто причиняет пульсирующее ощущение в солнечном сплетении и чуть выше него. При стимуляции части сердечного центра также могут возникать чакроподобные ощущения в солнечном сплетении. Подсердечный центр хранения, весьма активный у большинства людей, расположен в верхней области солнечного сплетения. Независимо от намерений и целей, я предлагаю считать солнечное сплетение первичным энергоцентром. Поэтому я включил солнечное сплетение в список как первичный энергетический участок стимуляции, не внося его, по существу, в список первичных энергоцентров.

  • Сердечный центр: центр в сердце
  • Горловой центр: центр в основании горла
  • Бровный центр: центр в середине лба, между вершинами бровей
  • Коронный Центр: центр в середине короны (головы)

Коронный центр намного больше, чем другие первичные центры. Со всей структурой поддержки, когда он полностью активен, он цветёт и закрывает всю вершину головы выше линии волос. Поэтому все ментальные действия на коронном центре должны быть намного больше, чтобы соответствовать его большому размеру. Все энергоцентры, первичные и вторичные, связаны с коронным центром через его структуру поддержки. Коронный центр может быть уподоблен центральному энергетическому мозгу энергетического тела. Он выполняет те же самые функции в энергетическом теле, что и физический мозг в физическом теле.

Начало работы с Первичными Центрами

Начало работы над первичной схемой — существенный шаг вперёд в энергетическом развитии, особенно с очень эффективными методами NEW, данными в этой книге. Я не рекомендую начинать сколь либо серьёзную работу развития первичных центров, если Вы не занимались по NEW вторичной системой, данной ранее, по крайней мере, в течение трёх месяцев. Энергетическое тело сначала должно привыкнуть к вторичной системе и должно иметь время, чтобы стабилизироваться. Прежде, чем воздействовать на первичные центры, нужно дать время уменьшиться всем тяжёлым ощущениям энергетического движения, вызываемым системой NEW. Большую часть потенциальных проблем можно легко избежать, надо только предварительно создать подходящие условия для энергетического тела. Это сделает энергетическое тело здоровым и управляемым, при общем увеличении сознательного контроля над энергетическим потоком путём практических упражнений.

Чем меньше мощность вторичной энергетической схемы, тем тяжёлее первичной энергетической схеме. Перед работой с первичной схемой должны быть надёжно и эффективно удовлетворены все потребности, произведено развитие и созданы условия для работы вторичной и третичной схем.

Я предлагаю, по крайней мере, регулярно концентрироваться на вторичной работе NEW, предпочтительно ежедневно, в течение нескольких недель, прежде чем начать сколько-либо серьёзную работу над первичными центрами. Конечно, выбор времени индивидуален. Некоторые ранние эксперименты с первичными центрами, например в течение попытки ВТО, будут редко причинять какие-либо проблемы. Однако если появятся проблемы или если Вы имеете трудности, с работой первичных центров, пожалуйста, возвратитесь к вторичной системе и потратьте на неё больше времени. Продолжайте до тех пор, пока Вы более уверенно не достигнете уровня первичной схемы.

Примечания по стимуляции

В начале Вам, вероятно, придется тратить по несколько минут на стимуляцию каждого первичного центра. На ранних стадиях Вы также можете обнаружить, что, кажется, некоторые первичные центры плохо реагируют. Это — нормально. Маловероятно, что у людей вообще не будет реакции первичных центров, особенно если они успешно работали со вторичной системой. Как и вторичные, первичные центры становятся всё более чувствительными к ощущениям и, следовательно, более легкими в работе.

При обучении нет необходимости в глубоком уровне расслабления или состоянии транса. Но всё же рекомендуется немного более глубокий уровень расслабления, чем для вторичной работы. Работа с первичными центрами более эффективна, если делается в состоянии транса, поскольку тогда энергетическое тело естественно активнее. Если у Вас проблемы со стимуляцией первичных центров, используйте полное расслабление и техники транса перед каждой сессией работы с первичными центрами.

Техники стимуляции первичных энергоцентров (помешивание, чистка, разрывание и обёртывание) те же самые, что и со вторичными энергоцентрами. Действия должны быть немного большими, чтобы охватить больший размер первичных центров. Приспособьте их так, как Вы считаете целесообразным, и измените размер каждого действия — до такого, какой чувствуете наиболее естественным и эффективным. Попробуйте почувствовать проникновение действий стимуляции ощущения первичных центров, на несколько дюймов в тело, когда используете их.

Также, как и со вторичными энергоцентрами, царапайте, протирайте, поглаживайте или чистите участки первичных центров, если необходимо сосредоточится и прицелится на них ментальным телом. Заканчивайте с этим типом прицеливания так быстро, как только сможете.

Используйте большое ментальное действие протирания всей конечности,чтобы поднять энергию по ногам к основному центру. Это же действиеиспользуется для того, чтобы поднять энергию ко всем первичным центрам ичерез них — как бы впитывая жидкую энергию через тело.

Прекратите действия стимуляции со всеми первичными центрами, как только почувствуете энергетические ощущения. Не стоит переусердствовать при стимуляции первичного центра, особенно в целях обучения проецированию. Сверхстимуляция может причинить очень много проблем. Как только почувствуете, что началось напряжение, судороги, колебания, пульсации, гудение, покалывание, бурление в центре или почувствуете тепло или прохладу — считайте, что центр активен, и двигайтесь дальше. Сверхстимуляция первичных центров неблагоразумна, особенно в течение первых дней работы с первичными центрами.

Основной центр — самый важный первичный центр для стимулирования в течение ранних упражнений. Если основной центр стимулируется недостаточно, энергия не сможет течь достаточно сильно в более высокие центры, чтобы обеспечить сколько-либо значительную активацию. Я предлагаю тратить большую часть времени на основной центр, если там не чувствуются значительные энергетические ощущения. Очевидно, бездействующий основной центр будет останавливать активацию более высоких центров. Если Вы можете успешно активировать хотя бы один из более высоких центров, значит энергия наверняка течёт через основной центр.

Я рекомендую не стимулировать или вообще не использовать генитальный центр. Этот центр чрезвычайно чувствителен и может быть несколько нестабилен. Если к нему применить методы стимуляции NEW, этот центр может стать нестабильным и причинить очень много проблем. Он тесно связан с мощными сексуальными энергетическими структурами в пределах паха и гениталий и мужчин, и женщин. Если этот центр активизирован, даже случайно, могут возникнуть условия, которые могут помешать дальнейшим упражнениями развития... по очевидным причинам. Однако не волнуйтесь, если Вы иногда чувствуете некоторые мягкие эротические ощущения, исходящие от этого центра во время этих упражнений. Иногда этого нельзя избежать, и обычно это не будет мешать дальнейшей работе с первичными центрами, и не будет причинять никаких серьёзных продолжительных проблем.

Процесс стимуляции Первичного Центра

Этот процесс может быть сделан сидя или лёжа, но я рекомендую, использовать сидячее положение при его изучении. Попробуйте оба положения и используйте для работы то, которое лучше всего для Вас. Бегло сделайте один раз упражнение расслабления, затем очистите разум, используя технику ментального дыхания (см. главу 15), пока Вы хорошо не расслабитесь. Вы не должны находиться в состоянии транса. Альтернативно, закройте глаза и устройтесь, сделайте перед началом десять длинных, медленных вдохов.

Перед началом стимуляции первичного центра в течение нескольких минут используйте схему полного тела. В частности обязательно потратьте немного времени перед началом, на стимуляцию ног и рук. Они обеспечивают большинство поднятой и используемой энергии в течение этих упражнений, и будет лучше, если их энергетически подготовить.

Основной Центр

Многократно впитывайте энергию и поднимайте её от ног к основному центру, используя глубокое действие протирания через обе ноги целиком. (Чередуйте ноги, если не можете расщепить ощущение.) После нескольких восходящих чисток ног, используйте на основном центре по очереди то помешивание, то чистку, то разрывание. Продолжайте стимуляцию в течение нескольких минут, чередуя ментальные действия, или пока не начнутся энергетические ощущения; если ничего не ощущаете, то через несколько минут переходите к следующей стадии.

Генитальный Центр

Снова поднимайте и впитывайте энергию от ног до основного центра. Плавно поднимите энергию через основной центр, впитывая энергию через генитальный центр до пупочного центра. (Прямая стимуляция не рекомендуется.) Если при подъёме энергии через генитальный центр возникает сексуальное возбуждение или другие проблемы, полностью обходите этот центр, собирая энергию вокруг него. Сделайте петлю под генитальным центром, забирая энергию через тело непосредственно к пупочному центру по поверхности живота. Делайте так, как сочтёте наиболее естественным и удобным.

Пупочный Центр

Снова впитывайте энергию и поднимайте её от ног к основному центру. Плавно поднимите энергию вверх через основной центр, через генитальный центр или под генитальным центром и до пупочного центра. Стимулируйте пупочный центр тремя действиями стимуляции. Пупочный центр больше, чем другие более низкие центры, так что воздействие на область, по крайней мере, удваивается в размере — для лучшего эффекта. Продолжайте стимуляцию в течение нескольких минут или пока не начнутся энергетические ощущения. Если Вы почувствуете ощущения или если Вы через несколько минут ничего не почувствуете, приступайте к следующей стадии.

Участок стимуляции солнечного сплетения

Впитывайте энергию и поднимайте от ног к основному центру, к гениталиям, к пупку и плавно — к участку стимуляции солнечного сплетения. Стимулируйте участок солнечного сплетения тремя действиями. Продолжайте стимуляцию в течение нескольких минут или пока не начнутся энергетические ощущения. Когда почувствуете ощущения или если не чувствуете ничего через несколько минут — приступайте к следующей стадии.

Сердечный Центр

Впитывайте энергию и поднимайте её от ног к основному центру, к гениталиям, к пупку, к солнечному сплетению и плавно — к сердечному центру. Стимулируйте сердечный центр тремя действиями стимуляции. Продолжайте стимуляцию в течение нескольких минут или пока не начнутся энергетические ощущения. Когда почувствуете ощущения или если не почувствуете ничего через несколько минут — приступайте к следующей стадии.

Горловой центр

>Впитывайте энергию и поднимайте её от ног к основному центру, к гениталиям, к пупку, к солнечному сплетению, к сердцу и плавно — к горловому центру. Стимулируйте горловой центр тремя действиями стимуляции. Используйте действие обёртывания вокруг горла для дополнительной стимуляции, обёртывание вокруг всей шеи 12 раз или больше. Продолжайте стимуляцию в течение нескольких минут или пока не начнутся энергетические ощущения. Когда почувствуете ощущения или если не почувствуете ничего через несколько минут — приступайте к следующей стадии.

Бровный центр

>Впитывайте энергию и поднимайте её от ног к основному центру, к гениталиям, к пупку, к солнечному сплетению, к сердцу, к горлу и плавно — к бровному центру. Стимулируйте бровный центр тремя действиями стимуляции. Почувствуйте эти действия как проникновение в лоб. Старайтесь не позволять лбу или глазам напрягаться, когда Вы делаете это. Продолжайте стимуляцию в течение нескольких минут, чередуя между собой все вышеперечисленные методы, если необходимо или пока не начнутся энергетические ощущения. Когда почувствуете ощущения или если не почувствуете ничего через несколько минут — приступайте к следующей стадии. Когда бровный центр достигнет нормального уровня активности, то обычно между бровей будут чувствоваться пульсации, вибрирующее ощущение. Прекратите стимуляцию, как только это почувствуете.

Дополнительная Стимуляция Бровного центра

Если не чувствуется никакой деятельности в бровном центре после выполнения вышеупомянутого или если запланирована попытка проецирования на высокий уровень, следует обеспечить дополнительную стимуляцию.

Используйте глубокое действие помешивания на левом и правом висках в течение двадцати секунд или на каждом в отдельности, стимулируя находящиеся там два больших вторичных центра. Делайте плавные броски энергии от виска к виску через центр головы в течение двадцати секунд или около этого. Используйте действие обёртывания вокруг всего лба, как будто обёртываете бинт по окружности головы, 12 раз или около того. Потом используйте действие чистки поперёк всего лба, от виска до виска. Наконец, используйте действие чистки вверх и вниз от кончика носа к месту чуть выше волосной линии, 12 раз или около того.

Вышеупомянутый процесс может быть повторен несколько раз для попытки проецирования высокого уровня, но не желателен для систематических сессий стимуляции, делаемых в целях развития. Переусердствование при стимуляции бровного центра может причинить боль в бровном центре, головные боли и множество других физических, умственных, и психических проблем.

Коронный центр

Впитывайте энергию и поднимайте её от ног к основному центру, к гениталиям, к пупку, к солнечному сплетению, к сердцу, к горлу, к бровному центру, и плавно — к коронному центру. Чтобы стимулировать коронный центр и его структуру поддержки требуются большие усилия. Сначала, используя широкое действие чистки, как будто красьте всю вершину головы большой кистью, во всех направлениях, покрывая всю поверхность выше волосной линии. Затем используйте большое действие помешивания, которое покрывает всю вершину головы. Наконец, используйте большое действие разрывания, как будто Вы неоднократно разламываете большой, круглый, плоский ломоть хлеба, который покрывает всю вершину головы.

Почувствуйте, как все эти действия проникают в голову. Старайтесь не допустить голове, бровям, или глазам быть напряжёнными при выполнении этого упражнения. Чередуйте эти действия и продолжайте стимуляцию в течение нескольких минут или пока не начнутся энергетические ощущения. Когда почувствуете ощущения или если ничего не почувствуете после нескольких минут — прекращайте работу или приступайте к следующему упражнению. Как и в случае с бровным центром, не переусердствуйте в стимуляции коронного центра.

Обычно в некоторых первичных энергоцентрах чувствуются более сильные ощущения, чем в других. Тратьте немного больше времени на бездействующие центры, чем на активные центры, чтобы развитие было энергетически более сбалансировано. Активные первичные центры, показывающие значительные признаки активности, должны быть оставлены в покое.

Продолжение первичной стимуляции

Для этого упражнения будет лучше, если как только Вы закончите вышеупомянутые упражнения стимуляции первичного центра, немного энергии будет продолжать умеренно течь через все центры. Вы не должны повторять вышеупомянутый процесс для того, чтобы сделать это упражнение. Используя восходящее ментальное действие протирания от ног, впитайте энергию плавно вверх через все первичные центры к коронному центру одним махом, затем переключите ощущение снова назад к ногам. Переместите ощущение через все первичные центры в течение восходящего действия протирки. Не протирайте вниз, просто переключайте ощущение назад к ногам в конце каждого восходящего действия протирки. Как вариант, это действие может быть сделано только от основного до коронного центра, пока ноги обеспечивают разумный поток энергии. Для разнообразия можно чередовать эти два метода.

В этом процессе также можно притянуть дополнительную энергию в тело через кисти и руки, но это нужно считать дополнением, поскольку большинство людей находит это трудным. Попробуйте оба метода и посмотрите, какой для Вас лучше всего. Повторяйте это действие плавно и непрерывно, сколько требуется.

Другой хороший приём, чтобы поднять энергию через все первичные центры — использовать технику индукции транса "кольца дыма" (см. главу 17). Также неплохо подойдёт здесь вторичная схема полного тела так же, как двухъярусная схема (см. главу 13).

Не переусердствуйте и не используйте слишком большое усилие в любом из вышеупомянутых методов, поскольку лучше воздействовать на первичную схему плавно и устойчиво. Упражнения стимуляции могут проводиться в любое время, чтобы увеличить энергетический поток всякий раз, когда необходимо, в течение любого упражнения или практики, требующей использования энергии.

Схема Первичного центра с использованием дыхания

Вся идея относительно первичной схемы дыхания заключается в том, чтобы поднять энергию вверх в первичную схему и обеспечить непрерывную стимуляцию всех центров устойчивым, нежным потоком энергии.

Подъём энергии вверх через всё тело имеет тенденцию нарушать естественный ритм дыхания. Вы будете часто делать вдох и переводить дыхание, когда поднимаете энергию вверх через тело. Таким образом, дыхание может использоваться с хорошим эффектом, чтобы усилить поднимающие энергию действия. Далее представлена очень простая схема дыхания, которая не только увеличивает подъём энергии, но также и регулирует характер дыхания. Дышите всегда естественно при выполнении этой схемы, и избегайте мелкого, неестественного дыхания.

  1. Сосредоточьте ощущение в ногах в начале ВДОХА.
  2. В течение ВДОХА впитайте энергию через ноги, через все первичные центры к коронному центру.
  3. Тяните энергию через руки на каждом энергетическом движении, пока руки расслаблены (по возможности).
  4. Задержите ощущение сосредоточенным в коронном центре, пока не закончен ВДОХ.
  5. В конце каждого ВДОХА переключите ощущение к ногам и держите там — до следующего ВДОХА.
  6. Повторяйте шаги 1-5 непрерывно, сколько требуется.

Время сессий развития

В начале, когда работа с первичными центрами только начата, сессии развития будут иметь тенденцию занимать довольно длительное время. Также как при изучении вторичной системы NEW, работа с первичными центрами займёт немного времени, чтобы научиться и освоиться с ней. С небольшой систематической практикой, время, необходимое для сессии, значительно уменьшится. Тогда работа стимуляции первичных центров может быть включена в регулярные сессии развития. Она может быть включена в схему полного тела, с использованием вторичной системы NEW, с небольшой стимуляцией первичных центров, перед началом выполнения схемы полного тела.

Выбор времени для стимуляции первичных центров сильно зависит от типа и уровня стремления к развитию, но всё же не стоит переусердствовать. После изучения методов, для большинства целей развития будет вполне адекватна получасовая сессия каждый день. При превышении этого предела могут возникнуть проблемы.

Ощущения Первичного центра

Ощущения первичного энергоцентра могут быть довольно сильными и меняющимися, в зависимости от его естественного состояния, уровня активности, и количества энергии, текущей через него. Активные первичные центры могут затронуть нервы, мускулы и окружающую плоть многими специфическими способами. Сильное энергетическое движение в первичном центре может заставить плоть вокруг него дёргаться, пульсировать, и/или весьма заметно вибрировать. Часто эти ощущения можно почувствовать кончиками пальцев, что показывает, что они являются реальными, а не субъективными.

Условие поддержки энергетического тела вторичными и третичными структурами играет большую роль для типа и уровня возможной активности первичного центра. Если Вы испытываете беспокоящую или болезненную деятельность первичного центра, или вообще никакой деятельности не происходит, пожалуйста, вернитесь назад и потратьте больше времени на вторичную систему NEW, особенно на схему накопления полного тела, поскольку она поможет облегчить эти проблемы.

Регулярная работа по воздействию на вторичную систему не должна быть остановлена только потому, что Вы начали работу над первичной схемой. Вы должны всегда использовать схему полного тела как фундамент для всех методов энергетического развития.

Типы ощущения энергии
  • Локализованная тяжесть, давление
  • Биение, пульсация, дрожание
  • Защемление, тяжесть, сжатие
  • Покалывание, гудение
  • Ощущения жары и холода

Казалось бы логично, что чем тяжелее ощущения энергии, тем активнее энергоцентр. Это отчасти истинно, но чрезмерно сильные или беспокоящие ощущения — достоверные индикаторы энергетических блокировок и сбоев первичных энергоцентров и поддерживающих их энергетических структур.

Как правило, первичный энергоцентр на нормальном уровне функционирования причиняет довольно значительные локализованные колебания, ощущения пульсаций и устойчивое чувство давления. Скорость и тяжесть этого колебания изменяются в соответствии с энергетическими требованиями, предъявляемыми к центру. Однако, как можно заметить, некоторые первичные центры причиняют довольно предсказуемые ощущения во время упражнений развития или попыток проецирования, и таким образом заслуживают здесь особого упоминания.

Основной центр

Работа этого центра часто будет причинять болезненные чувства ушибов, гудения. Это может длиться в течение нескольких дней после того, как он будет успешно активизирован, иногда дольше. В конечном счёте, это ощущение спадёт до устойчивых и комфортных пульсаций.

Стоит заметить, что упражнения стимуляции основного центра, как может показаться, немного затрагивают более низкую генитальную область — из-за близости гениталий к основному центру. Это не будет причинять вообще никаких проблем, пока ощущение сосредоточено точно на основном центре. Вполне нормально чувствовать небольшую щекотку, покалывание или ощущение "гудения" в гениталиях (даже с небольшим эротическим уклоном) при воздействии на основной центр. Это вполне нормально и не даёт никаких поводов для беспокойства. Обычно это не причиняет никаких проблем, пока ощущению не позволяют сместиться в генитальную область и сосредоточится там — это определённо является табу для серьёзного аспиранта.

Пупочный Центр

Вообще комфортные тёплые колебания и пульсации вокруг пупка, распространившиеся на несколько дюймов вокруг него, являются нормальными для этого центра. Вы можете также чувствовать дрожание, кипение, вздутие, движение в животе между пупком и лобковой линией или на несколько дюймов в любую сторону от них. Это странное пузырящееся ощущение связано с работой подпупочного центра хранения, который, хотя и является отдельным энергетическим органом, но также связан с энергетической работой всех первичных центров, особенно более низких.

Участок Стимуляции Солнечного сплетения

Этот участок может производить чувства давления, напряжённости и даже беспокойства, и чувство, что Вам не хватает кислорода. Переходите к следующей стадии упражнений, дышите медленно и глубоко, тогда это ощущение, скорее всего, пройдёт достаточно быстро. Если оно болезненно, тогда уменьшайте время стимулирования этой области или даже пропускайте его полностью, если это не помогает. Такое обычно чувствуются в течение только нескольких первых опытов, при успешной стимуляции в полную мощность, и быстро пройдёт, если упражнениями развития заниматься регулярно.

Сердечный центр

Ощущения сердечного центра могут быть чрезвычайно глубокими и, следовательно, наиболее беспокойными и трудными для игнорирования. Нормальная деятельность сердечного центра чувствуется как колебания в плоти и рёбрах в поверхности груди, очень похожие на сильное сердцебиение, которое Вы получаете после напряжения, но на поверхности груди и без какой-либо одышки. Это нечто большее, чем при нормальных упражнениях развития. Тяжёлые ощущения могут произойти, например, во время спонтанного ВТО, незадолго до ВТО или некоторое время спустя. Они часто случаются во время работы по развитию первичных центров, особенно во время транса. Эти возможные сверхтяжёлые ощущения стоят особого упоминания.

Тяжёлые ощущения сердечного центра наиболее сильны в течение стадии выхода ВТО. Это происходит из-за того, что проецируемый двойник уже внутренне создан и находится в таком же состоянии, как во время проецирования. Сверхсильные ощущения сердечного центра, связанные с проецированием, указывают на неизбежные энергетические конфликты, вызванные присутствием активного разума в течение процесса проецирования.

Сердце может производить такие ощущения, какие бывают во время гонки; иногда ощущаются такие биения сердца, какие невозможны для физического сердца. Но это бьётся не физическое сердце, а сердечный центр. Сердечный центр работает сверхурочное время, чтобы обеспечить большее количество энергии, необходимой для сознательного выхода в ВТО. Сердечный центр причиняет эти сильные ощущения, которые заставляют его ощущать подобно тому, как ощущается физическое сердце на гонках. Если Вы подключите себя к кардиографу на время сознательного выхода в ВТО, Вы увидите, что сердечный ритм увеличивается совсем незначительно и это увеличение происходит главным образом из-за волнения. Гонка сердечного центра не может травмировать Вас или повредить Вам вообще, но требуется некоторая привычка к этому, и я с этим согласен.

Когда сердечный центр полностью активен, особенно в течение выхода в ВТО, чувствует что-то подобное этому: поместите одну руку на грудь, кончики пальцев расслабленно расположите над сердцем. Постучите кончиками пальцев по груди, примерно синхронно с нормальным сердцебиением — тад-тад ... тад-тад ... тад-тад. Увеличьте эту скорость, пока не станете стучать по груди с такой скоростью и с таким трудом, с каким только пальцы смогут двигаться. Добавятся некоторые действительно тяжёлые колебания всего тела, непрерывное падающее ощущение, некоторые действительно странные шумы, и ещё нечто подобное тому, что сердечный центр может чувствовать в течение сознательного проекционного выхода.

Вас предупредили, поэтому будьте готовы получить и выдержать эти ощущения сердечного центра в течение первой успешной попытки проецирования. Если Вы полностью не готовы к ним, они заставят Вас запаниковать и шокируют Вас при первом реально успешном проецировании. К счастью, тяжёлые ощущения сердечного центра всегда уменьшаются в течение последующих попыток проецирования, хотя часто очень медленно.

Горловой центр

Когда он активен, давление и пульсации в горловом центре иногда могут причинять умеренные, но неприятные ощущения удушья и даже одышку, как будто что-то касается и нажимает на трахею. Это частично вызвано чувствительностью области, в которой находится этот центр, но также отчасти это может быть вызвано сильной активностью сердечного центра. Эти ощущения чувствуются в основном в течение успешных ранних попыток стимуляции в состоянии транса. Если Вы переносите их, они постепенно пропадут из-за регулярной работы энергетического развития. Однако если удушающие ощущения продолжают мешать упражнениям развития и попыткам проецирования, то или уменьшайте время, работы с этим центром, или пропускайте его полностью. Фактически, воздействовать на любые первичные центры, которые причиняют слишком неприятные или болезненные ощущения, нужно лишь слегка или пропускать их полностью, пока ощущения не уменьшатся.

Бровный и Коронный центры

Обычно вы будете чувствовать давление и пульсации в бровном центре во время упражнений развития и стимуляции. Это вполне нормально. У некоторых людей эти ощущения могут быть очень сильными и заметными.

В течение долгосрочного энергетического развития обычно некоторое время чувствуются ощущения сильного давления в области бровного центра, особенно если в наличии есть скрытые психические способности. Вы будете ощущать давление, локализованное в середине лба, как будто кто-то давит большим пальцем в это место, или полосу напряжения по окружности головы на уровне бровей. Это похоже на чувство, как будто вокруг головы повязан широкий кожаный пояс, который медленно сжимается невидимым садистом. Если к тому же активирован коронный центр, то это давление может воздействовать на всю вершину черепа выше волосной линии.

Давления на бровный или на коронный центр время от времени могут быть неприятны, даже болезненны, но вообще-то они спорадические. Они будут происходить не каждый раз. Сильное давление — довольно общий признак развития, и можно считать его характерным признаком энергетического роста. Если результатом этого давления бывают головные боли или мигрень — это нормально. Пожалуйста, проконсультируйтесь с врачом, если боль не проходит. Поочерёдное прикладывание пакетов со льдом и бутылок с горячей водой обычно ослабляют этот тип болезненного давления.

Эффект Строба

Эффект Строба — мой термин для случайного энергетического визуального явления, которое может случиться в любое время во время обычной медитации или сна как запоздалый побочный эффект энергетического развития. Внезапная вспышка потрясающе яркого серебряно-белого света замечается с закрытыми глазами, в глазах разума, и обычно сопровождается небольшим чувством сотрясения по всей области бровей и лица — как от сильного удара. Широкая область, в которой ощущается этот безболезненный удар, покрывает структуру поддержки в области лица. Строб ощущается подобно мощной очень короткой вспышке прямо в открытые глаза с очень близкого расстояния, но не повреждающей при этом глаз.

Многие люди, вошедшие в контакт со мной за эти годы, чрезвычайно волновались, полагая, что они были атакованы некой сущностью, когда они испытали эффект строба. Часто из-за этого прерывают энергетическое развитие. Но это явление вызвано исключительно бровным центром, это выброс накопленной энергии вверх в коронный центр. Этот эффект тесно связан с ясновидением и является явным признаком наличия ясновидческого потенциала.

Будучи энергетическим ясновидцем, я отлично знаком с этим эффектом. Эффект строба отмечает начало создания экрана энергетического видения, который формирует визуальный фон, на котором находится поток видения. Поток видения заполняет видением живой мысленный взор видящего энергетического ясновидца. Энергетическое ясновидение — мой термин для ясновидения мысленным взором, вызванного чисто энергетической стимуляцией в состоянии транса.

Одна из самых основных функций первичных энергоцентров — их способность накапливать энергию, подобно тонким энергетическим конденсаторам. Как только энергетическое накопление первичного центра достигает некоторого значения, происходит строб (выброс) накопленной энергии вверх в более высокие центры. Строб активизирует вспышкой окружающие энергетические структуры и создаёт много новых энергетических связей, которые дают возможность существовать намного более сильному, более качественному энергетическому потоку. Он открывает более высокие функции первичных центров, например, в случае бровного центра — ясновидения и других психических способностей. Временные энергетические связи и структуры распадаются, когда энергоцентры, ответственные за их создание, становятся энергетически истощёнными.

В случае с бровным центром, в отличие от всех других центров, эффект строба чрезвычайно хорошо заметен мысленным взором. Я считаю этот аналогичным работе электронного конденсатора в фотовспышке. Когда бровный центр полностью зарядится, он моментально разряжает всю свою энергию в один строб. Если позволит энергетический поток, бровный центр будет стробировать несколько раз. Однако, энергетическое создание экрана видения, используемого для энергетического ясновидения, требует несколько более сильного и более устойчивого энергетического потока, чем обычно получается в естественных условиях.

Если энергетический поток достаточно устойчив, для того, чтобы поддержать высокоэнергетический процесс ясновидения, несколько секунд после первых начальных стробов, бровный центр начнёт стробирование регулярно каждые несколько секунд. Частота вспышек быстро увеличится до интервалов приблизительно в четверть секунды, постепенно вспышки сольются в непрерывный строб. Тогда начнет формироваться экран видения в глазах разума.

Экран видения очень похож на овальное зеркало. Вообразите зеркало размером приблизительно два фута высотой и один фут шириной, висящее на расстоянии вытянутой руки перед Вами в мысленном взоре, окружённое плотным, тёмно-серым дымом. Поверхность экрана видения состоит из очень бледного серого текстурированного дыма. Его поверхность изгибается и образует неглубокую воронку, со случайными искрами и вспышками света, исходящими изнутри. На этом фоне, сквозь энергетический поток, Вы видите поток блестящего трехмерного видения, часто с полным звуком и цветом. В конечном счёте, операторы ясновидения учатся управлять их экраном видения и мысленно настраиваться на интересующие области. Они даже перемещаются из их тел, входят в экран видения и испытывают видение лично, что можно уподобить полноценному ВТО типа Хроник Акаши. Создание экрана видения, от первого строба до его формирования — совершенно очаровательное зрелище.

Говоря энергетически, эффект строба полностью естественен. Его наличие просто означает, что бровный центр развит выше среднего или имеет сильный естественный потенциал. Эффект строба никогда не причиняет никакого вреда, наоборот это очень хороший признак, если Вы планируете развить любой тип психической способности. Также он означает сильный потенциал для развития способностей проецирования на высокие уровни.

Чувство Броска Тела

При работе по развитию вторичных или первичных центров вполне нормально испытывать периодические покалывающие броски адреналинового типа через тело, особенно через заднюю часть и позвоночник. Эти покалывающие броски тела вызваны энергетическим движением и являются результатом импульсов энергии через энергетическое тело, производимых вторичными и первичными центрами. Они не должны быть приняты за шипы энергии типа кундалини. Шипы энергии кундалини намного тяжелее, часто они очень горячие и идут с довольно сильным ощущением защемления в заднем проходе, промежности, копчике, толстой кишке и нижней части позвоночника. Все эти ощущения полностью ограничиваются нижней половиной позвоночника. Нормальные энергетические волны броска тела могут быть вызваны многими причинами, включая усилия подъёма энергии, которые сносят сильные блокировки, а так же эмоциональные вспышки. Они могут быть уподоблены приливающим, покалывающим волнам энергетического ощущения, вызванного, поднимающей настроение музыкой.

Энергетические волны затрагивают нервные окончания в физическом теле, особенно в позвоночнике и задних мускулах. Это причиняет покалывание, приливающие ощущения порыва тела адреналинового типа. Они могут быть весьма сильными, даже захватывающими дух время от времени, это нормально. Однако если эти энергетические рывки ощущаются особенно сильно и как защемление и ощущаются прострелы через нижнюю часть позвоночника и живота, и если ощущаются сильное жжение или холод и боли, стимуляция должна быть немедленно остановлена. Эти ощущения означают преждевременную деятельность кундалини.

Если по какой-либо причине признаки вызывают беспокойство или продолжают быть проблемой, я предлагаю, остановить работу с первичными центрами и использовать только вторичную систему. Вторичная система NEW — намного безопаснее и более предсказуемая, чем работа с первичными центрами. Она имеет гораздо меньше побочных эффектов и более естественна во всех отношениях. Вы можете возвратиться к работе с первичными центрами позже. Если Вы подозреваете, что имел место пробой кундалини, я предложил бы Вам сделать, по крайней мере, трехмесячный перерыв в работе с первичными центрами — дайте время энергетическому телу, чтобы приспособиться. Потом упражнения развития можно благополучно возобновить.

Восстановление деятельности Первичного Центра

После любого типа энергетической работы, вовлекающей первичные центры, считается, что необходимо обязательно закрыть все энергоцентры, которые были открыты (то есть стимулировались). Это нелогично и неэффективно.

Никакое локализованное ментальное действие и никакое визуализированное действие не могут заставить вихрь энергоцентра или чакру уменьшить активность, деактивироваться или закрыться. Визуализированное действие стимуляции (обычно называемое действием открывания или закрытия чакры) может только затронуть энергетическое тело, если оно локализовано на участке первичного энергоцентра. Оно, таким образом, является разновидностью действия ментального тела, хотя довольно тупым.

Опыт научил меня, что независимо от того, какое ментальное или визуальное действие выполнено на участке энергоцентра, если оно и будет иметь хоть какой-то эффект, то только вызовет дальнейшую стимуляцию. Я считаю нелогичным, что любое обратное действие преуспеет в выключении или закрытии энергоцентра после того, как он стал активным. В принципе, это подобно раздуванию пламени из искры техникой стимуляции с последующей попыткой загасить пламя, раздувая его в противоположном направлении.

Независимо от используемой техники, открытие или закрытие производят похожие локализованные действия на участке первичного центра. Первичные энергоцентры (чакры) — сложные нефизические органы, каждый — со многими тонкими биоэнергетическими и чисто-энергетическими функциями. Они не должны уподобляться простым механическим устройствам, которые могут быть открыты и закрыты. Первичные энергоцентры — не просто небольшие дверные проёмы, которые могут быть открыты и закрыты при приложении достаточных намерений и небольшой визуализации. Некоторые люди могут поспорить, будучи убеждёнными, что энергоцентры должны быть преднамеренно закрыты. Не верите — проверьте; моя логика, базируется на личном опыте: энергоцентры не могут быть просто деактивированы или закрыты таким способом.

Если, кто-то думает, что преуспел в выполнении этих процедур, то скорее всего что их действия просто совпадали с их предполагаемым результатом. Рассматриваемые энергоцентры деактивировались бы самостоятельно — так или иначе. В большинстве случаев, первичные центры начинают деактивироваться с момента, когда нарушены расслабление и дисциплина транса, и восстановлены нормальные уровни физической и умственной активности. Лучший способ деактивировать энергоцентры состоит в том, чтобы оставить их в покое и прекратить их использовать.

Кроме того, энергоцентры прекратят деятельность, когда энергетическое тело станет энергетически истощённым. Это может произойти, когда энергетические структуры поддержки в энергетическом теле истощаться и станут неспособными к поставке энергий, необходимых для поддержки энергетической деятельности.

Если не ощущается продолжения какой-либо существенной энергетической деятельности в первичных энергоцентрах после сессии развития, они должны быть оставлены в покое. Попытка уменьшить деятельность в них должна быть сделана только в том случае, если продолжающиеся энергетические ощущения отчётливы или неприятны. Далее следует список способов уменьшить активность в энергетическом теле. Комбинации этих действий будут — при нормальных обстоятельствах — значительно уменьшать энергетическую активность в первичных центрах.

  • Реверсируйте действия подъёма энергии в ногах и руках, сбрасывая энергию.
  • Прекратите сосредотачивать ощущение на энергетическом теле и его первичных энергоцентрах.
  • Нарушьте дисциплины физического и умственного расслабления.
  • Подвигайтесь, встаньте, поговорите, потянитесь и восстановите полное кровообращение и подвижность.
  • Закругляйтесь и идите спать — если сечас подходящее для этого время суток.
  • Прижмите бутылку с горячей водой к беспокоящему сверхактивному центру, затем идите спать.
  • Альтернатива вышеупомянутой бутылке с горячей водой — пакет со льдом.
  • Энергично потрите или похлопайте ладонями, руками, и ногами, чтобы отвлечь ощущение подальше от первичных центров.
  • Прогуляйтесь, побегайте трусцой, поплавайте, сделайте аэробику — физическое упражнение может помочь.
  • Примите душ или даже два — холодный и ледяной, если необходимо.
  • Избегайте любого типа энергетических упражнений или практики, пока вся активность не прекратится.
  • Если ничего не помогло, поешьте, и продолжайте есть, покавсе нежелательные ощущения не прекратятся.

У меня было несколько случаев, когда первичные центры отказывались деактивироваться в течение нескольких дней после стимуляции. Эта проблема может возникнуть, когда полностью исчерпанным частям энергетического тела внезапно восстановили их энергетический поток. Сильное, продолжительное энергетическое требование может остаться после того, как стимуляция и усилия, поднимающие энергию, прекратились.

Если это когда-либо произойдёт — я мог бы добавить, что это бывает весьма редко — используйте все ранее внесённые в список способы, чтобы уменьшить активность первичного центра. Я советую, избегать алкоголя и развлекательных наркотиков, и сократить количество медитаций и энергетических упражнений. Я предлагаю, сконцентрироваться на повседневной физической жизни и деятельности, пока проблема не пройдёт сама. Общее правило с любым типом энергетических проблем состоит в том, чтобы вовремя сделать энергетический перерыв.

В худшем случае, с каким я когда-либо сталкивался, потребовался почти месяц до полной остановки энергетической деятельности. Она проявлялась, главным образом, в виде пульсаций и дрожания в бровном и сердечном центрах, наряду с частыми энергетическими бросками тела адреналинового типа. Эта проблема медленно ослаблялась и, в конечном счёте, исчезла. Стоит заметить, этот человек питался беспорядочно, был достаточно энергичным человеком и стабильно худел всё это время, и, против моего совета, продолжал сидеть на диете в течение всего времени этого эпизода. Я думаю, что фактор диеты внёс значительный вклад во все энергетические проблемы и обусловил большую продолжительность стабилизации по времени.

Я пришёл к выводу, что самый быстрый способ замедлить энергетическую деятельность состоит в том, чтобы есть большие количества тяжёлой пищи, особенно содержащей тяжёлый белок. (Это — превосходное краткосрочное решение, но долгосрочное использование этого метода, очевидно, приведёт к увеличению веса.) Переваривание тяжёлой пищи требует много энергии. После принятия тяжёлой пищи, энергетическое тело бросает его ресурсы на биоэнергетические процессы переваривания. Энергетическое тело фактически блокируется, когда перегружен живот. Большое количество пищи, таким образом, расходует всю доступную энергию, не оставляя ничего на поддержку чисто-энергетической деятельности.

По этой причине, любая энергетическая или развивающая работа, даже простая медитация, может быть тратой времени, если будут предприняты в течение часа или двух после принятия тяжёлой пищи. Мне представляется, что это — одна из самых распространённых проблем, когда упражнения энергетического развития оказывались неэффективными. Перед упражнениями развития рекомендуется лёгкая пища или даже временное воздержание. Если Вы имеете проблемы получения реакции энергетического тела на любое из упражнений, данных в этой книге, перейдите на диету с потреблением малого количества жира или малого количества белка в течение нескольких недель, или любую подобную диету или их комбинацию.

Потенциальные Отрицательные Побочные эффекты

Хотя очевидно, есть некоторый риск при работе с первичными центрами, я считаю достаточно безопасным предпринять её на уровне, данном в этой книге — если все процедуры выполняются в указанном порядке и предостережения должным образом соблюдаются. Главные проблемы, которые могут появиться в результате работы с первичными центрами, кроме уже обсуждённых, описаны ниже. Случаи серьёзных проблем — редки. При этом почти всегда им содействуют другие факторы, кроме энергетического развития.

Из сотен людей, которые консультировались со мной относительно энергетического развития, в реале и через Интернет, только небольшая горстка имела то, что можно было бы считать серьёзными проблемами. Во всех этих случаях я находил, что эти проблемы причиняли или способствовали им внешние факторы. Любые проблемы, которые могут возникнуть из-за работы с первичными центрами, могут быть легко преодолены, если они быстро обнаружены и обработаны — ума для этого много не надо.

Преждевременное развитие Кундалини

Подъём кундалини — необычно трудная для выполнения вещь, стоит побеспокоиться, если энергия кундалини начинает проявляться преждевременно. Тело и разум должны быть энергетически, ментально, и физически подготовлены для обращения с этим уровнем энергетического движения. Обычно требуется несколько лет умственного, энергетического и духовного развития и очистки, прежде чем оно сможет быть сделано с разумной безопасностью. Однако небольшое количество людей будет иногда ощущать признаки помешивания энергии кундалини, когда они предпринимают серьёзное энергетическое развитие первичной схемы. Это может кончиться шипами энергии, простреливающими через нижний отдел позвоночника, часто сопровождаемыми жалящими и защемляющими ощущениями.

Это нельзя путать с нормальным, часто захватывающим дух, энергетическим порывам адреналинового типа через основной центр и позвоночник, вызванные нормальными уровнями вторичного и первичного энергетического движения. Эти энергетические порывы тела — вполне нормальные признаки для работы этого типа развития.

После более чем двух десятилетий личной работы энергетического развития, из-за моей потребности найти собственный путь в этих вопросах, я сделал и пережил каждую глупую и безрассудную грубую ошибку, какую только можно сделать. Опытным путём, я пришёл к выводу, что независимо от того, насколько серьёзная ошибка или насколько серьёзны её последствия, она может быть преодолена. Сделать полный перерыв всей энергетической работы, включая медитацию, и сконцентрироваться на физической материи реальной жизни — самый лучший способ снять проблемы и устранить ошибки этого характера.

Например, в конце восьмидесятых, когда я первый раз поднял кундалини, это буквально почти убило меня. Моё тело испытало серьёзный физический удар. Как только я оправился от него, результатом бешеной атаки энергий и впечатления о работе во мне и вокруг меня начали расстраивать меня всевозможными тонкими способами. Я полностью знал том, что случилось и почему, но и интуитивно знал методы лечения. Я прекратил всё на период более одного года, кроме лёгкой медитации и молитв, и сконцентрировался исключительно на моей физической жизни, семействе, работе, здоровье, и интеллектуальных исследованиях.

Я держал мои ноги твёрдо установленными на землю всё время, пока моё энергетическое тело и восприятие не стали полностью устойчивыми снова. Как только я был полностью удовлетворён тем, что всё внутри меня функционировало снова как обычно, я возвратился к моим энергетическим и мистическим практикам. После моего энергетического праздника я нашёл, что, фактически, всё внутри меня работало красиво, намного лучше, чем когда-либо прежде. Не было никаких рецидивов моих проблем, и они не повторялись в течение последнего десятилетия.

Умственная и эмоциональная неустойчивость

В случаях, когда я наталкивался на психологические или эмоциональные проблемы, которые, казалось, были вызваны энергетическим развитием, всегда присутствовали другие содействующие факторы. После исследования я обычно обнаруживал, что предложенные мной процедуры изменены, а предостережения проигнорированы. Или это было присутствие созданной ранее умственной или эмоциональной нестабильности, что вызывало все эти проблемы или способствовало им, а чаще было и то и другое. Поэтому я настоятельно рекомендую, чтобы люди с уже существующими слабостями и нестабильностью в этих областях очень тщательно об этом подумали.

Эти факторы нужно всегда учитывать перед началом серьёзного энергетического развития любого типа, особенно при работе с первичной схемой. Если есть сомнения, пожалуйста, проконсультируйтесь у квалифицированного врача или медицинского доктора. Если несмотря ни на что Вы решили начать энергетическое развитие, я советую заниматься самостоятельно по системе NEW вторичной системой в течение, по крайней мере, одного года или до тех пор, пока не почувствуете уверенность, что готовы к работе с первичными центрами.

Вполне возможно появится умственная или психическая нестабильность, если будут переутомлены бровный или коронный центры или если на них производится воздействие, игнорируя другие упражнения развития. Аналогично, слишком много работы над сердечным центром может вызвать эмоциональные проблемы. Эти же проблемы могут возникнуть, если игнорируются мои предупреждения и активно заполняются подбровный или подсердечный центры хранения.

Независимо от того, как часто или как настойчиво я предупреждаю людей об этих опасностях, они часто думают, что им лучше знать, и идут независимо по их собственному пути. Пока я высказываю эту точку зрения, пожалуйста, поймите, что предупреждения и предостережения, данные в этой книге, очень тщательно продуманы. Они не взяты с потолка. Всё базируется на твёрдом личном опыте и имеет очень серьёзные основания.

Следование моим советам по этим вопросам поможет избежать многих неприятных побочных эффектов, ошибок и потенциальных проблем. Это — само по себе — очень ускорит развитие в целом. Во многих случаях, если предостережения не учтены, проблемы будут возникать не сразу, а создадут условия, которые потенциально позволят проявиться проблемам. Таким образом, проблема может возникнуть позже или происходить периодически, особенно если продолжить использование неблагоразумной энергетической практики.

Большинство людей, которые игнорировали предостережения и затем приходили ко мне за помощью, полностью были уверены, что они могут благополучно получить короткий путь к психическим способностям. Они хотели получить их любой ценой, пропуская то, что, по их мнению, является бесполезной тратой времени и скучно. Чаще всего эти люди платили непомерно высокую цену за их недальновидность замедлением развития или приостановкой развития на неопределённое время. Нарушение этих правил может позволить человеку быстро получить немного психических способностей на время, как бы взаймы, но я спрашиваю — какой ценой? Какова цена? Умственная, психическая и эмоциональная нестабильность — не самая весёлая перспектива. Это может иметь разрушительные последствия на все аспекты жизни.

Хороший пример я получил недавно. Молодой человек просил по электронной почте у меня небольшой совет, который я дал в одном из моих очень ранних он-лайновых учебниках (изданном во Всемирной Паутине несколько лет назад); суть его состояла в том, чтобы не переутомлять бровный и коронный центры во время работы по развитию первичных центров. Он сказал, что после чтения этого предостережения он в течение почти месяца работал исключительно на его коронном и бровном центрах — только чтобы посмотреть, что произойдёт. Он был больше всего раздражён, что ничего сверхъестественного не случилось. Этот тип опрометчивого поведения идёт наперекор всякой логике и здравому смыслу.

Другая категория причин бросить вызов моим предостережениям, как я обнаружил, состоит в том, что люди следуют совету, основанному на опыте людей, использующих неэффективные методы на основе визуализации. Из-за мощного характера техник системы на основе ощущений (NEW), любой, кто не владел ими полностью длительное время — совершенно негодный советник, независимо от его репутации или опыта. Я говорю это безоговорочно.

Есть правильные и неправильные способы сделать почти всё, и это высказывание особенно относится ко многим аспектам энергетического и психического развития. Упражнения развития, данные на этих страницах, лелеют психические способности безопасным и полностью естественным способом. Если этими упражнениями регулярно заниматься и не переусердствовать, все предупреждения, и предостережения учитывать должным образом, и если приложить немного здравого смысла, любые скрытые психические способности скоро всплывут на поверхность. Тогда они смогут использоваться, благополучно и естественно совершенствоваться, по одному маленькому шагу за раз. Нет никакого безопасного пути для гонок в этих вопросах.

Сильное сексуальное желание

Уже довольно известно, что работа энергии первичного центра потенциально может причинить множество энергетических проблем, среди которых, вероятно самое известное — очень сильно увеличивается сексуальное желание. Эта довольно редкая генитальная проблема центра скорее связана с энергией кундалини, чем с нормальными уровнями первичной или вторичной энергетической активности. Это только потенциальная проблема, о ней стоит знать, но она не стоит того, чтобы чрезмерно интересоваться ей. Как и со всеми потенциальными энергетическими проблемами, связанными с развитием, она — вопрос здравого смысла. Легко заметить первые её признаки и предотвратить проблему прежде, чем она станет серьёзной.

Увеличенное сексуальное желание потенциально может стать проблемой для манипуляции первичными центрами и методами развития NEW, данными в этой книге, главным образом, из-за очень большой эффективности используемых методов. За исключением случайностей, как ни крути, неправильное использование и сексуальное энергетическое экспериментирование — основные причины проблем этого типа. Проблемы обычно будут возникать, только если преднамеренно сосредоточится на генитальном центре и активно его стимулировать. Ментальное тело, может из-за этого оказаться заблокированным в генитальном центре; тогда будет очень трудно переместить центр ментального тела подальше от этой области. Если этому позволить продолжаться, это обычно не причинит никаких существенных повреждений или вреда, конечно, за исключением сексуального и энергетического истощения. Решение состоит в том, чтобы быстро переместить ментальное тело и перейти к следующему упражнению. Однако если ментальное тело имеет тенденцию переключаться назад в генитальный центр по его собственному желанию, немедленно прекратите сессию, дисциплину расслабления и используйте мероприятия дезактивации, данные ранее. Хлопанье в ладоши и топанье ногами — тоже хорошие способы вынудить ментальное тело переместиться подальше от генитального центра. Если Вы всё ещё терпите неудачу, холодный душ обычно помогает добиться результата. Вероятно, крайняя мера по лечению от этой болезни — встать в бадью с ледяной водой, а также погрузить обе руки в ледяную воду.

Чародеи Чакр

Сейчас в мире есть люди из многих различных движений, рекламирующие свои услуги как энергетические мастера, способные к открытию первичных энергоцентров (чакр) у других людей. За такое обслуживание обычно просят непомерную цену, часто тысячи долларов. Они утверждают, что имеют высокий уровень знаний и способностей, и что, как только чакры у них будут открыты, психические способности будут доступны получателям их услуг. Они утверждают, что могут сэкономить людям много лет скучной однообразной работы развития. Они предлагают быстрое решение, и лёгкий быстрый путь — за соответствующую цену. Без исключения, все эти люди — мошенники и шарлатаны, более заинтересованные открытием для них людьми счетов в банке, чем в открытии их чакр, чего они не смогут сделать, так или иначе.

Активация первичных энергоцентров человека извне (часто с большого расстояния) просто невозможно. Люди подобные этим, если они вообще имеют какую-либо способность, могут быть способны вызвать некоторые энергетические ощущения в первичных центрах другого человека (но только в человеке), поднимая и направляя энергию в них. Если это вообще возможно, это было бы простой энергетической передачей, типа целительства. Однако это не будет иметь долговечного эффекта на первичных энергоцентрах получателя. Люди, получающие эту энергию, получают бы не больше энергетических ощущений и выгоды от этого, чем при самостоятельном подъёме их собственной энергии и стимуляции первичных центров.

Надо чётко понимать, что первичные центры — не просто небольшие механические устройства, которые могут быть открыты и закрыты несколькими мановениями волшебной палочки и некоторыми хорошими намерениями. Исключая случайности или хорошую естественную способность, первичные энергоцентры нужно кропотливо освобождать от дремоты, развивать и усиливать поддерживающие их энергетические структуры. Это должно быть сделано гармонично, иначе энергетическое тело станет неуравновешенным, что может причинить серьёзные проблемы. Заниматься развитием энергетического тела и его первичных центров необходимо столько, сколько нужно. Быстрые пути и быстрые решения, не разумны и нецелесообразны.

Часть 2 "Новые Пути Энергии" и часть 3 "Базовые Навыки" содержат всесторонний ряд тщательно структурированных единиц обучения, которые обучают необходимым навыкам для того, чтобы развить проекционные способности. Если Вы столкнулись с трудностями, по желанию, можете перейти вперёд к другим частям и возвратиться к этим единицам обучения позже. Однако, пожалуйста, имейте в виду, что часть терминов и техник, обсуждаемых и используемых в следующих частях, касаются содержания частей 2 и 3. В случае затруднения обращайтесь к глоссарию в конце этой книги.

15. Глубокая физическая релаксация

www.astrolet.narod.ru

Содержание

Первая большая трудность, с которой сталкиваются проекторы — глубокое физическое расслабление. Этот важный навык должен быть досконально изучен. Я не могу слишком переоценить его; из тысяч проекционных проблем, с которыми я имел дело за последние годы, в реале и в Интернете, одна область навыков стоит на пути как камень преткновения — глубокое физическое расслабление — или точнее, его недостаток. Каждый, видимо, торопится побыстрее пройти изучение этого самого важного из всех базовых навыков, чтобы перейти, видимо к более интересному материалу.

Многие, видимо, думают, что, раз они смогли остаться бодрствующими достаточно долго, чтобы достичь некоторого уровня транса, это значит, что они автоматически должны быть достаточно физически расслаблены. Неправильно! Вполне можно достичь состояния транса, не имея достаточно глубокого уровня физического расслабления, чтобы создать условия, которые сделают возможным сознательный проекционный выход. Состояние транса означает, что физическое тело спит, в то время как разум всё ещё бодрствует. Но тело может всё ещё содержать существенную физическую напряженность и мускульные узлы, даже во время крепкого сна или в состоянии транса. Напряжённое состояние транса не позволяет сделать качественную генерацию проецируемого двойника. Он просто не будет генерироваться в областях, содержащих физическую напряжённость. Это может кончиться частичными или даже болезненными полупроецированиями и большим чувством разочарования.

Глубокое физическое расслабление — фундамент, без которого всё остальное умрёт. Без него сознательный проекционный выход становится чрезвычайно трудным, или даже невозможным. Если Вы полностью не изучите этот ценный навык, Вы потратите впустую огромное количество времени и усилий, пытаясь проецироваться прежде, будучи к этому готовы, и будете только на каждой попытке подходить на самую грань выхода. Необходимо тратить больше времени и усилий на изучение глубокого физического расслабления, чем на изучение любого другого навыка — это очень важно! Расслабление совершенствуется со временем и практикой. Очень важно развить эффективные навыки расслабления и хорошие привычки расслабления в первые дни развития. Глубокого физического расслабления довольно легко достигнуть, если Вы идёте к нему правильным путём и регулярной практикой.

Положение тела и Комфорт

Прежде, чем Вы начнёте использовать систему глубокого физического расслабления (представленную впереди), пожалуйста, удостоверьтесь, что Вы не переутомляетесь. Дефицит сна может быть реальной проблемой, мешающей способности оставаться бодрствующим в течение нижеследующих упражнений, особенно если Вы делаете их лёжа, чего я не советую. Ценность этих упражнений будет сильно уменьшена, если позволить естественной усталости помешать неторопливому процессу расслабления. Я предлагаю, чтобы эти упражнения делались, когда Вы полностью бодрствуете и хорошо отдохнули. Также я предлагаю не делать эти практические упражнения сразу после принятия тяжёлой пищи, поскольку это будет способствовать сну, а не глубокому физическому расслаблению. Если простое расслабление — проблема, перед началом этих упражнений искупайтесь — это может оказать большую помощь, особенно если купание провести в горячей ванне с минеральными солями.

Наденьте свободную, удобную одежду и оставьте ноги голыми или наденьте свободные носки — в зависимости от температуры. Начинайте, сидя в удобном кресле с хорошим подголовником, подлокотником и с подушкой под ногами. Эта подушка необходима, потому что, когда физическое тело расслабляется до очень глубокого уровня, поддерживающие мускулы в ногах расслабятся, и кости сместятся, и могут помешать кровообращению и причинить отвлекающий дискомфорт.

Если кресла нет, используйте всё, что доступно. Его можно заменить даже обеденным стулом, хотя придётся уделить больше внимания для выбора точки точного равновесия головы. Можно использовать кровать, но тогда может появиться проблема засыпания. Если Вы используете кровать, ложитесь на спину и зафиксируйте предплечья вертикально выше уровня кровати, а локти — опирающимися на поверхность кровати. Это поможет не засыпать.

Хорошее положение сильно помогает глубокому физическому расслаблению. Не позволяйте себе скользить по стулу. Если начнёте в хорошем положении, то тело и далее будет оставаться хорошо сбалансированным. Если положение плохое, то когда мускулы глубоко расслабятся, тело осядет. Это может вызвать дискомфорт в позвоночнике и суставах, а так же вызовет сложности с кровообращением; всё это помешает расслаблению. Подложите подушки сзади внизу и у шеи по необходимости, чтобы удостовериться, что Вы не перегибаетесь.

Голова должна быть уравновешена и не должна отклоняться назад, вперёд или в сторону. Закройте глаза, и позвольте голове и шее расслабится. Медленно перемещайте голову назад и вперёд, и Вы увидите, что есть определённая точка равновесия; отклонение от головы неё в любую сторону приводит к появлению силы, действующей в обратном направлении, к точке равновесия. Эта точка равновесия — лучшее положение для головы. Если Вы подложили подушку под шею, то можно слегка облокотить голову на подушку. Сбалансированное положение головы даёт дополнительное преимущество — удерживание в бодрствующем состоянии, так как, если Вы заснёте, голова упадёт на грудь или в сторону и разбудит Вас.

После некоторой практики по балансированию тела и работе с глубоким физическим расслаблением, Вы сможете использовать любой, даже плохо поддерживающий деревянный обеденный стул. Если Вы научитесь балансировать тело, Вы сможете расслабиться до очень глубокого уровня где угодно, в любое время и фактически в любой ситуации.

Расслабление групп мускулов

Я сделал эти упражнения глубокого физического расслабления настолько простыми, насколько возможно. Всё, что требуется — поочерёдно напрягать и расслаблять противоположные группы мускулов. Если Вы уже изучили дисциплину расслабления всего тела, Вы можете приспособить её к этим упражнениям, удостовертесь, что охвачены все группы мускулов. Предупреждение: когда начнёте выполнять эти упражнения, приступайте к ним постепенно и плавно. Очень легко растянуть мускулы и сухожилия, используя любую систему, построенную на использовании противоположных групп мускулов, особенно мускулов шеи. Если у Вас есть малейшее сомнение, относительно способности благополучно сделать эти упражнения, пожалуйста, сначала проконсультируйтесь с врачом или физиотерапевтом.

Во всех этих упражнениях, обращайте особое внимание на расслабляющую часть в конце. Позвольте мускулам опускаться и свисать и полностью расслабляться после напряжения. На ранних стадиях обучения расслаблению я предлагаю заниматься этой системой многократно, пока не будет достигнуто чувства удобной теплой тяжести во всём теле. Очень близко — не значит очень хорошо, если это относится к глубокому физическому расслаблению для ВТО. Полное его осуществление впоследствии сэкономит много времени и усилий, и сделает проецирование гораздо более лёгким. Эта система, как любая другая, станет тем быстрее и эффективней, чем чаще используется. С регулярной практикой, глубокий уровень физического расслабления сможет быть достигнут всего за несколько минут.

Потягивание всем телом: делайте это, вставая или укладываясь, перед тем как уравновесится, чтобы начать следующие упражнения. Сделайте длинное, глубокое дыхание, потягивая руки и ноги и выгибая спину и шею. Вытянитесь так, как будто Вы очень утомлены и потягиваетесь перед сном.

Десять дыханий: Сядьте поудобней, и приготовьтесь начать. Закройте глаза и расслабьтесь в течение минуты или двух; дайте себе успокоиться. Когда будете готовы, сделайте десять длинных, глубоких дыханий, каждый раз заполняя лёгкие, затем освобождая их полностью. Ощутите, что напряжённость улетучивается из тела каждый раз, когда делаете ВЫДОХ. Вообразите, что белое облако искрящейся энергии втекает в тело с каждым ВДОХОМ. Вообразите, как оно втекает в нос, перемещается через носовые проходы, горло, вниз и заполняет лёгкие. Вообразите, что тёмное облако напряжённости медленно оставляет тело с каждым ВЫДОХОМ. Не торопитесь. После того, как сделаете эти десять дыханий, и всегда во всех следующих упражнениях, если можете, держите маленькую часть разума сосредоточенным на дыхании, чувстве вливания светлого облака в тело и вытекания темного облака из тела. Это поможет держать разум чистым, что, в свою очередь, очень поможет глубокому физическому расслаблению.

Ноги и икры: Протяните назад все пальцы ног и напрягите ноги и икры одновременно, в течение пяти секунд, затем расслабьте их. Пальцы ног загните вниз и повторяйте циклически напряжение и расслабление ног и икр.

Бёдра: Напрягите оба бедра, держите напряжение в течение пяти секунд, затем расслабьте. Прижмите пятки друг к другу и снова напрягите их, затем снова расслабьте.

Бёдра и ягодицы: Прижмите ягодицы к стулу и напрягите их, держите напряжение в течение пяти секунд, затем расслабьтесь. Медленно двиньте бёдра вперёд и напрягите на пять секунд, затем расслабьте.

Ноги полностью: Напрягите все мускулы по всем ногам — на бёдрах, ляжках, икрах и ступнях — все сразу. Держите напряжение в течение пяти секунд, затем расслабьте их — отпустите их реально.

Живот и нижняя часть спины: Выставьте живот и напрягите полностью его и нижние мускулы спины. Держите напряжение в течение пяти секунд, затем расслабьте. Втяните живот и напрягите нижние мускулы спины. Держите напряжение в течение пяти секунд, затем расслабьтесь.

Грудь и верхняя часть спины: Выгните плечи вперёд выдохе, втягивая грудь. Напрягите всю верхнюю часть спины, и мускулы плеч на пять секунд, затем расслабьте. Верните назад плечи и глубоко вдохните, выпячивая грудь. Напрягите всю верхнюю часть спины и мускулы груди. Держите напряжение в течение пяти секунд, затем расслабьтесь.

Руки и плечи: Напрягите плечи, руки, и кисти, сжимая кулаки. Напряжение держите в течение пяти секунд, затем расслабьтесь. Заверните предплечья и кулаки к плечам, запястьями, повернутыми внутрь. Напрягите и держите напряжение в течение пяти секунд, затем расслабьтесь.

Лицо и голова: закройте глаза, голову наклоните назад, широко откройте рот и сморщьте лицо, напрягите все мускулы на голове и лице. Держите напряжение в течение пяти секунд, затем расслабьтесь. Продолжая держать глаза закрытыми, широко улыбнитесь, сморщив всё лицо и веки, напрягите все мускулы лица, скальпа и челюстей. Держите напряжение в течение пяти секунд, затем расслабьтесь. Сильно нахмурьтесь, сморщивая лицо, и напрягите все мускулы скальпа, челюстей и лица. Держите напряжение в течение пяти секунд, затем расслабьтесь.

Челюсть: С расслабленной головой, приведённой в положение равновесия, силой выпрямите нижнюю челюсть. Напрягите челюсть и держите напряжение в течение пяти секунд, затем расслабьтесь.

Шея 1: Без напряжения, медленно согните шею вперёд и твёрдо придавите подбородком грудь настолько, насколько он сможет продвинуться. Держите его там, в течение тридцати секунд, дыша как обычно, затем медленно верните его назад к его нормальному расслабленному положению. (Если Вы имеете проблему напряженности шеи, держите подбородок на груди до трех минут.)

Шея 2: Снова медленно, без напряжения запрокиньте голову и твёрдо выдвиньте подбородок прямо вверх. Не отпускайте подбородок, но и не напрягайте мускулы шеи. Держите напряжение в течение тридцати секунд, дыша, как обычно, потом медленно отпустите назад к сбалансированному расслабленному положению. (Опять, если Вы имеете проблему напряжённости шеи, держите это положение до трёх минут.)

Шея 3: Держа голову в нормальном расслабленном положении, медленно стисните зубы и напрягите все мускулы шеи, ощущая напряженность, распространяющуюся прямо через всю шею в череп. Держите напряжение в течение десяти секунд, затем расслабьтесь.

Потягивание всем телом: Находясь в расслабленном положении, сделайте потягивание всем телом. Мягко потянитесь и напрягите столько мускул всего тела, сколько сможете; дышите глубоко, медленно. Напрягитесь и держите напряжение в течение пяти секунд или около того, затем глубоко расслабьте всё тело на выдохе. Проверьте и, если необходимо, скорректируйте расслабленное положение в этой точке, но, не нарушая расслабление.

Десять дыханий: Повторите этот шаг полностью, реально ощущая как напряжённость оставляет тело с каждым ВЫДОХОМ. Действительно ощутите, что всё тело оседает в стул или кровать, получая более тяжёлое, тёплое и блаженное расслабление с каждым ВЫДОХОМ.

Массаж Ментальными Руками

Голова, шея, и области плеч — наиболее трудные из всех частей тела для глубокого расслабления. Напряжение и внутренняя напряжённость особенно сильно затрагивают мускулы в этих областях. Эта напряжённость прибывает изнутри, так что мы должны идти вглубь, чтобы удалить её. Используйте Массаж Ментальными руками, чтобы массажировать напряжённость в этих областях.

Ощутите, что ментальные руки массажируют глубоко внутри шеи, плеч и в черепе, как будто кто-то фактически массажирует их. Используйте память, чтобы воспроизвести эти ментальные действия. Ощутите, что ваши кисти проникают глубоко в пределы мускулов, сухожилий и позвоночника в шее и плечах. Ощутите, что кисти поглаживают глубоко в позвоночнике — внутри и сквозь голову. Ощутите, что вся напряжённость оставляет тело, и ощутите, что оно оседает и становится теплее и тяжелее, глубже и восхитительно расслабленным.

После того, как Вы прошли весь процесс расслабления, расслабьтесь и сосредоточьтесь на дыхании, в то время как Вы перемещаете ментальные руки по всему телу, ища мускульные узлы, напряжённость или другие проблемы. Отметьте эти области напряжения на будущее, чтобы не искать их каждый раз. Повторно проверяйте при случае все известные проблемные области в течение всех последующих упражнений, и постарайтесь получше расслабить их, если необходимо.

16. Укрощение разума

www.astrolet.narod.ru

Содержание

Поверхностный разум активен в любой момент бодрствования. Его можно сравнить с огромным сообщением на экране монитора или с окном напоминания. Его функция — держать Вас в курсе всего, что происходит вокруг. Он болтает совершенно непрерывно, напоминая Вам обо всём, постоянно декларируя очевидное вновь и вновь; игриво делает остроумные комментарии ко всему, для пущей уверенности того, что Вы точно знаете, что сейчас происходит в окружающем Вас мире. "Что там с мотором в моей машине? Молоко, я должен получить молоко! Пусть будет проклят тот день, когда я сел за баранку этого пылесоса! Почему она так говорила вчера вечером, что хотела она сказать тем взглядом; нет, всё понятно, но что конкретно?" И прочее.

Ещё его называют внутренним диалогом или, говоря Восточными терминами, обезьяньим мышлением. Мы действительно не замечаем эти мысли и изображения, когда они постоянно мельтешат в наших умах, и они действительно выполняют полезную работу в нашей повседневной жизни. Однако они принесут Вам только неприятности, если Вы попробуете очистить, расслабить и сосредоточить разум. Это похоже на наличие кого-то постороннего в голове, постоянно болтающего глубоко внутри Вас, когда Вы пытаетесь сделать серьёзную работу. Вы не можете полностью сконцентрироваться, если в Вас нет немного ментального спокойствия и тишины, чтобы сделать это.

Это — одна из причин, по которым многим людям легче сконцентрироваться при прослушивании музыки. Музыка захватывает поверхностный разум и замедляет внутренний диалог, освобождая, таким образом, более глубокие уровни мышления и концентрации. Большинство подростков вполне нормально могут работать и учиться под дикий рёв музыки. Однако они не могут сделать того же самого в полном спокойствии и тишине из-за непрерывного внутреннего диалога.

Хотя музыка может помочь остановить внутренний диалог, в отношении к ментальным тренингам её лучше всего считать костылём. Я не советую пользоваться ею, если в этом нет абсолютной необходимости. Чтобы глубоко расслабить разум и достичь состояния транса, в котором Вы сможете работать с более глубоким и более мощным уровнем разума, необходимо остановить постоянную болтовню внутреннего диалога. Поверхностное мышление также создает внутреннюю напряжённость, которая отражается на физическом теле в виде физической напряжённости, осложняя проецирование.

Упражнения Контроля мышления

Мысленное Дыхание Вдаль: Сосредоточьте внимание на процессе дыхания; используйте его, чтобы удержать разум полностью чистым. Ощутите, как каждое дыхание входит в тело и заполняет легкие, затем ощутите, как оно покидает тело. Контролируйте процесс дыхания вашим разумом, но не думайте о нём. Ощутите его, знайте о нём, позвольте ощущению дыхания занять весь разум. Этого упражнения достаточно, чтобы заблокировать поверхностный разум и удержать его хаотичные мысли в узде.

Если Вы нуждаетесь в большем, считайте количество вдохов-выдохов. Досчитайте до десяти, затем начинайте снова. Мысленный счёт не является нарушением дисциплины контроля мышления. На каждом счёте растягивайте ментальное слово на всё дыхание. Например, во время ВДОХА, считайте (мысленно) "Ррраааааз" (один) до завершения ВЫДОХА. Удерживайте разум чистым в течение следующего ВДОХА и считайте (мысленно) "Дввааааа" (два) до завершения ВЫДОХА.

В то время, как Вы удерживаете разум чистым, поверхностное мышление попытается вползти назад в разум. Когда это начнёт происходить (а это обязательно будет на ранних стадиях) быстро и твёрдо выталкивайте его прежде, чем оно получит шанс захватить разум и завершить своё сообщение. С небольшой практикой это будет получаться всё лучше и лучше. В скором времени Вы сможете обнаруживать давление мыслей, и, таким образом, останавливать мысли прежде, чем они получат шанс сформироваться в фактические мысленные слова в поверхностном разуме.

Когда-нибудь Вы дойдёте до стадии, на которой сможете ощущать давление мыслей, когда они ещё не начались, а Вы когда-то этого наверняка достигнете. Тогда Вы сможете начать отталкивать давление мыслей дальше — прежде, чем они смогут сформироваться в фактические мысли. В конечном счете, с небольшой практикой, Вы будете способны удерживать поверхностный разум полностью чистым, подобным пустой базе данных. Давление мыслей останется в течение некоторого времени, даже после того, как Вы справитесь с ними. Однако, это давление быстро ослабится с регулярной практикой.

Пример Контроля мышления
Поверхностное мышление: | "Право, я лучше возьму для кота, новый блошиный ошейник..."
 | "Право, я лучше возьму для кота, новый бл..."
Прилично: | "Право, я лучше возьму для ко..."
 | Право, я лучше во..."
Получше: | "Право, я лу..."
 | "Право..."
 | "П???..."
Почти получилось: | "???..."
 | " ...? ... " — Это давление мысли, собирающейся начаться
Почти уже: | "......" — Уменьшение давления мысли
 | "..." — Едва ощутимое давление мысли
Отлично!: | "?" — Нет давления мыслей вообще = поверхностный разум чист

Контроль мышления и упражнения концентрации надо делать ежедневно в течение, по крайней мере, пяти минут в сумме, если возможно, дольше. Его лучше всего распределить по времени дня и делать по несколько маленьких упражнений (таким образом можно эффективно использовать время ожидания и ходьбы). Хотя это может быть трудным и нервирующим на ранних стадиях, после небольшой регулярной практики поверхностный разум может удерживаться чистым очень небольшим усилием в течение больших периодов времени.

Глубокое мышление

Как только поверхностный разум захвачен и внутренний диалог остановлен, Вы испытаете в разуме глубокую тишину, что может показаться сначала немного странным, чем-то подобно сидению в одиночестве посреди быстро пустеющего стадиона после большой игры, и слушанию, как он медленно, по мере ухода людей, погружается в полную тишину. Вы обнаруживаете отсутствие какой-либо активности и внезапно чувствуете себя странно и неестественно тихо. Это происходит из-за того, что Вы заставили замолчать поверхностное мышление, которое верещало совершенно незаметно на мысленном фоне всю жизнь. Вы принудительно создали своего рода чувство пустоты, принудительную ментальную тишину в разуме. Удержание её требует усилий и концентрации, что отчасти усиливает чувство принудительной тишины.

Вашему глубокому мышлению потребуется некоторое время, потребуется терпение, чтобы привыкнуть к этой ментальной тишине и начать расслабляться и расширяться. Однажды Вы привыкнете к этому, и будете любить это больше чем что-либо ещё. Как только Вы достигнете внутренней тишины, Вы сможете думать более глубоко и сосредотачивать разум полностью на том, что делаете.

Я думаю, что критика религиозными группами практик медитации и удержания чистого разума исходит от людей, делающих заключения, услышав термины типа пустота, освобождающая разум, внутренняя тишина, или вход в тишину. Некоторые религиозные люди утверждают, что освобождать разум не безопасно, поскольку тогда слуги дьявола или какая-нибудь злая сущность могут попробовать войти и заселить его. Однако, если Вы примете во внимание, как трудно достичь смертельной пустоты разума и удержать его чистым в течение длительного времени, становится очевидно, что эта пустота возникает только путём дисциплинированного ментального усилия. Вы блокируете собственные мысли, и, таким образом, также блокируете любые другие мысли от входа в разум. В некотором смысле, созерцатели заполняют их умы тихим ментальным шумом и используют его, чтобы подавить все мысли. Чистый разум, или пустой разум, ассоциируемый с медитацией, можно точнее представить как принудительную ментальную тишину, которая стала более лёгкой благодаря практике.

Я пришёл к выводу, что практика насильственного удержания чистоты разума может быть эффективной контрмерой против навязчивых энергий и мыслей, независимо от их характера или происхождения. Сущности духа, хотящей вторгнуться или мысленно взаимодействовать с кем-то, будет намного легче затеряться во внутреннем мысленном диалоге человека, и замаскироваться в бессмысленной болтовне недисциплинированного разума. Если поверхностный разум удерживается чистым и тихим посредством дисциплинированного ментального усилия, для духа не будет оставлено ни одного места, где можно было бы спрятаться.

Релаксация и Концентрация

Большое ментальное усилие может произвести большую физическую напряжённость. Физическое тело тесно связано со всеми его ментальными процессами; всё, что затрагивает разум, до некоторой степени затрагивает и физическое тело. Изучение методов концентрации и расслабления одновременно показывает, как отделять мысли и ментальные действия от физических действий. Быть способным разделять эти различные типы действий чрезвычайно важно для всех техник — трансовых, энергетических, ментального тела, и проекционных.

Следующие три упражнения предназначены для тренировки концентрации и ментального сосредоточения. Они могут быть сделаны в любое время и в любом месте в течение дня. Используйте в своих интересах время ходьбы на работу и с работы, время ожидания в очереди, пробках и любые другие свободные моменты в течение дня, когда Вы вынуждены ничего не делать. Только глубоко вздохните, немного расслабьтесь, и начинайте, стоя или сидя. Хотя бы одно из этих упражнений нужно делать в течение нескольких минут, несколько раз в день. Чем чаще они делаются, тем сильнее улучшается быстрота концентрации и ментальное сосредоточение.

Ощущение одного единственного объекта

Выберите объект — дерево, стул, картину, облако, кот (что угодно) и сфокусируйтесь на нём мягко, но устойчиво. Не сосредотачивайтесь на какой-то части, а позвольте глазам мягко пристально глядеть на весь объект. Используйте ментальное дыхание, чтобы удержать разум чистым, пока делаете его, выдыхайте мысли вон. Держите этот объект в поле зрения столько, сколько сможете, не перемещая пристальный взгляд и не позволяя начинаться никаким мыслям. Концентрируйтесь на этом объекте до полного исключения всех остальных. Ощутите весь объект и ощутите его изображение, растущее в разуме, когда Вы пристально глядите на него. Не позволяйте глазам или лбу напрягаться. Продолжайте это в течение трёх минут — или сколько сможете.

Когда Вы закончите это упражнение, закройте глаза и быстро прикройте их ладонями, чтобы полностью закрыть свет. Попытайтесь удержать и проследить за остаточным изображением объекта в мысленном взоре, сколько сможете. Попытайтесь сделать это остаточное изображение сильнее. Когда остаточное изображение исчезнет, удерживайте память о нём в мысленном взоре, воображая детали тем же самым способом, каким строите и удерживаете любую фантазию. Как альтернатива этому (или если Вы слепой) — держите объект обоими руками и ощущайте это. Ощутите его форму и структуру и заполните разум образом, произведённым им, исключив всё остальное. Подойдёт любой объект.

Концентрация на пятне

Выберите маленькое пятнышко или метку на стене и концентрируйтесь на нём мягко, но устойчиво. Удерживайте разум свободным от всех мыслей. Используйте ментальное дыхание, чтобы помочь удержать чистый поверхностный разум. Если концентрировать взгляд жёстко, может появиться оптический эффект типа затемнения зрения. Ваше зрение будет темнеть, начиная с периферии, и становится всё темнее и плотнее, пока Вы временно совсем не потеряете зрение. Игнорируйте это или моргните, не нарушая концентрации. Ваше зрение станет нормальным, как только Вы прекратите концентрироваться. Держите глаза и лоб расслабленными, и это не будет случаться так часто. Продолжайте в течение трёх минут — или сколько сможете. В качестве альтернативы, прижмите кончик карандаша к пальцу и тихонько нажмите, пока Вы не ощутите крошечную точку давления. Немного двиньте палец, чтобы сделать продолжительное ощущение этой маленькой точки давления. Концентрируйтесь на этой точке давления, исключая всё остальное, используйте ментальное дыхание, чтобы удержать разум свободным от всех мыслей.

Задержание остаточного изображения

Расслабьтесь, успокойте разум и посмотрите устойчиво на любой тусклый источник света: луна, свеча, лампочка низкой мощности, открытое окно и т.д. (конечно, не смотрите на солнце или любой достаточно яркий источник света, способный повредить глаза). Замечу, что эти упражнения, если переусердствовать, могут причинить напряжение глаз или головную боль; если это случится, то лечите это, как обычное перенапряжение глаз или головную боль от перенапряжения. Пристально смотрите на источник света мягко, но устойчиво в течение тридцати секунд или около того, не делая взгляд пристальным, и не нарушая концентрации. Не сосредотачивайтесь на нём, просто пристально смотрите. Используйте ментальное дыхание, чтобы удержать поверхностный разум чистым, когда делаете это.

Теперь закройте глаза и быстро прикройте их ладонями, закрыв весь свет. Удерживайте и следите за пылающим остаточным изображением, которое было произведено на мысленном экране. Держите этот образ, пока можете. Попытайтесь делать это с каждым разом чуть дольше. Если Вы используете открытое окно, пробуйте также сохранить остаточное изображение картины, увиденной в окне, а не только фоновый свет; используйте воображение, чтобы обновлять и удерживать его. Управляйте фокусом глаз за закрытыми веками, чтобы рассмотреть остаточное изображение. Играйте с этим фокусом, пока не найдёте такой фокус, при котором остаточные изображения сохраняются дольше всего. В качестве альтернативы, сосредоточьтесь на структуре объекта. После запоминания структуры, держите чувство остаточного восприятия в памяти, сколько сможете, удерживая разум чистым, используя ментальное дыхание.

Ментальное дыхание

Пожалуйста обратите особое внимание на это упражнение, поскольку техника ментального дыхания экстенсивно используется по всей этой книге.

Также, как мы делали ранее, дышите медленно, глубоко и равномерно, через нос и через рот. Сосредоточьте всё ощущение на действии дыхания. Ощутите, как дыхание заполняет и покидает тело. Ощутите, как передний край воздуха входит в нос, проходит через носовые проходы, опускается в горло и заполняет внутреннюю часть лёгких. Следите, думайте и ощущайте, как воздух проходит через внутренние части тела. Удерживайте разум полностью свободным от всего поверхностного мышления, выполняя это упражнение. Разум должен быть как пустая база данных. Не позволяйте начаться никакому поверхностному мышлению. Не считайте дыхания или не воображайте чего-либо при выполнении этого упражнения. Сосредоточьте всё внимание исключительно на входящем и выходящем из тела потоке воздуха.

Продолжайте и смотрите столько, сколько сможете, не думая никаких мыслей вообще. Засеките, сколько времени Вы сможете делать это, благодаря этому, Вы будете знать, насколько Вы продвинулись в выполнении этого упражнения. Продолжайте это упражнение в течение трёх минут, или сколько сможете. Если достигнете трехминутной отметки, значит Вы сможете удержать разум полностью чистым в течение неопределённого периода времени. Усилия, требуемые для выполнения этого упражнения, прогрессивно ослабятся при регулярной практике, пока не станут совсем лёгкими.

Цветное дыхание

Начните ментальное дыхание, как описано выше. Вообразите ваш любимый яркий цвет (только не чёрный, коричневый, или серый) входящим в тело передним краем воздуха, двигающимся через нос, когда делаете ВДОХ. Вообразите этот цвет (в глазах разума), как будто воздух, который вдыхаете, является искрящим облаком, цветным паром, полным жизни и энергии. Вообразите тёмное облако воздуха другого цвета, покидающего тело при ВЫДОХЕ, когда делаете выдох — это уходит напряжённость и отработанная энергия. Концентрируйтесь исключительно на этом и держите разум полностью свободным от всех мыслей.

Это специфическое упражнение имеет дополнительное преимущество — поток атмосферной энергии в тело и через лёгкие даёт энергию и неоценим для создания физической и ментальной живучести. Продолжайте в течение трёх минут — или сколько сможете.

В качестве альтернативы (или если не можете вообразить цвет), воображайте вместо него любимый аромат (или используйте реальный аромат), чтобы сосредоточиться. Следите за передним краем этого аромата, когда вдыхаете и выдыхаете его.

Практика

Остановка поверхностного разума может казаться очень лёгкой, но ей определённо научиться не легко. Для этого потребуется время и практика, но это — абсолютная необходимость для серьёзного развития любого вида. На ранних стадиях ментального обучения, если можете очистить поверхностный разум в течение более чем десяти секунд, это будет очень хорошо. Способность очищать поверхностный разум быстро прогрессирует, регулярная практика приносит большие дивиденды. Продолжайте тренировать эту способность регулярно, и ваши десять секунд ментальной тишины быстро превратятся в двадцать, затем тридцать, затем минуту, потом две минуты и более, постоянно становясь всё легче.

Пожалуйста, не унывайте, если некоторые из упражнений в этой книге покажутся трудными, когда Вы попробуете выполнить их. Изучение чего-либо нового может быть трудным, но становится всё легче под руководством регулярной практики. Работа с этими навыками, в конечном счете, сэкономит много времени и усилий. Помните, что-нибудь пропущенное, или плохо сделанное в течение ранних стадий развития однажды остановит всё последующее развитие. Потребуется вернуться к азам, чтобы сделать всё, что было пропущено. Делайте все эти упражнения безупречно и практикуйтесь регулярно. Тогда скоро Вы получите стабильное продвижение.

Самоповторяющиеся мысленные шаблоны

Проблемы самоповторяющегося мысленного шаблона иногда возникают в течение или в результате ментальных упражнений развития. Эта проблема может случиться с любым, в любое время и без очевидной причины. Происходит это так: строка из песни, рекламной частушки, поэмы, кусочек диалога, забот и расстройств, или что-то подобное внезапно, без очевидной причины появляется в поверхностном разуме. Это начинает повторяться много раз, бесконечно. В меньшей степени, эта проблема может также принять форму изображения в памяти или фантазии.

Это может быть серьёзная, приводящая в бешенство и расстраивающая проблема. Она делает любой вид серьёзной ментальной работы (или даже сон) фактически невозможными. Это вовсе не смешная проблема. Я видел, как люди не спят из-за этого сутками. Я видел детей, мужчин и женщин, льющих слёзы от расстройства. Я также видел, как дети бьются головами по дверям и стенам в попытке заставить замолчать самоповторяющиеся мысленные шаблоны. Надеюсь, что это никогда не случится с Вами, или с теми, кого Вы знаете, но в случае, если это произойдёт, есть решение в четыре стадии.

Стадия первая: Очистите разум грубой силой принуждения, обнулите его базу данных, заставляйте молчать снова и снова, жёстко удерживая его очищенным, делая глубокие, мощные дыхания, сколько можете; стискивайте ментальные и физические зубы если необходимо. Хлещите и дубасьте разум, заставьте его временно повиноваться. Для всего этого физическое расслабление не требуется. Соберите все силы и будьте готовы приложить серьёзные ментальные силы для этого. Используйте ментальное дыхание, чтобы помочь этому процессу, если необходимо. Этот первый шаг предназначен для того, чтобы выдвинуть на передний план проблему — мысленный шаблон. Кроме того, этот силовой метод является превосходным упражнением контроля мышления. Если это устранит проблему — прекрасно, но если подлый мысленный шаблон сохраняется или возобновляется, приступайте ко второй стадии.

Стадия вторая: Замените подлый мысленный шаблон как можно скорее сразу после того, как он начнёт снова повторяться — прежде, чем он станет устойчивей. Не позволяйте ему продолжаться! Замените его простым, но немного более длинным мысленным шаблоном, и преднамеренно настоятельно мысленно повторяйте его много раз. Произнесите новый шаблон несколько раз громко, или пойте, чтобы усилить его. Концентрируйтесь на повторении подмены, пока не ощутите давление, идущее от первоначального ослабленного мысленного шаблона. Используемая подмена может быть абсолютно чем угодно — кусочек песни, стиха, частушки, звона, молитвы, присяги и так далее. То, что легко произносить или рифмовать, будет работать лучше. Как только первоначальная проблема начинает исчезать, снова измените подменный мысленный шаблон. Используйте для этой цели что угодно, кроме первоначального мысленного шаблона. Повторяйте новую реплику, пока первая подмена не ослабится. Если это решит проблему — прекрасно, в противном случае переходите к третьей стадии.

Стадия третья: Если первоначальная проблема вернулась, повторите стадии один и два, но удвойте или даже утройте число используемых подмен. Сократите их немного и используйте больше энтузиазма и ментальной силы. Примите душ и громко пойте! Попытайтесь сделать последние несколько подмен сходящими на нет, с каждым разом используйте всё более короткие фразы. Если любая из линий подмены начинает повторяться, повторите, весь этот процесс, используя в начале новый подлый мысленный шаблон. Это также поможет убрать первоначальную проблему. Избегайте первоначального мысленного шаблона — никогда не используйте его для подмены.

Стадия четвертая: Очистите поверхностный разум методом грубой силы принуждения и ментального дыхания, заставляя замолчать последнее используемое повторение. Удерживайте разум чистым, достаточно далеко от любых повторяющихся мысленных шаблонов, даже от подмены. Наконец, расслабьтесь и позвольте разуму возвратиться к нормальной мысленной работе. Если поверхностный разум упрямится, Вы можете прекратить бороться и возвратиться к тому, от чего пришли, или отойти ко сну. Но если выдержите, то будьте в готовности противостоять проблемам мысленных шаблонов в будущем и справляться с ними так быстро, как только они появятся.

Повторяйте эти шаги по мере необходимости, чтобы держать проблему под контролем.

Как крайнее средство, используйте наушники и музыку, громкость выберите такую, чтобы заглушить повторяющийся мысленный шаблон. Это заблокирует поверхностный разум и поддержит тишину. Продолжайте, пока не преодолеете повторяющийся мысленный шаблон. Спите в наушниках. Слушайте музыку непрерывно, или поставьте её по необходимости на таймер, но не пускайте эту проблему на самотёк. Этот последний метод лучше всего подходит для детей, которые не могут сделать вышеупомянутых мысленных упражнений.

Если процесс терпит неудачу, и Вас всё ещё мучают самоповторяющиеся мысли, Вы, вероятнее всего, не сможете в это время выполнить никакой серьёзной ментальной работы развития. Я предлагаю на этом закончить и попробовать заснуть, посмотреть телевизор или сделать любую работу, которая отвлечёт разум от этого — какую угодно, соответствующую моменту. Если Вы не можете преодолеть эту проблему, она, скорее всего, будет мешать заснуть. Если это случится, пожалуйста, смотрите на это, как на обычную бессонницу, и обратитесь к Вашему врачу за советом, если эта проблема сохраняется.

Самая главная причина повторяющихся шаблонов, особенно тех, которые содержат мучительный диалог и болезненные изображения реальной жизни прошлого, являются напряжением и беспокойством, произведённым жизненными нерешёнными внутренними конфликтами. Ваш подсознательный разум просто подбрасывает то, что он считает серьёзными проблемами, и требует, чтобы с ними немедленно разобрались. Обращайтесь с этими проблемами разумно, и повторяющийся мысленный шаблон, скорее всего, исчезнет. Если Вы не можете справиться с этим один на один, пожалуйста, попробуйте найти профессиональную медицинскую помощь.

17. Состояние транса

www.astrolet.narod.ru

Содержание

Транс — очень просто выполнимое и естественное состояние; вход в это состояние происходит, когда физическое тело засыпает, а разум остаётся бодрствующим. Всё очень просто: частота мозговых волн изменяется в ответ на изменение уровня активности мозга. Чем меньше активность мозга — тем глубже уровень транса. Нормальные уровни сознания вызывают большую биоэлектрическую активность, которая вызвана бодрствующим активным поверхностным разумом, так называемый бэта-ритм. Когда происходит вход в состояние транса, эта активность значительно уменьшается, вызывая много специфических физических и ментальных ощущений. Изменения деятельности мозга можно зафиксировать с помощью электроэнцефалографа (или ЭЭГ-машины).

Человеческий мозг состоит из двух половин (полушарий); каждая сторона выполняет различные физические и ментальные функции и способности. Левая сторона мозга — рациональная и логическая, отвечает за решение проблем, а правая сторона — за эмоции, творчество, и интуиции. Я полагаю, что состояние транса заставляет эти два полушария начать работать вместе, принудительно синхронизируя их, на что они не всегда способны в обычном бодрствующем состоянии.

Чем больше времени проводится в состоянии транса, тем сильнее становятся биоэнергетические связи между полушариями, и тем легче двум полушариям работать вместе. Когда два полушария синхронизированы, разум становится спокойнее, сильнее, более цельным и сбалансированным. Это увеличивает качество мышления, делая его более глубоким и открытым для вдохновения, обеспечивая при этом большую ясность ума — хотя и в изменённом состоянии сознания. Глубоко расслабленное физическое тело с чистым разумом дольше удерживается в состоянии сбалансированного транса.

Все мы испытываем это состояние каждую ночь в момент засыпания, пусть и недолго. Большинство людей даже не замечает этого, но каждый знает, какое это приятное чувство. Кто не наслаждался засыпанием? Точно так же, кто не любит входить в состояние транса? Транс — восхитительно блаженное, приятное, состояние расслабления, подобное погружению в приятную тёплую физическую/ментальную ванну или минеральный источник.

Если внимательно наблюдать за моментом засыпания, можно обнаружить, что Вы начинаете терять осознанность среди хаотичных полумыслей и впечатлений. Тело становится тяжёлым, тёплым и уютным, а мысли становятся глупыми и бессмысленными. Это случается на самой границе сна, непосредственно перед тем, как теряется связь с реальностью и происходит падение в кажущееся забвение сна. Ощущение тяжёлого тела — признак вхождения в состояние транса. Ментальная бессвязность (в случае входа в состояние транса при отключении) вызвана исключительно ментальной и физической усталостью.

Как только физическое тело заснуло, центр бодрствующего сознания переходит в эфирное тело. Это лучше всего считать проекцией внутреннего типа. Чувство тяжёлого тела в состоянии транса означает, что центр бодрствующего сознания переместился на один шаг вверх от его физического тела — в первое из его тонких тел — в эфирное тело. Это делает сознание на один шаг ближе к проецируемому двойнику реального времени.

В следующий раз, во время засыпания, удерживайте предплечья вертикально, а локти удобно расположите на поверхности кровати. Это позволит продержаться бодрствующим немного дольше, чем обычно. Наблюдайте, что происходит, когда Вы засыпаете. Вы испытаете состояние транса, хоть не на много, но дольше, чем обычно перед отключением, и ещё дольше, если Вы не слишком утомлены и можете остаться сосредоточенными. Если Вы расслабляетесь и используете технику ментального дыхания при отключении, вместо того, чтобы позволить разуму дрейфовать и околачиваться, то сможете затормозить процесс отключения и оставаться в состоянии транса ещё дольше.

Как часть обучения проецированию, необходимо узнать, как разместить тело для сна для сохранения ментального бодрствования и контроля; другими словами, чтобы войти в состояние транса и пребывать в бодрствующем состоянии. Это может быть немного мудрёным вначале, но совсем не трудно, если Вы правильно выполняете процедуру и регулярно практикуетесь. Физическая и ментальная усталость, которая естественно причиняет состояние транса во время отхода ко сну, может быть заменена глубоким уровнем физического расслабления и чистым поверхностным разумом.

Если Вы позволяете себе реагировать на отвлекающие звуки в течение транса, Вы можете производить обычную ответную реакцию, становясь легко отвлекаемым и раздражаемым. Это может серьёзно снизить способность входить в состояние транса и удерживаться в нём. Это может заставить Вас использовать искусственные пособия типа музыки или других записей, чтобы создать нужные условия, пока не научитесь эффективно входить в транс. Это сделает состояние транса, зависимым от этих условий. Подобная зависимость — нездоровая привычка для транса, поскольку делает основание транса слабым и чувствительным, а не сильным и эластичным.

Если Вы — новичок, не привычный к трансу, пожалуйста, следуйте моему совету. Смиритесь со звуками и позвольте им литься по Вам без каких-либо напряжений, реакций или мысленных хныканий. Примите и впустите звуки любезно и без раздражения. Рассматривайте неизбежные отвлечения как ценные возможности проверить способности сосредоточения и концентрации, как звуковые волны, мягко разбивающиеся об Вас. При наличии терпения эта проблема прогрессивно ослабится со временем.

Потребность в тотальной тишине не даёт возможности получить удовольствие от транс-медитации на природе, среди многочисленных замечательных природных звуков: воды, булькающей по камням, звукам живой природы, ветра и звуках шторма, шума волн, разбивающихся о берег, звуках детских игр и сладком утреннем хоре поющих птиц. Они — подарок природы нам всем, и могут быть намного лучше оценены в состоянии транс-медитации.

Уровни транса

Я разделил состояние транса на три основных уровня, и использовал описательные названия в соответствии ощущениям (а не обычно используемые технические термины подобно альфа, бета, тетта, и дельта) для простоты использования и чтобы избежать беспорядка при работе на этих уровнях транса. Это позволит понять, в каком уровне транса Вы находитесь, просто примечая ощущения, которые Вы испытываете. Три основных уровня транса, данные здесь, нужны только как базовое руководство для новичков.

Лёгкий транс

Лёгкий транс — первый уровень транса, очень подобен дремотному состоянию. При расслаблении, физическое тело начинает ощущаться тёплым, комфортным, и летаргическим. Веки внезапно становятся тяжёлыми, и глаза начинают стекленеть и слипаться. Умеренная волна тяжести и теплоты течёт по Вам. Разум постепенно становится мутным и начинает дрейфовать. Становится немного трудно сосредоточиться на мыслях, особенно если Вы ментально утомлены и хотите спать.

Иногда в течение состояния лёгкого транса появляются отпечатки света и цвета (гипнагогические образы). Также можно видеть внутренним зрением, если в наличии есть ясновидческий потенциал. Щекотка, подобная паутине иногда ощущается в области лица и шеи, её причиной является энергетическое движение через энергетические структуры поддержки бровного и коронного центров. (Транс требует для своих нужд увеличенный поток энергии, что как следствие вызывает ощущения.)

На этом уровне транса по всему телу появляется умеренное чувство тёплой удобной пушистости и небольшого разделения физического тела и окружения. Кажется, что время немного замедляется, а звуки кажутся немного громче и дальше, чем на самом деле. Как только лёгкий транс стабилизируется, он может быть легко удержан в течение длительного периода времени. При этом может быть достигнута большая внутренняя ментальная ясность, пока не возникнет усталость. Это трансовое состояние обычно достигается в течение ранних лёгких и тяжёлых групповых медитаций. Если этот уровень транса сопровождается состоянием достаточно глубокого физического расслабления, то становится возможным сознательный проекционный выход.

Этот уровень транса является настолько легко удерживаемым, насколько и очень тонким и легко нарушаемым. Чтобы удержать состояние лёгкого транса при ходьбе и разговоре физические движения должны быть медленными и неторопливыми.

Полный транс

Состояние полного транса имеет много общего с лёгким трансом, ноощущения транса более существенны. При входе в полный транс отмечаетсявесьма значительная волна физической тяжести и очень небольшое ощущение падения. Это происходит довольно быстро, подобно тёплой, тяжёлой волне,текущей через Вас; кажется, что она иссушает физическую и ментальную силу,пока тело проваливается в сон. Чтобы удержать разум в этой точке — привпадении тела в сон — необходимы концентрация и ментальное сосредоточение.Чувствуется изменение хода времени, замедление или ускорение, в зависимостиот уровня ментальной усталости. Если Вы утомлены, время идёт быстрее;в противном случае оно замедляется. Вы становитесь заметно более отделённымиот физического тела и его окружения.

Чувство фоновой атмосферы заметно изменяется в момент входа в состояние полного транса. Чувствуется, что комната вокруг как будто внезапно стала намного больше, шире и более пустой. Фоновые звуки приглушаются, удаляются, как будто над головой расположена картонная коробка, не касаясь Вас и не мешая Вам.

Вы можете почувствовать приглушение, ощущение глубокой костной щекотки в руках и ногах, когда перемещаете их, чтобы расслабить физическое тело в течение транса — как будто рука или нога затекла, но совершенно безболезненно. Некоторое физическое движение всё ещё возможно, но требует больших усилий и ощущается как в замедленной съёмке. Если Вы умеете стоять в состоянии полного транса (это трудно, но возможно), Вы едва сможете ощутить свои ноги. Если Вы сможете ходить (тоже возможно), то почувствуете, как будто ноги стали огромными подушками. Любой вид физической деятельности имеет тенденцию снижать глубину транса, если не делается медленно и плавно.

Резкие звуки причиняют неприятное ощущение в животе и солнечном сплетении, что может ощущаться почти как физический удар, если позволить себе реагировать на них. (Эта звуковая чувствительность может быть уменьшена только с опытом, полученным посредством регулярной транс-медитации). Ваши мысли становятся другими — более вялыми, чем обычно, но всё же чрезвычайно ясными. Это вызвано закрытием поверхностного разума, и раскрытием более глубокого уровня разума.

Удерживание разума чистым и сосредоточенным — реальный трюк для сохранения себя бодрствующим и способным мыслить. Если Вы не концентрируетесь и не сосредотачиваетесь, то будете иметь тенденцию к засыпанию и дрейфу среди тусклых и бессмысленных мыслей. Когда начнёте испытывать трансовые состояния, Вы должны концентрироваться, принудительно удерживая разум, бодрствующим, не позволяя себе напрягаться физически или мысленно.

Гипнагогические образы наблюдаются под закрытыми веками, в мысленном взоре, как случайные видения. Спорадически возникает БДГ-активность (быстрое движение глаз); когда это происходит, фрагменты образов сна иногда наводятся в мысленном взоре. Это может означать дефицит сна, то есть физический разум испытывает недостаток энергии, он заснул, и в данный момент спит.

Лучше всего игнорируйте БДГ, если оно начнётся. Обычно оно продолжается около нескольких минут за раз, иногда дольше. При БДГ чувствуется, как будто глаза под веками трепещут и гудят. Это может очень отвлекать, если происходит во время тарнса. Если это станет проблемой, слегка потрите большие пальцы об остальные пальцы рук и сделайте несколько глубоких вдохов, потягиваясь, немного перемещая тело и перекладывая его. Этой небольшой физической активности обычно достаточно, чтобы остановить БДГ и выключить разум сна, и позволить продолжиться трансу и работе развития. Эта процедура также помогает снизить уровень транса. Когда остановлен БДГ, прекратите все физические движения, и продолжайте транс-медитацию.

Вы будете проводить большую часть времени где-то между состояниями лёгкого транса и полного транса. В процессе приобретения способностей и опыта этот уровень изменится. Способность впадать в полный транс быстро прогрессирует, становиться более продвинутой. Для этого надо работать над собой, благодаря регулярной практике этот процесс может быть ускорен и станет более лёгким.

Глубокий транс

Глубокий транс начинается с признаков полного транса, которые затем становятся гораздо более чёткими, по мере впадения в более глубокий уровень транса. Есть много других ощущений, связанных с глубоким трансом, которые ощущаются в разных комбинациях: обычно это холод по всему телу и непрерывное ощущение падения.

Состояние глубокого транса не опасно. Оно не может травмировать больше, чем глубокий сон. Очень трудно войти в состояние глубокого транса, даже преднамеренно. Оно не может произойти спонтанно или случайно у того, кто ещё не способен войти в состояние полного транса. Но часто признаки глубокого транса настолько сильны, что могут напугать — если Вы не знаете, что это такое.

Если Вы волнуетесь, что зашли слишком далеко, просто ощутите, что двигаетесь вверх, медленно двигая голову, рот, пальцы рук и ног, постепенно восстанавливая движение по всему телу, пока полностью не сможете вытянуть себя из транса. Если движения чрезвычайно затруднены или если Вы чувствуете себя полностью парализованным, то вероятнее всего, Вы проецировались, но не заметили выход из тела; возможно, Вы уже даже испытали вибрации. В этом случае концентрируйтесь на перемещении только одного большого пальца ноги. Это вернёт проецированного двойника, и паралич закончится. Если все усилия выйти из глубокого транса терпят неудачу, не паникуйте. Просто позвольте себе заснуть, и вскоре Вы проснётесь, хорошо отдохнувшим и ничем не хуже, чем если удаться пробиться из паралича.

Необходимые условия для транса

Вход в состояние транса требует трех условий: глубокое физическое расслабление, чистый поверхностный разум, и ментальная техника.

Глубокое физическое расслабление: Сделайте все упражнения глубокого физического расслабления (см. главу 15), пока Вы физически не расслабитесь настолько, насколько возможно. Для всех новичков рекомендуется некоторые предварительные физические упражнения, с последующим приёмом горячей ванны или душа, чтобы снять узлы напряжений мускулов.

Чистый Поверхностный разум: Выполняя упражнения расслабления , позвольте мыслям сойти на "нет" и успокоится, затем очистите разум, сосредотачиваясь на ментальном дыхании. Если Вы имеете дело с любыми неотложными мыслями, которые разум может подбросить в это время, то от этого будет легче избавиться следующим образом. Просто рассмотрите и обдумайте их в течение определённого времени, по очереди, и затем позвольте им уйти. Это очень ослабит их мешающее мысленное давление.

Ментальная Техника: техника ментального падения сокращает время, которое требуется, чтобы войти в состояние транса, вместо того, чтобы ждать пока тело заснёт само. Сосредоточение на нём также помогает захватить и удержать поверхностный разум чистым и бодрствующим.

Во всех упражнениях ментального падения, приведённых ниже, используйте воображение, чтобы реализовать сценарий падения, создать чувство, как будто всё происходит в действительности. Создайте самое сильное внутреннее ощущение по всему ментальному телу, какое только сможете достичь. Обратитесь к памяти чего-то подобного, произошедшего с Вами, или позаимствуйте сцену из кино. Используйте эту память, чтобы воссоздать у вас чувство выполнения этого действия вашим воображением. Ощутите действие падения, но только не думайте о нём и не пробуйте увидеть его мысленным взором.

Как только Вы достигнете уровня состояния транса, сопровождаемого волной физической тяжести и теплоты, расслабьтесь и дышите медленно и естественно. Держите разум чистым, удерживайтесь в таком состоянии и переходите в состояние транса X, сосредотачивая небольшую часть разума на ментальном дыхании. Если необходимо углубить уровень транса, продолжайте упражнение ментального падения, пока Вы не достигнете нужного уровня.

Я даю несколько вариантов. Пожалуйста попробуйте их все и найдите самый эффективный для Вас, или тот, который больше понравится. Когда Вы найдёте подходящий, придерживайтесь его. Это поможет запрограммировать реакцию подсознания, так, чтобы помочь Вам переходить в состояние транса с каждым разом всё легче и быстрее.

Не переусердствуйте, воображая детали сценариев, используемых в упражнениях ментального падения. Стена скалы в шахте лифта в следующем примере, должна быть только неясным пятном, двигающимся вверх. Это нисходящее движение или ощущение падения, построенное вашим воображением и ощущаемое ментальным телом, заставляет мозговые волны замедляться, таким образом, вынуждая его войти в состояние транса. Это не воображаемый сценарий-уловка. Глубокое физическое расслабление и техника ментального падения обманывают подсознание в начале сна, заставляя его заранее отрабатывать программу сна, в то время как Вы всё ещё бодрствуете.

Лифт

Вообразите, что Вы находитесь в лифте, одна сторона которого — та, к которой Вы стоите лицом — открыта, и через неё видно скалу. Ощутите, что лифт вместе с Вами в нём начинает двигаться вниз. Вообразите, что Вы видите скалистые стены шахты лифта, движущиеся вверх, пока Вы двигаетесь вниз, впадая глубже и глубже в транс, по мере движения. Вообразите, что эта шахта скалы имеет нерегулярную текстуру и особенности, которые можно легко увидеть, перемещающиеся вверх мимо Вас, когда лифт несёт Вас вниз, вниз, вниз...

Если хотите, вообразите, что видите большой номер, когда Вы каждые несколько секунд пересекаете этаж, и считайте их, пока лифт перемещается глубже и глубже. Обратитесь к памяти о том, как Вы ехали в лифте, или прокатитесь на лифте и запомните ощущение. Запомните небольшое чувство головокружения, которое происходит в животе, когда он начинает снижаться. Воссоздайте это чувство; ощутите его ментальным телом. Продолжайте воображать и ощущать это, при этом убедитесь, что физическое тело не напряжено. Ощутите, что тело отпускает Вас и что Вы проваливаетесь всё глубже и глубже в состояние транса, пока едете на лифте вниз, вниз, вниз...

Лестница

Вообразите, что находитесь на лестнице. Воссоздайте из механической памяти чувства движения ментального тела, рук и ног, и медленно начните спускаться вниз. Переместите одну ментальную ногу и её напарницу на одну ступеньку вниз. Затем переместите другую ногу, и её напарницу на следующую ступеньку. Если это слишком сложно, вообразите, что держитесь за перила лестницы и спускаетесь вниз только с помощью ног, а лестница легко скользит по сторонам, под ладонями. Продолжайте спускаться по лестнице по одной ступеньке. Ощутите, как тело перемещается вниз по лестнице. Вообразите перед лицом скалу или кирпичную стену, рядом с лестницей. Вообразите эту текстуру перед лицом, двигающейся вверх мимо Вас, пока Вы двигаетесь всё дальше и дальше вниз по лестнице. Ощутите, что Вы спускаетесь вниз и падаете всё глубже и глубже в транс с каждым сделанным вниз шагом.

Шаги

Вообразите, что Вы стоите в начале длинного лестничного пролёта с высокими каменными стенами с обеих сторон. Ступени большие, внушительные и крутые. Поднимите одну воображаемую ногу, при этом ощущая, как Вы делаете это, и сделайте первый шаг вниз. Ощутите, как тело двинулось вниз, как только началось движение первого шага. Повторите это действие и сделайте ещё шаг вниз, затем ещё и ещё. Во время движения вниз по лестнице вообразите, что видите текстурированные каменные стены, с обеих сторон перемещающиеся мимо Вас вверх каждый раз, когда Вы сдвигаетесь на один шаг вниз по лестничному пролёту. Продолжайте это действие медленно и не торопясь, ощущая, как Вы перемещаетесь вниз и впадаете всё глубже и глубже в состояние транса в процессе движения. Считайте шаги, если хотите, медленно, как будто Вы считаете дыхания: "Раааааз, Двааааа, Триииии", и т.д., делая один шаг вниз на каждом выдохе.

Спуск по канату

Вообразите, что Вы висите на руках на крепком канате, надёжно охватив его ногами. Ваши руки очень сильны, и шансов на падение нет. Переместите одну воображаемую руку, затем другую, спускайтесь вниз по канату, перехватывая его руками, при этом канат легко проскальзывает между ног. Наблюдайте, как текстурированный канат движется вверх мимо лица, когда Вы спускаетесь вниз по нему. Продолжайте движение, ощущая как Вы спускаетесь вниз и впадаtnt всё глубже и глубже в состояние транса в процессе движения.

Птица

Вообразите, что Вы — птица, и что Вы плавно летите вниз с большой высоты. Ощутите, как Вы плавно падаете, воссоздайте ощущение падения в ментальном теле на каждом выдохе. Ощутите, себя удерживающим равновесие и плывущим в воздушном пространстве, когда делаете вдох. Ощутите атмосферу вокруг Вас; вообразите пряди текстурированных облаков, двигающихся вверх, когда падаете плавно сквозь них. Продолжайте это, ощущая себя плавно спускающимся вниз и впадающим всё глубже и глубже в состояние транса с каждым падающим дыханием. Вдох и выдох можно поменять местами, если так больше нравится.

Кольца дыма

Этот мой универсальный старый хит может быть сделан из любого положения, даже при ходьбе. Вообразите, что ваши ноги находятся в центре плотного кольца дыма толщиной с руку. Вообразите и ощутите, что это кольцо дыма поднимается по телу и исчезает наверху. Кольца дыма очень плотны и движутся близко к телу. Вообразите, что Вы ощущаете, как они двигаются поверх кожи, как они поднимаются. Вообразите, что Вы можете видеть эти кольца дыма, когда они двигаются мимо глаз. Кольца дыма должны идти с интервалом приблизительно две секунды одно за другим, но время можно подобрать индивидуально. Ощутите ментальным телом, как поднимающиеся кольца дыма регулярно вздымаются вокруг всего тела. Ощутите внутреннее падение при всплытии воображаемых колец дыма. Ощутите, как Вы впадаете всё глубже и глубже в состояние транса при всплывании каждого кольца дыма, когда они поднимаются по всему телу, снова и снова, от ног к голове.

Персонифицированная техника транса

Вообразите любой знакомый Вам сценарий падения или нисходящего движения любого другого вида или ощущения падения. Это может быть, например, эскалатор, скольжение по воде, спуск по пожарному шесту, прыжок с парашютом, восхождение на гору, подводное плавание, прыжки в воду — что-нибудь, что может вызвать в ментальном теле ощущение нисходящего движения или естественного падения.

Трансовые литания

[Литания — (молитва, содержащая просьбы и обращения к Богу); длительное перечисление чего-л.]

Много людей находят, что им помогает, как дополнение к трансовой технике ментального падения, многократное проговаривание в голове повторяющихся простых литаний или мантр. Это также помогает держать разум чистым и хорошо сосредоточенным и вырабатывает условный рефлекс на литания, помогающий настроится. Это будет запускать программу начала впадения в состояние транса всякий раз, когда начинаются литания. Повторяйте: "Вниз, вниз, вниз ... глубоко, глубже, ещё глубже" или что-то подобное — медленно и спокойно и основательно. Произнесите это много раз про себя и ощутите как Вы падаете вниз, вниз, вниз... когда произносите это.

Вы можете придумать собственные литания, они должны быть простыми и затихающими, всё время необходимо использовать одни и те же литания. Чем дольше используете одни и те же литания, тем эффективней они станут, и тем лучше Вы к ним приспособитесь.

Наиболее вероятные проблемы транса

Самые вероятные проблемы транса делятся на три категории, описанные ниже. Их причиной главным образом является наш современный западный образ жизни. На них нужно обратить внимание и преодолеть прежде, чем Вы сможете успешно достигать состояния транса и удерживаться в нём, чтобы достаточно устойчиво достигать сознательного проекционного выхода.

Засыпание во время транса

Эта фундаментальная проблема обычно вызывается дефицитом сна. Хотя Вы можете чувствовать себя прекрасно, всегда есть вероятность, что Вы не получили достаточного количества сна. (Большинство людей не досыпает.) Если у Вас дефицит сна, это не очень большая проблема для входа в состояние транса, даже если не можете достичь состояния глубокого физического расслабления из-за ментального переутомления. Обычно возникает неприятность при удержании ментальной слаженности действий и работе в состоянии транса, как только оно достигнуто. Разум испытает недостаток ментальной живучести и будет неспособен удержаться. Вы будете иметь тенденцию очень легко терять управление и будете часто засыпать на самом интересном месте транс-медитации.

Может быть и легче вызвать состояние транса, когда утомлены тело и разум, при наличии дефицита сна, но ментальная слаженность действий и контроль в течение транса при этом будут очень ограничены. Забвение сна — вездесущий компаньон утомленных трансеров. Переутомление само по себе может легко причинить естественное состояние транса. В конце концов, транс является чрезвычайно естественным процессом, который каждый выполняет при засыпании. В этом случае из-за недостатка ментальной живучести состояние транса слишком нестабильно, чтобы дать оператору достаточное управление, чтобы осуществить сколь либо серьёзную работу.

Многие люди, когда медитируют, замечают, что их медитации сами собой заканчиваются после определённого периода времени. Обычно они имеют очень небольшое представление о времени, или даже о том, что произошло в течение главной части их транс-медитаций. Они помнят впадение в транс и чувство полного блаженства некоторое время, перед возвращением на землю, затем ощущение себя, уже расслабленного и посвежевшего. После входа в состояние транса у них просто была приятная, подобная трансу, дремота.

Очевидное решение состоит в том, чтобы выспаться, а затем возвратиться к практике транса более бодрым и свежим. Если это трудно, попробуйте изменить время дня, когда Вы практикуете упражнения транса. Выполнение упражнений транса утром или сразу после лёгкой дремоты обычно решает проблемы транса, связанные с дефицитом сна.

Многие люди для этой цели встают на час раньше или около того каждый день. Они встают, делают простенькие упражнения, принимают душ, затем делают медитацию, трансовую и энергетическую работу. Транс-медитация бывает намного более успешной, если выполняется рано утром, из-за комбинации естественного глубокого физического расслабления и ментально освежённого настроения, созданного хорошим ночным сном. Глубокое физическое расслабление и чистый, свежий разум — важные компоненты успешной трансовой работы.

По этим же самым причинам, попытки проецирования также обычно более успешны в это время дня. Для некоторых проецирование будет более лёгким, если лечь спать рано и установить будильник на ночное время. Они пробуждаются, держатся в глубоко расслабленном состоянии, вызванным сном, и сразу делают попытку проецирования. В этом случае все предварительные упражнения могут быть пропущены, и проектор, сразу выполняет технику проецирования — обычно получая хорошие результаты. Это показывает, насколько важно глубокое физическое расслабление для проецирования и устойчивости состояния транса.

Неспособность входить в транс

Неспособность входить в состояние транса обычно вызывается недостаточным уровнем глубокого физического расслабления, и/или слабой концентрацией и плохими навыками ментального расслабления. Безотносительно того, есть у Вас такая проблема или нет, исследуйте их и идентифицируйте слабые области. Если они есть, возвращайтесь к соответствующим секциям этой книги и повторяйте необходимые упражнения пока не устраните эти проблемы.

Практиковаться, практиковаться, и ещё раз практиковаться — вот мой самый лучший совет. Если Вы прошли все упражнения в этой секции, но находите, что всё ещё не можете войти в состояние транса, пожалуйста, не бросайте. Возвратитесь к началу и начинайте снова, если необходимо. Сделайте уроки и упражнения по одному, и не торопитесь. Это может казаться трудоёмким процессом, но Вы должны быть терпеливы. Каждый имеет различную психологическую структуру, и не стоит обобщать или сравнивать прогресс одного человека с другим.

Не соизмеряйте ваш прогресс с прогрессом другого человека. Не торопитесь, работайте с вашей собственной скоростью. Некоторые люди бросаются в трансовую работу как утка в воду, в то время как другие должны долго работать над ней, прежде чем достигнуть нужных уровней расслабления и ментальной ясности, необходимых для достижения транса. Но Вы можете справиться с состоянием транса, если регулярно нарабатываете индивидуальные навыки и практикуетесь.

Слишком лёгкое впадение в транс

Это — случайный побочный эффект длительного развития. Если человек проводит много времени в трансе, состояние транса, в конечном счете, становится вторым характером и тогда может быть очень легко достигнуто. Люди, склонные к этому, могут случайно проваливаться в состояние транса много раз за день, при малейшей возможности. Если не сдерживаться, это может приводить к частым случаям потери реальности происходящего, что является нездоровой тенденцией. Это может вызвать серьёзный психологический беспорядок и может потребовать профессионального лечения, если пустить это дело на самотёк.

Дефицит сна усугубляет эту проблему. Лучший способ остановить случайный транс состоит в том, чтобы ждать его и не упускать момент, особенно во время, в которое он происходит чаще всего, например, в движении, при просмотре телевизора, ожидании, в путешествии и так далее. Будьте готовы работать против этого, вытянуть себя из транса в момент, когда Вы ощущаете, что он начинается.

Физическая и ментальная активность, сосредоточение на обстановке и людях вокруг Вас — лучший способ избежать случайного впадения в состояние транса. Если эта проблема возникнет, мой совет — сделать перерыв во всех упражнениях развития и медитации, особенно трансовой работы, в течение нескольких недель. Во время этого перерыва концентрируйтесь на физической жизни и деятельности, увлекающих Вас до начала сна, и сделайте все случайные и отложенные Вами работы.

18. Приготовления к Проецированию

www.astrolet.narod.ru

Содержание

Сознательное проецирование из тела не столь трудно, как кажется. Это просто вопрос глубокого расслабления физического тела, очистки разума, и в последнюю очередь — вызова проекционного рефлекса и техники выхода. Большинство людей, если они готовы потратить немного времени и усилий на развитие необходимых навыков, не будут иметь никаких проблем его достижения, вплоть до стадии фактического проекционного выхода. Что случается с того момента далее очень зависит от наличной энергии, самообладания, равновесия, положения тела, и интеллектуального планирования.

Транс и Глубокое физическое расслабление

Я пришёл к выводу, что большинство людей, которые подходят к сознательному проекционному выходу, имеют одну из двух проблем: проблему с состоянием транса (слишком лёгкий, слишком глубокий, или слишком слабый контроль) или они досконально не изучили и не практикуют глубокое физическое расслабление, а чаще — обе.

Вполне возможно войти в состояние транса, не достигнув уровня глубокого физического расслабления, точно так же, как возможно заснуть с остаточной мускульной напряжённостью в физическом теле. Это, само по себе, может причинить огромные проблемы для проекторов на стадии выхода. Много людей спешат пройти или пропускают упражнения глубокого физического расслабления, часто простодушно полагая, что они достаточно физически расслаблены, потому что они могут войти в состояние транса достаточно легко. Они не понимают, что состояние транса плюс усталость, являющаяся следствием дефицита сна, могут быть причиной принудительного входа в состояние транса в обход необходимости глубокого физического расслабления. Они продолжают попытки проецирования, думая, что они делают всё правильно, фактически не выполняя необходимых для сознательного проекционного выхода требований. Это может быть чрезвычайно расстраивающим — незаметная физическая напряженность, разрушающая вереницу потенциально успешных ВТО.

Снова и снова я говорю людям, и снова и снова они, кажется, не слышат меня: "Настоящий секрет проецирования — глубокое, глубокое, глубокое физическое расслабление!" Вы могли бы сказать, что это — слишком просто, но это — чистая правда. Переход от лёгкого транса к нормальному, при глубоком уровне физического расслабления — лучшая комбинация для гладкого и успешного проекционного выхода.

Более лёгкий, чем обычно, уровень транса, которого достигает большинство людей в течение попыток проецирования, компенсируется, видимо, большей степенью очистки мышления. Это делает выход более лёгким и обеспечивает лучший контроль во время и после выхода. Многие входят в слишком глубокое состояние транса, обычно из-за дефицита сна, затем испытывают тяжёлую БДГ-активность (быстрое движение глаз), паутинные и другие тяжёлые трансовые ощущения движения энергии, любая вещь из этих может очень отвлекать в течение выхода.

Проекционный рефлекс

Когда энергетический баланс между физическим телом, расширенным энергетическим телом и разумом достигает критической точки, в которой может произойти проецирование, происходит энергетическое событие, которое я называю проекционный рефлекс, вызывающее полную генерацию и вытеснение проецируемого двойника.

Первое условие для отражения сознания в расширяющееся эфирное тело — засыпание физического тела или вход его в состояние транса. Оно производит внутренний сдвиг сознания на первый уровень тонких тел — расширенное эфирное тело, когда оно внутренне сгенерировано. Обычный сон выводит бодрствующее сознание прямо на уровень проецирования. Когда бодрствующий разум благополучно засыпает, происходит плавная и стремительная естественная генерация и проецирование двойника реального времени. Таким образом, проекционный рефлекс вызывается естественно и не причиняет никаких тяжёлых ощущений выхода, которые могли бы прервать сон.

Но если бодрствующий разум удерживается гармонически согласованным достаточно долго в глубоко расслабленном и трансовом состоянии, это может вызвать рефлекторный запуск техники проецирования. После того, как сработает проекционный рефлекс, остальная часть выхода происходит автоматически, её даже будет трудно остановить.

Разделяющее давление

Чтобы сознательно проецироваться из тела, необходимо переместить и жёстко удержать точку ментального тела за границей физического тела достаточно долго, пока не будет вызван проекционный рефлекс. Все методы проецирования, если Вы их проанализируете, разработаны так, чтобы каким-либо способом вытащить ментальное тело из физического. Логически, чем сильнее и непосредственней ментальное действие, тем больше давления оно оказывает на проецируемого двойника. Чем сильнее прилагаемое разделяющее усилие, тем быстрее и легче будет происходить проекционный рефлекс.

Один из самых популярных методов проецирования на сегодня заключается в протягивании к вибрациям. Когда Вы пытаетесь проецироваться, Вы протягиваетесь своим разумом, воображая или визуализируя себя непосредственно делающим что-то, пробуя найти вибрацию где-нибудь вне физического тела и воображая втягивание этих вибраций в своё физическое тело, чтобы вызвать проецирование. Это довольно эффективно, хотя я считаю нелогичной идею, что вибрации могут существовать где-то кроме физического тела. Видимо, давление разделения вызывается действием протягивания ментального тела к чему-либо вне тела и втягивания туда. Не имеет значения, что притягивает, если ментальное тело протягивается к этому "что-то" и втягивается туда. Однако, техника вибраций не столь эффективна, как методы, основанные на тактильной визуализации типа техники каната и других, данных в следующих главах.

Тактильная визуализация может использоваться, чтобы подражать любому физическому действию только ментальным телом и внутри и снаружи границ физического тела. Чем проще действие, тем легче сосредоточиться на нём, и таким образом сильнее производимый на проецируемого двойника эффект. Действия рук и кистей — самые лёгкие и, следовательно, самые сильные действия, повторяемые ментальным телом. Непринуждённость использования и абсолютная эффективности простых действий ментальных рук показаны в единицах обучения, данных ранее в этой книге.

Большинство медитаций и методов индукции транса в той или иной степени вызывают разделяющее давление на проецируемом двойнике. Безотносительно ментальной техники, они все разработаны, чтобы вызвать некоторое внутреннее движение вдаль от физического тела, вызывая диссоциацию физического тела и потерю нормального уровня бодрствующего сознания. Это обычно делается посредством какого-либо воображаемого или визуализированного падения или нисходящего движения.

Любое внутреннее ментальное действие нисходящего движения вынуждает ментальное тело немного переместиться за границу физического тела. Это вызывает мягкое разделяющее давление по большой поверхности тела. Эти действия обычно используются тогда, когда необходимо вызвать эффект, обратный проекционному рефлексу. Это больше походит на попытку заставить проецируемого двойника падать из его физического тела под его собственным весом, вместо того, чтобы проецироваться. Эти типы действий вызывают состояние транса, но обычно не вызывают проекционный рефлекс, если только он сам не произойдёт спонтанно.

Знаменитые вибрации

По моему мнению, знаменитые вибрации — не причина проецирования, а признак энергетической активности, связанный с генерацией внутреннего проецируемого двойника. Когда энергетические условия достаточны для проецирования, физическое/эфирное тело начинает внутри производить аспект его проецируемого двойника. Это вызывает некоторую довольно сильную энергетическую активность, которая чувствуется по всему телу как вибрация. Но даже при том, что гудящее ощущение вибраций чётко чувствуется внутри и на поверхности физического тела, нет никаких физических вибраций, которые можно обнаружить. Физическое тело фактически не вибрирует и не гудит. Это указывает на то, что эти вибрации ощущаются только внутри эфирного тела или внутри проецируемого двойника — во время его генерации, а не в физическом теле.

Часто вибрации начинают происходить задолго до фактического проецирования. Часто вибрации ограничиваются частью физического тела, что указывает, что проецируемый двойник производится только частично. Например, если вибрируют только ноги и низ туловища, то в этот момент производятся только ноги и низ туловища проецируемого двойника. В такие моменты проекторы будут ощущать их ноги или руки, плывущими свободно и перемещающимися вне границ их физического тела. Если вибрации ощущаются только в некоторых частях тела, значит только эти вибрирующие части, достигли глубоко расслабленного и энергетически возбуждённого состояния, требуемого для входа в проекцию. Поэтому части, которые не вибрируют, должны считаться неготовыми к проецированию, возможно из-за скрытой физической напряжённости в тех областях. Много людей оказываются привязанными к некоторым частям их физического тела в течение выхода. Они также часто испытывают боль и дискомфорт в этих прикреплённых областях, если они, не смотря ни на что, продолжают попытки выйти из тела. Я предполагаю, что в данном случае присутствует недостаток глубокого физического расслабления во всём теле — главный фактор, приводящий к этой глобальной проблеме.

Здоровье, развитие, и проецирование

Хотя физическое развитие, определённо, не самый необходимый попутчик для сознательного проекционного выхода, оно может оказать большую помощь. Разумный уровень развития помогает достигать и поддерживать глубокий уровень физического расслабления и состояния транса. Здоровое физическое тело будет иметь меньше дискомфорта, вызванного, кашлем, судорогами и проблемами кровообращения. Проблемы типа сонной одышки и подобные, могут также быть вызваны плохим уровнем развития, что может отрицательно влиять на способность проецирования.

Слабое здоровье и развитие не блокирует сознательный проекционный выход. Некоторые болезни могут даже сделать проецирование более лёгким. Возможно, методы проецирования при этом должны быть изменены, особенно используемое положение тела при расслаблении, чтобы минимизировать болезненные ощущения. Например, если есть проблема с кашлем, то более высокое положение при проецировании поможет облегчить дыхание. Если плохое кровообращение, стоит уделить больше внимания набивке стула или кровати. В случае мускульных или спинных судорог стоит уделить больше внимания и положению тела, и поддержке, используемым в течение попыток проецирования, чтобы обеспечить более удобную позу. Если здоровье или проблема неспособности серьёзны, может быть стоит детально проконсультироваться с доктором, врачом или хиропрактиком. Вы не обязаны говорить, зачем Вам улучшенный комфорт. Вы можете просто выразить желание глубокого физического расслабления.

Положение тела и комфорт при ВТО

Положение отдыхающего физического тела в течение попыток проецирования может сильно повлиять на то, что случается до, во время и после проецирования. Распростёртое расположение на удобной кровати в естественном спящем положении, не идеальный сценарий для сознательного проекционного выхода. Обычно мы, когда ложимся в кровать, готовимся засыпать, что увеличивает вероятность засыпания и потери теневых воспоминаний, если проецирование всё же произойдёт. Я рекомендую или использовать другую комнату для проецирования, или изменить положение используемой кровати. Если изменение невозможно, можно расслабляться, перевернувшись головой в другой конец кровати. Также можно улучшить условия проецирования, если использовать маломощный цветной светильник, можно с любимым ароматизатором. Если Вы используете его только для попыток проецирования, то Вы скоро настроитесь на него.

Я всегда рекомендую сидячее или полусидячее положение для проецирования, если это только возможно. Из сидячего положения не только легче проецироваться, но и легче вспомнить проецирование после возвращения. Сидение помогает преодолеть много проблем потерь теневой памяти, вызванных погружением в слишком глубокий сон на слишком ранней стадии проецирования. Если Вы когда-либо спали в стуле, то заметили, что спали не так глубоко или не так крепко, как в удобной кровати. Также намного легче пробудиться в сидячем или полусидячем положении, также легче оставаться в бодрствующем состоянии для удерживания состояния транса в сидячем положении. Также в этом положении легче — при случайном засыпании — заметить и среагировать на энергетические ощущения, которые предвещают возвращение проецированного двойника в течение возврата и реинтеграции.

Есть несколько способов приспособить сидячее или полусидячее положение для вашей ситуации и потребностей. Имейте в виду, что Вы готовитесь к проецированию, а не укладываетесь поудобней, чтобы заснуть. Комфорт важен для способности глубокого физического расслабления тела, но не стоит забывать про удерживание разума в бодрствующем состоянии. Небольшой дискомфорт может оказать хорошую услугу проецированию.

Для проецирования хорошо работать в кресле или полулёжа, если есть хорошая поддержка спины и шеи и под ногами помещена подушка. Если Вы используете простое кресло, я предлагаю поместить книгу или кирпич под передними ножками стула чтобы наклонить его немного назад. Это удержит голову от падения на грудь и поможет избежать проблем с дыханием.

Используйте обычные или диванные подушки, чтобы правильно поддерживать шею и низ спины. Также для удобства можно разместить подушки под руками и кистями. Если задняя часть кресла слишком низка и не обеспечивает никакой поддержки шеи, положите между шеей и стеной ещё одну подушку, чтобы поддержать её. Носите свободную и удобную одежду и свободные носки — в зависимости от местной температуры, конечно. Идеально подойдёт безразмерный тренировочный костюм. Если комната холодная, лучше использовать нагреватель чем навалить тяжёлые одеяла. Если мешают насекомые, тогда сначала распылите в комнате средство от насекомых или используйте противомоскитную сетку.

Если не можете использовать кресло, можно использовать шезлонг с подлокотниками и надувным матрацем. Используйте подушки — для удобства рук, ног, и шеи.

Вероятно, самый лёгкий и самый удобный метод состоит в том, чтобы устроиться так, как будто собираетесь завтракать в кровати. Необязательно сидеть абсолютно вертикально, поскольку это может быть неудобно. И при этом не стоит лежать слишком горизонтально. Я предлагаю сначала попробовать угол приблизительно 45°, и затем изменить его так, как будет удобней. Очень хорошо подойдёт больничная койка с регулируемым углом спинки, если есть возможность приобрести её. Покрывала не должны быть слишком тяжёлыми.

Используйте несколько подушек, чтобы устроится в кровати, или сильно накачанный клиновидный надувной валик (довольно дешёвый у большинства поставщиков) и несколько подушек. Уменьшите давление в валике, чтобы спустить его до нужного размера, или используйте мешок бобов.

Важно, чтобы тело хорошо поддерживалось и не имело возможности оседать, смещаться или зажиматься при глубоком расслаблении. Плохое положение причиняет напряжённость и в конечном счёте будет отвлекаться из-за боли, или потребуется сдвинуться, чтобы ослабить зажатие и восстановить кровообращение, что нарушит состояние глубокого расслабления.

Отключите телефон, выключите его звонок, снимите трубку или настройте автоответчик, чтобы он делал записи с выключенным динамиком. Большинство фоновых шумов может быть заглушено, используя "белый шум". Просто включите радио или телевизор и настройте его между станциями. Увеличьте громкость до такого уровня, пока звук белого шума забил все фоновые шумы. Я не рекомендую, чтобы в течение попыток проецирования играла музыка, поскольку музыка отвлекает и может вызвать эмоциональную реакцию и напряжённость, которая может разрушить попытку проецирования. Хорошая альтернатива белому шуму — длинная звукозапись дождя или звуков прибоя и т.д.

Удобные затычки для ушей или наушники также помогут устранить шум. Осуществление упражнений транса в довольно шумных местах, например, во время работы телевизора, позволит Вам, с практикой, полностью игнорировать любые отвлекающие шумы, делая возможным проецирование, даже когда не может быть достигнута полная тишина.

Наконец, как преодолеть опасение, вызванное недостатком освещения — главный фактор способствующий отказу от проецирования; я предлагаю использовать ночник или лампу низкой мощности. Многие оказываются проецироваться в мрачной темноте, и как только они выходят (из тела), прерывают свой ВТО вскоре после выхода, просто потому что темнота делает всё зловещим. Даже небольшой страх темноты, добавленный к естественному беспокойству, вызванному неизвестностью внетелесного окружения, является рецептом для беспокойства, опасения и неудачного ВТО. Очень хороший путь преодолеть это состоит в том, чтобы проецироваться в светлое время суток. Раннее утро, сразу после рассвета, является, вероятно, самым подходящим временем для сильно занятых людей.

Между прочим, глаза физического тела должны быть закрыты в течение всех упражнений ВТО и попыток проецирования. Это может казаться очевидным для большинства людей, но я имел большое количество вопросов за эти годы по этому поводу. Проецированный двойник получит вид в реальном времени прямо перед выходом или во время выхода. Нет никакой необходимости открывать глаза проецированного двойника или делать что-то в этом роде после выхода из физического тела.

ВТО или Ясные Сны

Положение отдыхающего физического тела может повлиять не только на лёгкость осуществления, но и на тип опыта, который произойдет. Это не относиться к каждому, но это определённо стоит иметь в виду. Многие, включая меня, имеют трудности проецирования, если их тело расположено свернутым калачиком на боку. Я должен или лежать на спине или сидеть в стуле, или в любом промежуточном положении между этими двумя. Для проецирования я предпочитаю полулежачее положение под углом приблизительно 25° от вертикали. Если я сворачиваюсь калачиком на боку в кровати или полулёжа, то я или засну, или увижу люицидный (ясный) сон. По некоторым причинам, для лёгкого проецирования моё тело должно быть прямым или вертикальным, хотя это, кажется, не имеет значения, если моя голова остаётся в вертикальном положении или немного склонённой в любую сторону.

Я подозреваю что физическое положение, необходимое для осознанных снов и для ВТО, может различаться у разных людей. Оно может играть существенную роль на ранних попытках проецирования, особенно если сила этого эффекта неизвестна. Если положение отдыхающего тела для Вас существенно, как и для меня, это может помешать проецированию. Я предлагаю, немного изменить положение проецирования после повтора неудачной попытки, или если произошло засыпание, чтобы посмотреть, даст ли это какой-нибудь эффект.

19. Техника проекции

www.astrolet.narod.ru

Содержание

Достижение сознательного проекционного выхода требует умения держать тонкое ментальное и физическое равновесие. Это похоже на первые шаги ребёнка, который учится ходить. Ребёнок должен узнать, как справиться с гравитацией, весом тела, как держать равновесие, и должен получить навыки управления множеством неразработанных мускулов и нервов одновременно. Младенцы сначала некоторое время пробуют стоять; они шатаются и падают, потому что их мозг не знает, как координировать все эти действия.

Точно так же в течение ранних попыток сознательного проекционного выхода, потенциальные проекторы пытаются держать глубоко расслабленное физическое и ментальное состояние в попытке воплотить их чувство ментального тела, а также в попытке иметь дело с некоторыми довольно существенными энергетическими ощущениями. Есть так много новых вещей, которые надо сделать и привыкнуть к ним, и они должны все быть сделаны безупречно, в то время как так много всего происходит, поэтому очень легко потерять управление и вывалиться назад в полное бодрствующее состояние.

Применение навыков, которые необходимы при проецировании, может занять время. Мозг лучше всего учится многозадачности путём приложение усилий и регулярной практики. Чем больше потрачено времени на попытки проецирования, тем более управляемым станет мозг, и тем легче будет происходить весь процесс.

Прежде, чем Вы сделаете попытку любого из методов проецирования, данных в следующих главах, пройдитесь по предыдущим главам этой книги и чётко спланируйте всё по ним. Там есть всю требуемую терминологию, подтекст и техники.

Отталкивание проецируемого тела

Простые упражнения с воображением отталкивают проецируемое тело, вызывая временное перемещение ментального тела за границы физического тела. Все нижеследующие упражнения разработаны, чтобы оттолкнуть проецируемого двойника. Они также используются проекторами для воплощения ментального тела и действий вне тела в течение глубоко расслабленного и/или трансового состояния. Хотя для этих упражнений рекомендуются глубокое физическое расслабление и транс, но они, до получения хорошей практики, могут быть сделаны лишь в слегка расслабленном состоянии. Упражнения очень легки в выполнении и сами по себе способствуют вызову ВТО. Если это действительно произойдёт или будет достигнуто частичное проецирование, используйте упражнение, которое вызвало его как основу для вашей главной техники проецирования, или модифицируйте его и комбинируйте с похожей техникой. При проецировании, если Вы делаете что-то, что работает, придерживайтесь этого и базируйтесь на этом дальнейшую работу... в общем, работайте!

Отталкивание броском

Поместите себя в состояние для проецирования с глубоко расслабленным телом и разумом. В идеале, используйте глубокое физическое расслабление всего тела и техники индукции транса, затем используйте схему энергии полного тела в течение нескольких минут. Для этого упражнения оставьте первичные центры в покое. Ощутите комнату вокруг Вас разумом и воображением, и постройте её картину в глазах разума. Используя вашу память, прикиньте, как всё смотрелось бы с вашего положения, если глаза были бы открыты: где двери, окна, потолки, стены, и мебель. Сделайте тщательный осмотр, и запомните всё это перед началом.

Начните действие броска энергии всего ментального тела от головы к ногам; руки удобно раскиньте в стороны (см. главу 12). Продолжайте, пока не наберёте подходящую скорость броска и ритм. Затем расширьте границы перемещения точки ощущения — часть ощущения при бросках через тело — должно выбегать за пределы головы и ног, когда Вы бросаете ощущение от стены за головой к стене в ногах, в положении лёжа. Если Вы сидите, бросайте от пола через тело к потолку, и обратно, через тело к полу. Повторяйте это непрерывное действие броска. Отрегулируйте угол броска, так чтобы направление броска совпадало с линией туловища.

Когда броски ощущения отражаются от стен, потолка, или пола, используйте воображение, чтобы вспомнить чувство, как выглядела бы и ощущалась бы каждая из этих поверхностей. Смотрите на неё, как будто Вы действительно находитесь достаточно близко к ней. Попробуйте на мгновение ощутить ваше новое пространственное положение, как будто Вы фактически находитесь там. Почувствуйте пространственное изменение и новое положение относительно физического тела, стен, дверей, окон и мебели — в течение того краткого момента когда ощущение рикошетит от каждой поверхности. Делайте снимок этого нового положения в глазах разума каждый раз, когда ощущение отражается от поверхности. Ощутите на мгновение себя там, вне физического тела.

Рис. 23. Действие двойного броска,
отталкивающее проецируемого двойника

Если у Вас это не получается, прикрепите маленькие мишени к потолку и стенам и запомните ощущение, когда находишься близко к этим мишеням. Воссоздавайте их изображение воображением в мысленном взоре в течение этих упражнений. Перед началом, если хотите, встаньте и разместите лицо напротив этих мишеней так, чтобы действительно почувствовать каждое положение. Запомните, что чувствуете реально находясь там. На мгновение воссоздайте чувства, ощущаемые в конце каждого броска.

Когда начнёте работу с действиями броска, уделяйте больше внимания выскакиванию ощущения к стенам или потолку, чем чувству ощущения прохода через физическое тело. Как только ментальное тело окажется вне физического тела, ощущению вашего физического тела нужно позволить постепенно уйти на задний план.

Следующая стадия — прыгнуть вашей точкой ощущения дальше от тела по линии лица, в том направлении, куда смотрели бы глаза, если бы они были открыты и смотрели вперёд. В положении лёжа, несколько раз подпрыгните к потолку над Вами, затем вернитесь через лицо к полу под кроватью. В положении сидя, несколько раз прыгните от стены напротив Вас, затем назад через лицо и к стене позади Вас. Опять таки, как только начнётся это действие броска, позвольте ощущению физического тела уйти на задний план и сконцентрируйтесь на внешнем аспекте действия броска.

Как я и говорил, техника броска сама по себе может вызвать проекционный рефлекс. Техника броска также полезна для того, чтобы получить вид и чувство проецирования, фактически не подходя слишком близко к выходу. Техника броска на мгновение перемещает точку ощущения за пределы физического тела, вызывая нечто типа краткого, маломощного проецирования каждый раз, когда точка ощущения рикошетит от поверхности. Повторяйте это упражнение сколько хотите перед тем, как расширить его до реальной попытки проецирования.

Отталкивание дыханием

Войдите в требуемое для проецирования состояние. Ощутите комнату вокруг Вас и запомните её пространственное расположение. Сконцентрируйте ощущение на действии дыхания и ощутите, себя дышащим медленно и естественно.

Когда Вы делаете вдох, ощущайте, как по мере наполнения лёгких до отказа Вы расширяетесь, как будто физическое тело быстро расширяется в направлении наружу подобно воздушному шару. Ощутите, как комната сжимается вокруг Вас, когда Вы расширяетесь, заполняя её. В конце вдоха попробуйте ощутить, что ваше ощущение способно заполнить всю ёмкость комнаты.

Когда делаете выдох, ощущайте, что Вы сжимаетесь подобно лопнувшему воздушному шару. Ощутите, как комната вокруг Вас расширяется быстро вдаль от Вас, когда Вы становитесь всё меньше и меньше. В конце выдоха кратковременно ощутите пространственные координаты частей всей комнаты, как будто они являются далёкими-далёкими, как будто Вы стали крошечной точкой сознания, крошечной искоркой в гигантской, безразмерной комнате. Повторяйте это упражнение сколько хотите перед тем, как сделать полную попытку проецирования.

Отталкивание вращением

Рис. 24. Действие отталкивания вращением

Любое действие ментального тела, которое держит точку ощущения снаружи физического тела, чрезвычайно трудно поддерживать, если удерживать его только в одном месте. Тем не менее, двигаясь, довольно легко удержать точку ощущения. Движение заставляет разум обманом мгновенно снова и снова принимать внешнюю точку ощущения.

Поместите себя в требуемое для проецирования состояние. Бросьте вашу точку ощущения на уровне глаз несколько раз вперёд и назад к стене или перекрытиям прямо перед Вами. Переместите точку ощущения по часовой стрелке вокруг части комнаты, кратковременно касаясь при движении каждой стены, потолка и пола. Кружитесь по комнате непрерывно, затрачивая одну-три секунды на каждый круг. Эта скорость может быть различной, в зависимости от того, как Вам удобней. Пока точка ощущения кружится по комнате, почувствуйте её мягкое скольжение и потирание по внутренним поверхностям комнаты. Обратите внимание, как изменяется перспектива комнаты, когда точка ощущения вращается вокруг Вас. Ощутите как Вы и Ваша точка ощущения, вращаетесь по комнате. Попробуйте ощутить, как ваши меняются Ваши пространственные координаты, когда Вы вращаетесь снаружи вашего тела.

Ощутите себя вращающимся в вашем теле и ощутите перемещение комнаты вокруг во время вращения. Подберите наиболее удобную для Вас скорость вращения. Если продолжать этот трюк достаточно долго, ваш разум в некоторый момент будет убеждён, что Вы фактически находитесь вне тела. Когда это произойдёт, Вы мгновенно ощутите падения внутри себя, кратковременное ощущение головокружения; обычно при использовании этой техники это явление происходит довольно часто. С помощью этой техники можно вызвать проекционный рефлекс или подготовиться к проекции.

Отталкивание с помощью воображения

Пожалуйста, не торопитесь пройти следующее упражнение. Делайте его медленно и тщательно. Войдите в состояние для проецирования. Когда Вы окончательно успокоитесь, вообразите себя медленно выходящими из тела и проплывающими к двери комнаты. Чувствуйте ваше тело, всё ещё находящееся в кровати или сидящее позади, и помните о нём, когда плывёте. Двигайтесь сквозь дверь, как будто Вы действительно проецировались, и чувствуйте себя уплывающими от физического тела и двигающимися вокруг дома, воображая столько подробностей, сколько сможете. Изучите несколько комнат, затем оставьте дом и прогуляйтесь дальше вдаль от дома. Вспомните всё, на что способна ваша память с небольшой точностью. Это воображение не должно быть совершенно. Остановитесь и наспех исследуйте интересующие детали по пути.

В процессе движения, попытайтесь ощутить себя фактически находящимся вдали от физического тела, не забывая про него, насколько далеко от своего физического тела Вы бы ни находились. Я знаю, что это состояние трудно удержать, но в движении это сделать проще, так что постоянно перемещайте воображаемого двойника, чтобы создать ментальное давление. В течение этого упражнения будут моменты, когда Вы внезапно испытаете чувство того, что фактически находитесь там, где находится Ваш воображаемый двойник. Это причинит мгновенное ощущение падения, часто сопровождаемое потоком энергии через живот и грудь. Это — очень хороший признак и подтверждение, что Вы успешно воплощаете ощущение и создаёте большое давление на проецируемого двойника. Поток энергии является признаком того, что генерируется проецируемый двойник.

Как только Вы сможете вообразить себя вне тела, Вы также сможете вообразить себя летящим или немедленно проецироваться к находящимся далеко друзьям, к другим зданиям или городам. Вообразите себя плывущим по воздуху и летющим вокруг. Вообразите, как бы Вы себя чувствовали бы, и как выглядел бы мир с высоты птичьего полёта. Вообразите себя немедленно проецирующимся в другое место. Ощутите новое местоположение, обстановку вокруг Вас. Чтобы закончить это упражнение, вообразите себя проецирующимся назад в комнату и посмотрите на физическое тело, ожидающее ваше возвращение. Вообразите себя плывущими над телом и возвращающимся в него.

Когда Вы будете делать это упражнение, работайте над чувством отдаления от физического тела и наблюдения воображаемым двойником воссозданного мира, таким, каким он будет виден через глаза проецированного двойника. Это упражнение также может вызвать проекционный рефлекс. Если это случится в течение этого специфического упражнения, Вы можете ощутить проецирование только отдалённо, как бы с расстояния. Вы можете также не ощутить ничего и внезапно оказаться в проецированном двойнике в отдалённом местоположении, где Вы себя вообразили.

Проекционная техника каната

Если Вы отработали все основные навыки и уроки энергетической работы по этой книге, Вы знаете, как лучше использовать ментальные руки. Теперь пришло время, чтобы осуществить всё то, что Вы изучили, используя ментальные руки, для выхода из тела. Техника каната оптимизирует использование ментальных энергетических ресурсов и энтузиазм, сокращая время, необходимое для того, чтобы вызвать проекционный рефлекс при попытке проецирования.

Ключевой компонент в технике проецирования каната — воображаемый канат, свисающий вниз с потолка. Этот канат используется, чтобы создать сильное и непрерывное давление в единственной точке на проецируемом двойнике. Ментальное действие — рука-через-руку, как при подъёме на канат, заставляет разум этим трюком принять и удержать точку ощущения вне физического тела. Эта техника стимулирует проекционный рефлекс сильнее, чем любая другая техника проецирования из всех тех, которые я знаю.

Первым делом, вообразите большой, прочный канат, свисающий вниз — к самой вашей груди, когда Вы находитесь в нормальном положении для проецирования. Когда Вы лежите, вообразите конец каната, висящий по центру груди в пределах лёгкой досягаемости ваших рук. Если Вы сидите, вообразите канат, висящий прямо перед лицом; конец каната прочно привязан к потолку. Канат — в пределах лёгкой досягаемости ваших рук. Подберите положение и угол этого воображаемого каната, чтобы чувствовать себя наиболее естественно.

Сосредоточьте ментальные руки в центре груди. Потянитесь ими и схватите канат. Поднимайтесь, перехватывая руками канат. Подтягивайте канат к груди, перехватывая его руками. Ощутите себя в проецируемом двойнике, двигающемся по канату, когда поднимаетесь по нему. Ощутите физическое тело, оставшимся позади, когда поднимаетесь по нему. Концентрируйтесь на действии подъёма, но не позволяйте физическому телу реагировать или напрягаться. Дышите естественно, задерживайте дыхание и не позволяйте ему срываться. Удерживайте разум чистым и сосредоточенным исключительно на восхождении по канату.

Попытайтесь развить мощное, естественное действие восхождения двумя руками — так же, как Вы стали бы делать, если бы на самом деле поднимались по канату в реальной жизни. Одна рука перемещается вверх по канату, в то время как другая рука держит канат. Обе кисти работают одновременно. Пока одна рука охватывает канат, другая рука должна тянуться, чтобы достать канат выше первой, охватить канат и приготовиться к следующему перехвату. Попробуйте использовать одновременно обе руки. Использование обоих кистей сразу делает технику каната более лёгкой и более эффективной.

Подберите скорость подъёма так, как Вам кажется легче и естественней, но не поднимайтесь слишком медленно. Также как и с действием броска, увеличьте скорость подъёма, пока не ощутите сопротивление, затем вернитесь к более удобной скорости. Я нахожу наиболее подходящим для меня интервал скоростей восхождения приблизительно от полсекунды до секунды на каждое полное действие рук (протягивание и захват каната каждой рукой).

Рис. 25. Техника каната

Ощутите, что ваши ментальные руки очень сильны, и ощутите себя поднимающимся по канату легко и уверенно. Попробуйте ощутить проецированного двойника и ваше тело перемещающимися вверх, пока Вы поднимаетесь по канату. Это внешнее ощущение действия подъёма является действующей силой этой техники. Действие подъёма также обеспечивает естественное восходящее движение и движение от физического тела.

Некоторые люди могут иметь трудность подтягивания ментальных рук назад к груди с каждым подъёмом по канату. Некоторые могут найти, что одна или обе ментальные руки не повинуются командам. Если дело обстоит так, просто делайте как можно лучше, сделайте перемещение кистей, восхождение и карабканье по канату любым способом, каким сможете. Способы обхода многих типичных проблем подъёма по канату, плюс альтернативные методы проецирования даются в следующих главах.

Многие люди нашли полезным прибить или приклеить скотчем длинную ленту или верёвку к потолку над кроватью или стулом, вывесив её в пределах лёгкой досягаемости руки. Касайтесь её иногда, пока не запомните в уме её положение. Положение и чувство каната будут всё сильнее запоминаться в разуме, помогая вообразить скольжение ментальными руками вверх по нему и подъём по нему. Поместите канат так, чтобы потом было удобней вообразить его. (Это даст дополнительный бонус любителям животных — коты очень любят это!)

Признаки действия каната

Первый признак того, что техника каната работает — специфическое чувство головокружения, локализованный тип энергетического движения, кружения, истекающего из пупка и из груди. Если Вы чувствуете это ощущение, значит техника каната создаёт хорошее давление на вашего проецируемого двойника. Продолжайте подниматься, и Вы вызовете проекционный рефлекс — если будете достаточно физически расслабленными, чтобы дать возможность для генерации проецируемого двойника.

В качестве эксперимента попробуйте сделать короткое упражнение: закройте глаза и сделайте несколько глубоких дыханий, чтобы успокоиться — не больше. Ощутите себя дотягивающимся и поднимающимся, упорно перехватывайте руками воображаемый канат в течение двадцати секунд или около того. Концентрируйтесь и действительно ощущайте, как ментальные руки создают поднимающее действие, когда делаете это. Используйте память и воображение, чтобы воссоздать реальное чувство.

Вы должны ощутить, что довольно быстро происходит что-то типа этого: небольшое локализованное чувство головокружения или поток энергии в животе и груди. Это подобно чувству, что Вы находитесь в лифте, который внезапно начинает движение вниз. Это небольшое головокружение и поток энергии — признаки того, что проецируемое тело движется под давлением от воплощённого ментального действия, используемого для подъёма на канат. Когда тело и разум глубоко расслаблены и Вы полностью готовы к проецированию, давление, вызванное этим действием, сильно увеличивается и даёт намного больший эффект.

Первое проецирование с использованием техники каната — эксперимент

Для интереса, вот изложение моего самого первого эксперимента по использованию техники каната:

Я ложусь в кровать рано вечером, сразу после заката, думая о новой технике каната, которую я решил задействовать. Меня попросили разработать технику проецирования для слепых людей, точнее, для людей, слепых от рождения. Я решил создать новую технику на основе осязания, поскольку у слепых людей контактное и осязательное восприятие хорошо развиты. Я придумал способ проявить достаточно давления на проецируемого двойника, чтобы вызвать проекционный рефлекс используя это чувство, и назвал его тактильной визуализацией. На то время это была лишь рабочая идея; следующим шагом было натурное испытание техники, чтобы увидеть, можно ли с ней работать. Теория была хорошая, и техника по идее должна была работать, но что покажет практика?

Я не делал никакой работы по расслаблению, трансу или энергетической стимуляции. Я только хотел посмотреть, создаст ли новая техника каната сколько-либо значительное давление на моего проецируемого двойника. Я лежу в течение нескольких минут, перемалывая все это в голове, постепенно расслабляясь и устраиваясь, готовясь немного вздремнуть. Тут я подумал: "Какого чёрта?", и решил испытать новую технику каната всерьёз. Энтузиазм исследователя вспыхнул во мне, и я сформировал очень сильное намерение проецироваться и дать этой новой технике полный ход.

Я потянулся моими ментальными руками и воссоздал ощущение, подобное тому, какое бывает, когда крепкий канат зажат в кистях. Я не беспокоился о мелких деталях, только чистое чувство того, как будто держусь за что-то типа воображаемого каната. Итак, я решительно начал подниматься по канату, перехватывая его руками. Я немедленно ощутил сильное чувство головокружения в моем животе и груди. Я также почувствовал глубокую костную щекотку, ощущения головокружительного типа глубоко в моём теле, наиболее заметное в руках и ногах. Я очищал мой разум от волнения и сосредоточил всё моё внимание на действии подъёма на канат. Оказывается, это действительно работает! По мере подъёма, я ощутил, что во мне росло своего рода энергетическое давление. Я ощущал, что моё тело стало внезапно очень тяжёлым, так как я быстро соскользнул на уровень тяжёлого транса. Это всё случилось только в путь, быстрее, чем обычно. Моя голова и грудь уже начали подниматься свободно от тела, пытаясь подняться по канату и следовать по линии давления, которое я оказывал. Я прежде никогда не испытывал ничего подобного!

Я продолжал подниматься, мой сердечный центр начал пульсировать, и по всему телу побежали колебания. Я был просто поражён! Я поднялся по канату в течение меньше чем минуты! Я упорно продолжал подниматься; весьма внезапно проекционный рефлекс прекратился, и мой двойник реального времени свободно пикировал, плавая в подножье кровати. Это все произошло так быстро, что я еле успел заметить изменения в теле, пока я проецировался! Тяжесть при входе в транс, гудение сердечного центра и затем гоночное сердцебиение, колебания всего тела, выход — это все случилось очень быстро! Я возвратился к моему телу вскоре после выхода и взволнованно сделал запись опыта. Это был определённо самый лёгкий, наиболее быстрый и самый гладкий выход, который я когда-либо делал.

Я опробовал технику каната несколько раз, той ночью и следующим утром, и каждый раз не имел никакой неприятности при оставлении тела. Идея использовать подъём по канату как технику проецирования была не нова. Но осмысление использования ментального тела и применение тактильной визуализации было чем-то новым. Это объясняло принцип действия, что для меня в то время было очень важно.

Последовательность Проецирования

Нежелательно иметь только один вариант последовательности проецирования. У каждого свой опыт и естественные способности. Обстоятельства также изменяются; что прокатит сегодня, может не пойти завтра. По этой причине я даю три гибких варианта последовательности каната и предлагаю, чтобы они чередовались по ситуации. Например, Вы проснулись рано утром (очень хорошее время для лёгкого проецирования), и можно сразу начать использовать технику каната. В другое время надо будет находиться в расслабленном и проецируемом состоянии больше времени.

Полная последовательность

Время, потраченное на каждую часть этой последовательности, должно быть подобрано индивидуально, в зависимости от способностей, опыта и обстоятельств. Не тратьте слишком много времени на каждую часть, если есть потенциальная проблема с засыпанием. Однако, по крайней мере вначале, необходимо потратить несколько минут на глубокое физическое расслабление, для новичков — дольше. Я не могу переоценить важность глубокого физического расслабления для процесса проецирования. Если у Вас никогда не было сознательного проекционного выхода раньше, но Вы сделали несколько неудачных попыток, я рекомендую расходовать тридцать минут или более на глубокое физическое расслабление.

Вторичная и первичная энергетическая работа, рекомендуемая для этой процедуры — огромная помощь проекторам-новичкам, особенно тем, кто ещё не сделал сознательного выхода. Эта практика делает проецирование намного более достижимым. Работа с первичными центрами, при желании, у более опытных проекторов может занимать меньше времени, но тогда опыты проецирования могут быть более слабыми. Для успешного проецирования, энергия — это всё!

Делайте упражнение полного глубокого физического расслабления минимум десять минут. Предварительно стимулируйте кисти и ноги и используйте схему полного тела в течение нескольких минут. Очистите поверхностный разум и сделайте переход от лёгкого к полному трансу. Поднимите энергию и стимулируйте каждый первичный энергоцентр (не переусердствуйте!). Возвращайтесь к подъёму энергии первичных и вторичных схем, если это необходимо во время попытки. Оттолкните проецируемого двойника техникой внешнего броска (при необходимости). Используйте канат (или альтернативную технику проецирования), и идите к выходу!

Быстрая Последовательность

Быстрая последовательность удобна, если Вы ощущаете, что у Вас достаточно энергии для проецирования, но нет времени или терпения пройти полную последовательность. Предварительно стимулируйте кисти и ноги, используя схему полного тела в течение нескольких минут. Пробегите процедуру глубокого расслабления только один раз. Вызовите состояние только лёгкого транса. Используйте канат (или альтернативную технику проецирования) и добивайтесь выхода!

Мгновенное Проецирование

Мгновенное проецирование лучше всего использовать, когда Вы пробуждаетесь в глубоко расслабленном состоянии, когда ощущаете колебания или когда чувствуете, что уже всё сделано правильно, и Вы уверены, что имеете хороший шанс на проецирование. Хорошее время для попытки мгновенного проецирования, когда Вы частично проснулись в полудремоте ночью или утром, и, таким образом, уже глубоко расслаблены. Держитесь в глубоко расслабленном состоянии, формируйте устойчивое намерение проецирования и начинайте использовать технику проецирования.

Всякий раз, когда Вы ощущаете колебания — частичные или во всём теле — немедленно используйте технику проецирования и добивайтесь выхода, независимо от того, что Вы делаете или на какой стадии последовательности проецирования Вы находитесь. Всякий раз, когда происходят колебания, особенно колебания всего тела, можно проецироваться быстро и легко. Всё, что Вы должны сделать — создать настойчивое намерение проецироваться, затем использовать технику проецирования. Соберите все силы в единый бросок, и Вы должны выйти из тела очень быстро. Не забудьте, что проецирование должно быть ультракоротким!

Мотивация

Самые важные составляющие любого успешного проецирования — энтузиазм и мотивация. Без них никогда не будет достаточного количества ментальной энергии; Вы или провалите выход, или всё бросите и заснёте. Таким образом, очень важно выдерживать время подготовки любой попытки проецирования как можно более коротким, так, чтобы оно было не настолько длинным, чтобы вызвать ментальное истощение. Единственное, что есть в изобилии у новичка-проектора — энтузиазм. Энтузиазм — чистая ментальная энергия. Единственное, что лежит в основе всех успешных историй — твёрдое принятие решения.

Решение + Действие = Успешный ВТО.

За эти годы очень много людей послали мне по электронной почте свои истории успешного проецирования. В каждом случае они занялись техникой каната, когда внезапно решили реально сделать это! Они вложили всё в их попытку выхода, и в большинстве случаев преуспели в их первом главном сознательном проекционном выходе, часто во время самой первой попытки.

Этот тип решения может быть существенным. Примите твёрдое решение быть храбрым и решительным, и... сделать это! Это сосредоточит всю наличную ментальную энергию в единственное, мощное, остронаправленное усилие, к единственной цели: проецироваться из тела!

Подсказки и итоговые примечания относительно техники каната

Чувства локализованного головокружения, давления и энергетического движения, вызванного техникой каната должны тщательно фиксироваться. Сверяйте действие подъёма на канат с ними по памяти, чтобы произвести тонкую настройку, для получения максимального эффекта. Если у Вас проблемы с любой частью метода каната, найдите связанные с этим упражнения и решайте проблемы по этой книге по секции разрешения проблем и обзору, или практикуйтесь, пока не преодолеете проблему.

Концентрируйтесь на поддержании спокойного внутреннего равновесия на протяжении всей попытки проецирования. Фокусируйтесь на подъёме по канату, исключите всё остальное. Поместите всё, что у Вас есть, в действие подъёма, и отстраивайтесь от всего остального. Не анализируйте и не думайте о том, что Вы делаете! Наблюдайте дыхание и не сдерживайте его, не позволяйте ему становиться частым или рваным. Делайте только подъём по канату, пока не выйдете из тела.

Когда начнутся колебания, они могут быть локализованы только в одной части тела. Если Вы сосредоточитесь на этих колебаниях, то заметите, что можете перемещать их, и часто сможете их усилить и распространить ментальными руками. Колебания реагируют на действия ментального тела и следуют за ним. Я не советую делать это в течение попытки проецирования, поскольку это отвлечет внимание от действия подъёма по канату. Если Вы находитесь в расслабленном состоянии и концентрируетесь на технике проецирования, то колебания распространятся сами по себе. Они могут быть особенно сильны во время ранних попыток — будьте готовы к сильному гудению и к тому, что оно может шокировать.

Будьте готовы к ощущению ускорения сердцебиения. Это — самый серьёзный случай. Оно может быть невероятно сильным в течение ранних попыток проецирования, ужасающим и может надолго отсрочить первый выход. Полностью игнорируйте его. Это не может травмировать Вас никоим образом. Сердечный центр участвует в гонках, чтобы обеспечить энергией проецируемого двойника. Фактически же, физическое сердце не разгоняется. Также игнорируйте ощущения типа головного и бровного давления, независимо от того, насколько они сильны или дискомфортны. Чем скорее Вы выйдете из тела, тем скорее они прекратятся.

Игнорируйте любые шумы или голоса, которые Вы слышите до попытки или во время попытки проецирования, независимо от того, насколько они кажутся реальными или громкими. Это своеобразная слуховая галлюцинация. Если Вы ощущаете, что что-нибудь Вас трогает, тащит или даже захватывает, просто игнорируйте это. Это — осязательная галлюцинация. Ни одна из этих галлюцинаций не может травмировать Вас, но они могут отвлечь Вас — действовать на нервы, нарушать концентрацию и уменьшать шансы успешного проецирования, если Вы отвлекаетесь на них.

Делайте все ранние проецирования ультракороткими. Десять секунд, и возвращайтесь назад в тело. Пожалуйста, доверьтесь мне в этом! Тогда шанс вспомнить будет намного больше. Десять секунд запомненного проецирования, стоит тысячи забытых ночей!

Во многих случаях Вы можете ощутить, что внезапная энергетическая волна поднимается через живот и область груди, когда проекционный рефлекс только собирается начаться. Это чувствуется подобно огромной волне через тело. Это ощущение отмечает момент разделения между физическим/эфирным телом и его проецируемым двойником. Проекционный рефлекс сработал, и Вы стоите прямо на грани выхода. Вы можете испытать колебания или до этого момента, или с этого момента. Пребывайте в спокойствии и попытайтесь не реагировать на это ощущение, если оно шокирует. Если это тщательно не проработано, то Вас может полностью выбросить из транса назад в полностью бодрствующее состояние.

Если вышеупомянутое случилось, и всё внезапно закончилось, оставив Вас разбитым и утомлённым или, возможно, даже частично или полностью парализованным, то весьма вероятно, что Вы уже проецировались. Вы не заметили выход из-за эффекта расщепления разума. Сохраняйте спокойствие, удерживайте разум бодрствующим и чистым и ждите возвращения проецированного двойника. А пока прямо сейчас повторите работу со вторичной схемой всего тела. Используйте её, чтобы удержать ваш разум чистым, занятым и бодрствующим — до возвращений проецированного двойника. Вы оцените мудрость создания ранних проецирований ультракороткими — если это учтёт ваш проецированный двойник.

Если Вы ощущаете колебания, но они проходят, и Вы снова оказываетесь разбитым или парализованным, возможно, Вы уже проецировались и пропустили выход из-за эффекта расщепления разума. Тогда встаёт вопрос остаться полусознательным до возвращения проецированного двойника. Он не должен заставить ждать Вас слишком долго, если Вы делаете проецирование ультракоротким. Будьте терпеливы, и попробуйте закончить проецирование, удерживая разум чистым в течение реинтеграции. Все воспоминания опыта проецирования затопят разум в течение реинтеграции, если всё пройдёт по плану.

Имейте в виду, что в некоторых случаях можно ощутить пикирование тела или полёт в чём-то типа трубы, при наличии лишь очень умеренного чувства выхода. Тем не менее, в большинстве ранних проецирований, эти ощущения будут присутствовать, и они будут существенные, так что будьте готовыми к ним.

Некоторые люди имеют проблемы с техникой каната, потому что они не могут прекратить визуализировать канат в мысленном взоре. Некоторые говорят, что они упираются в потолок и не могут пройти дальше. Некоторые чувствуют большую груду каната, вырастающую под ними. Лечите подобное подобным: если визуализация причиняет проблему, то используйте визуализацию, чтобы решить её. Например, вообразите, что канат проваливается в маленькое отверстие. Или вообразите — вместо того, чтобы приходить в ярость — что Вы поднимаетесь через отверстие в потолке в небо.

20. Разновидности техники

www.astrolet.narod.ru

Содержание

Эта глава предлагает решения некоторых проекционных проблем. Также предлагаются модификации техники каната и альтернативные методы проецирования, которые могут лучше подойти некоторым людям. Я также нахожу, что новым проекторам легче, если они попробуют несколько различных методов проецирования с нескольких попыток проецирования. Это не только обеспечивает необходимое разнообразие упражнений для ментальных рук, но и помогает предотвратить скуку. Использование одной и той же техники проецирования в течение долгих периодов времени может немного надоесть, из-за чего некоторые проекторы теряют интерес или засыпают. Также расслабление, транс и энергетические упражнения могут быть сделаны отдельно от собственно попытки проецирования.

Пройдите полную последовательность вплоть до техники проецирования, затем встаньте и сделайте короткий перерыв, чтобы расслабиться или освежиться. В течение этого перерыва старайтесь держаться в таком глубоко расслабленном физическом и ментальном состоянии, какого только сможете достичь. Возвращайтесь в кровать или на стул, и проведите несколько минут, снова успокаиваясь и расслабляясь, физически и ментально. Как только Вы успокоитесь и приготовитесь, используйте быстрый или мгновенный метод проецирования.

Если восхождение по канату оказывает на Вас сильный эффект, то техника каната может использоваться самостоятельно, как жизнеспособная альтернатива другим методам наведения транса. Это может ускорить предварительную работу, требуемую для попытки проецирования.

Разновидности техники каната

Однорукий канат: Если одна ментальная рука не повинуется или чувствуется слабой или не поддающейся контролю, техника каната может быть сделана только одной рукой — используйте ту руку, которая является наиболее работоспособной. Если можете, используйте более слабую руку только для того, чтобы держатся за канат (канат скользит сквозь сжатую более слабую руку), в то время как более сильная рука делает подтягивание. Ощутите, как сильная рука протягивается и тянет канат к груди, затем протягивается и тянет снова, и так далее. Попробуйте протянуться намного дальше, чем Вы это смогли бы сделать физическими руками. Вообразите, что ментальные руки сделаны из каучука, и почувствуйте, как они протягиваются к выходу, пока Вы поднимаетесь вверх по канату.

Канат через пропасть: Вместо каната, висящего сверху вниз, вообразите прочный, тугой канат, пересекающий потолок комнаты, параллельно вашему телу и чуть выше него, в пределах лёгкой досягаемости кистей. Этот канат жёстко закреплён на прочных скобах, установленных на двух противоположных стенах комнаты. Ощутите, что ваши кисти тянуться к нему, и ощутите, что поднимаетесь по этому канату, вытягивая себя из тела в направлении поперёк комнаты к стене позади головы. Если позади кровати есть стена, и она мешает Вам, перевернитесь в кровати головой в другую сторону на время проецирования или вообразите, что поднимаетесь над стеной.

Спасательный канат: Другой способ решения проблемы слабых или не поддающихся контролю ментальных рук состоит в том, чтобы протянуться и почувствовать, что они держатся за прочный канат, идущий сверху. Не пробуйте подняться на этот канат; только ощутите, что держитесь за него. Когда Вы привыкнете к нему, вообразите, что Вас медленно уносит вверх вертолётом, тянущим Вас и из тела. Ощутите, что Вас поднимает и выволакивает из вашего тела, перемещая всё выше и выше. Ощутите себя медленно покидающим ваше тело, которое остаётся позади Вас. Ощутите, как ваши пространственные координаты относительно комнаты, изменяются, когда Вы поднимаетесь из вашего физического тела и проходите сквозь потолок.

Воднолыжный канат: Вместо каната, висящего с потолка, вообразите, что Вы держите ручку воднолыжного каната, прикреплённого на мощный быстроходный катер впереди. Ощутите себя крепко держащимся за ручку воднолыжного каната, как будто плывёте на спине и готовы к старту. Отрегулируйте угол воднолыжного каната так, как Вам удобней. Вообразите, что слышите рёв двигателя, создающего волны, когда лодка внезапно стартует и тянет Вас из тела в потоке сверкающих брызг.

Канатная грузовая сетка: Вообразите, что перед Вами большая канатная грузовая сеть, свисающая перед вами, типа тяжёлой канатной сети, используемой на военных учениях, которая вешается на столбах, чтобы создать короткое, высокое канатное препятствие для преодоления. Сидя, вообразите эту тяжёлую канатную сеть, висящую прямо перед вами в пределах лёгкой досягаемости кистями рук. Лёжа, вообразите сеть, висящую над Вами. Поднимитесь на канатную сеть в той же самой манере, как при использовании обычной техники каната. При использовании этого метода не имеет значения, куда попадают кисти, поскольку они всегда будут попадать на канат, за который можно ухватиться. Схватите эту сеть в любом месте кистями, руками, ногами или ступнями — любым способом, который подойдёт, чтобы вытащить Вас вверх и из тела. Эта техника решает много проблем управления ментальными руками, если они повсеместно проявляют своеволие, отказываются работать и скользят.

Альтернативные упражнения и методы

Упражнение "мытьё кистей": Протяните обе ментальные руки вперёд и сделайте моющее действие, как будто моете реальные кисти рук и предплечья мылом и водой. Варьируйте скорость моющего действия от медленной до быстрой, и держите их на расстоянии вытянутой руки.

Упражнение "паровая машина": Вытяните обе воображаемые руки перед Вами. Вообразите круг, диаметром в расстояние между вашей грудью и кистями. Кружитесь с вашими ментальными руками друг вокруг друга по линии окружности этого круга (это чем-то похоже на действия рук и кистей, которые Вы делали бы, если бы играли в паровой двигатель).

После короткого промежутка времени, действие войдёт в ритм. Теперь начинается самое трудное: после выполнения этого упражнения в течение двадцати секунд или больше, остановите и реверсируйте действие. Ментальный момент этого действия вынудит продолжиться кружение в первоначальном направлении, создаст помехи остановке или смене направления. Если Вы сконцентрируетесь, то заметите, что для этого надо приложить усилие. Не волнуйтесь, если Вы не в состоянии сделать это в течении первых нескольких попыток. Повторяйте, и Вы научитесь. Трудность этого упражнения подчёркивает его ценность. Если Вы практикуете его регулярно, то быстро получите хороший контроль и усилите все действия ментальных рук и кистей. Это принесёт пользу всем действиям стимуляции и подъёма энергии, включая используемые в методах проецирования. Это упражнение может также вызвать проекционный рефлекс. Считайте это разминкой для мускулов ваших ментальных рук и кистей.

Метод "большого колеса": в дополнение к вышеупомянутому методу, можно вообразить, что Вы держите вертикально перед собой большое велосипедное колесо. Это колесо должно заполнять пространство комнаты, его центр должен быть в середине пространства комнаты между вашим физическим телом и самой дальней точкой комнаты. В этой самой дальней точке колесо должно касаться стены ободом.

Подготовьтесь к проецированию. Ощутите единственную точку ощущения, отделяющуюся от вашего тела из области головы, и летящую вверх от Вас. Толкните эту точку ощущения, и перемещайте её по ободу большого колеса вверх, по всей окружности — через тело, по ободу и назад. Ощутите, как точка ощущения передвигается сквозь ваше тело, через основной центр и через все другие первичные энергоцентры, пока снова не пройдёт через голову. Ощутите, что точка ощущения тяжёлая и твёрдая. Перемещайте точку ощущения по ободу этого большого колеса, пока не войдёте в ритм.

Как и при выполнении любых действий типа броска, подберите скорость, пока не найдёте самую подходящую. Ощутите, как тяжёлая точка ощущения каждый раз рвётся вверх через тело. Вы заметите, что каждый раз, когда она проходит через тело, это действие замедляется, затем ускоряется снова, когда она покидает его. Это мгновенное замедление вызвано фактором ментального сопротивления, с которым сталкиваются при выполнении любого действия броска ощущения через тело. Это показывает, что действие стимулирует ваше эфирное тело, когда точка проходит через него.

Этот метод довольно мощный, и он легко вызывает проекционный рефлекс, если делать его достаточно стабильно и долго. Не имеет значения, что точка ощущения дрожит или немного плавает из стороны в сторону, когда она кружится вместе с большим колесом, затем возвращаясь назад, пока Вы силой держите контроль над ним и его движением. Поддержать эту стабильность можно приложением совсем небольшого усилия, как и вышеупомянутое паро-машинное упражнение, оно неоценимо для обучения управлению внешними действиями ментального тела.

Метод "лестницы": хорошая альтернатива использованию каната — нужно вообразить крепкую верёвочную лестницу, свисающую с потолка. Нижнее звено этой лестницы должно быть в пределах лёгкой досягаемости руками, или как Вам больше нравится. Поднимитесь по этой лестнице, перехватывая её руками, ощущая, как Вы продвигаетесь по лестнице к потолку. Почувствуйте, как Вы перемещаетесь по комнате, и как меняются ваши пространственные координаты, когда Вы поднимаетесь. Ощутите, что Вы двигаетесь выше и выше по бесконечной лестнице. Если Вы в своём воображении достигли потолка, ощутите себя поднимающимися сквозь него и за него, как будто лестница бесконечна.

Метод "сдвига точки": Сдвиг точки (осознания) — самая прямая и мощная техника проецирования из всех, хотя, может быть, ей трудновато научиться. Она требует большой концентрации ментального усилия, в течение которого проектор должен ощутить внешность всего его физического тела в течение некоторого времени, чтобы вызвать проекционный рефлекс. Этой технику я узнал давно, и поначалу использовал её для большинства моих ранних сознательных проекционных выходов. Из-за его трудности я в то время имел много проекционных проблем. Несмотря на это, он чрезвычайно эффективен, если научиться им пользоваться. Усилия на его изучение стоят того; некоторые люди бросаются на него, как в омут с головой.

В настоящее время в большинстве случаев я использую комбинацию каната и сдвига точки. Сначала я использую смещение точки, затем, когда частично выйду, я включаю канат. Как правило, я переключаюсь между этими методами несколько раз в течение выхода. Я нахожу, что такое чередование методов делает выход более лёгким и быстрым. Если я проецируюсь из кровати, то на завершающей стадии выхода я также использую метод выкатывания (описанный далее).

Сначала подготовьте себя к попытке проецирования обычным способом: сделайте расслабление, наведение транса и энергетическую стимуляцию, независимо от того, какую будете использовать последовательность проецирования — полную, быструю или мгновенную.

Почувствуйте и ощутите всё ваше тело. Ощутите пространственные координаты вашего тела относительно комнаты. Пробегите мысленно по дверям, стенам, окнам и мебели в вашей комнате. Постройте в глазах разума вашим воображением пространственную карту, включите туда себя и комнату вокруг Вас.

Напрягите воображение, всем ментальным телом ощутите, что вы встаёте или выходите из тела, затем идёте или стоите в лёгкой досягаемости рук вашего физического тела.

Если Вы лежите в кровати, ощутите себя плывущим над физическим телом в пределах досягаемости рук, на линии между телом и потолком. Если Вы используете стул, ощутите себя на расстоянии три фута (один метр) от физического тела. Вообразите, почувствуйте, и чувствуйте так достоверно, как только можете, как будто Вы действительно хотите быть там — перед физическим телом.

Жёстко зафиксируйте всё ваше ментальное тело, сосредоточьте его в воображаемом внешнем теле, в его новом местоположении. Не пытайтесь увидеть или почувствовать вашего двойника над Вами или перед Вами; ощутите себя над физическим телом или перед физическим телом; смотрите на себя глазами вашего проецированного двойника. Это звучит мудрёно, но с практикой станет проще. Концентрируйтесь на ощущении изменения пространственных координат комнаты с этой новой перспективы. Чувствуйте ваше физическое тело и помните о нём, что оно ждёт Вас. Вообразите и ощутите, что проецированный двойник уже отделился от вашего физического тела. Концентрируйтесь на удерживании вашей точки всего ментального тела в воображаемом проецированном двойнике, в его новом местоположении.

Ощутите давление вашего физического тела, пытающегося удержать Вас в себе. Ощутите, как вы боретесь с этим давлением. Концентрируйтесь и используйте силу желания, чтобы вынудить проецированного двойника напрягаться и бороться с этим давлением. Заполните свой разум целеустремлённым, определённым намерением — проецироваться и освободиться от вашего физического тела. Используйте всю наличную силу воли, но не позвольте физическому телу напрягаться или как-либо реагировать.

Если Вы проецируетесь из кровати, мысленно стисните ваши зубы (без напряжения) и ощутите, что Вы медленно, но верно поднимаетесь из физического тела. Заставляйте себя подниматься дюйм за дюймом. Выкатывайте плечи проецированного двойника одно за другим и пробуйте понемногу отодвинуть себя выше и дальше от физического тела. Попробуйте ощутить, что Вы катитесь к центру комнаты, если это Вам поможет.

При проецировании со стула, мысленно стисните ваши зубы (без напряжения) и делайте по одному маленькому, но уверенному шагу от физического тела. Делайте шаги по одному дюйму, борясь против силы, привязывающей Вас к телу. Ощутите, как эта сила уступает — в ответ на ваши усилия! Ощутите плечи вашего воображаемого проецированного двойника, горбящегося и гнущегося, и наклоняющего голову вперёд, когда Вы медленно, но верно рвётесь, преодолевая силу, привязывающую Вас к физическому телу.

Делайте вышеупомянутые действия достаточно настойчиво, и они вызовут проекционный рефлекс очень быстро. Не позволяйте вашему физическому телу напрягаться при выполнении любого из вышеупомянутых действий — это не должно быть реальной уловкой, позволяющей сдвинуть точку. Это должно быть всего лишь воображаемым действием ментального тела.

"Паровой" метод: Подготовитесь к попытке проецирования как обычно. Когда будете готовы, ощутите всё ваше тело и то место, где оно расположено — относительно комнаты, как в вышеупомянутой технике сдвига точки. Вообразите, что вы становитесь легче и легче, как будто ваше тело превращается в пар. Пар расширяется и поднимается. Ощутите, что Вы становитесь больше и легче, и медленно, плавно поднимаетесь из своего физического тела. Ощутите, как изменяется ваше восприятие комнаты, когда Вы поднимаетесь выше. Ощутите, почувствуйте, что под Вами находится физическое тело, когда Вы свободно плаваете. Ощутите всё ваше ментальное тело жёстко сосредоточенным в паровом теле, и ощутите, что оно находится чуть выше вашего физического тела и уходит от него. Не удерживайте жёстко ваше паровое тело. Позвольте ему слегка крутиться и раскачиваться там, где оно находится. Это лёгкое, плавающее движение упрощает эту технику за счёт того, что не требуется энергии на фиксацию парового тела.

Метод "выкатывания": Выкатывание из тела — популярная и довольно эффективная техника проецирования. Она использует естественное движение всего ментального тела — переворачивания в кровати или вставание из кровати — что Вы делали тысячи раз. Этот метод особенно полезен, если уже началось спонтанное проецирование, или если Вы оказались частично привязанными к вашему телу в течение попытки выхода. Однако нежелательно, чтобы она использовалась как основная техника проецирования, поскольку может быть трудно вызвать проецирование этим методом на "пустом месте". Я считаю, что этот метод лучше всего подходит как вспомогательный — при затруднениях в проецировании или для завершения проецирования.

Ощутите, как Вы катитесь в сторону, как будто Вы переворачиваетесь в кровати и выкатываетесь из неё. Повторяйте это действие столько, сколько необходимо. Создайте ощущение качения по всему ментальному телу, как будто Вы действительно делаете его. Никаким образом не позволяйте вашему физическому телу напрягаться или реагировать в ответ на это действие.

В качестве альтернативы, когда Вы сидите на стуле, ощутите качение, как будто Вы сворачиваетесь и скатываетесь со стула. Ощутите перспективу комнаты, которая перемещается, когда Вы катитесь. Эту технику определённо стоит попробовать в качестве основной техники проецирования, если другие методы Вам не подошли. Я нахожу, что выкатывание также помогает во время трудных проецирований, например, когда я оказываюсь приклеенным к части моего тела, как иногда случается при неправильной подготовке.

Метод "ракеты": Подготовьтесь к попытке проецирования. Когда будете готовы, вообразите, что Вы лежите плашмя на вершине очень большой ракеты. Большая часть огромной ракеты скрыта под Вами глубоко в шахте. Ваша кровать или стул жёстко приделаны к вершине этой ракеты и закрыты непроницаемым стеклянным колпаком. Потолок и стены медленно отпадают, открывая вид на звёзды. Ощутите, как ракета грохочет и дрожит под вами, извергая огромные языки огня из двигателей, и медленно стартует, прихватывая Вас с собой. Почувствуйте и вообразите, что Вы медленно поднимаетесь к звёздам, при этом огромные двигатели гремят под Вами. Ощутите, как колебания ракеты передаются Вам, и ощутите, как Вы поднимаетесь из вашего тела и комнаты к звёздам. Помните о вашем физическом теле и том, где оно находится, когда Вы поднимаетесь. Ощутите, что эти колебания увеличиваются, распространяются и бегут через всё ваше тело, когда ракета с рёвом врывается в заполненную звёздами ночь.

Метод "бумеранга": Эта техника использует остронаправленное действие броска от бровного центра. Она аккуратно преодолевает трудности удерживания точки ментального тела снаружи физического тела, используя действие броска ощущения. Она заставляет Вас ощутить и увидеть краткую вспышку нового пространственного местоположения в мысленном взоре в конце каждого действия броска, направленного наружу. Она обманывает ваш разум, заставляя его принять мгновенное перемещение точки ощущения во внешнее местоположение.

Сначала выберите цель на потолке над вашей кроватью или высоко на стене напротив Вас — если используется стул. Это может быть лёгкое крепление или картина (что угодно!), или, вместо этого, Вы можете прикрепить маленькую бумажную мишень. Встаньте на кровати или стуле (не упадите!) и привыкнете к этому ощущению — нахождению достаточно близко к этой цели. Захватите изображение этой цели глазами разума. Привыкните к положению мебели, окон, дверей и кровати, и почувствуйте, на что это похоже, когда Вы смотрите на мишень. Запомните это, почувствуйте желание быть в этой целевой области.

Лягте или сядьте, и подготовьте себя к попытке проецирования. Потратьте немного больше времени на стимуляцию бровного центра, используя метод стимуляции бровного центра, данный ранее (см. главу 14). Держите вашу точку ощущения в мысленном взоре жёстко фиксированной в бровном центре. Бросьте точку ощущения подальше и почувствуйте, как она касается цели, затем снова перескакивает назад в физическое тело, к бровному центру. Попытайтесь увидеть это мысленным взором вашего воображения.

Когда Вы подпрыгиваете в направлении наружу, и ваша точка ощущения касается цели, в течение этого единственного момента мельком вспомните, как Вы были в том местоположении, когда ваше лицо было совсем рядом с целью. Ощутите это и увидьте это в воображении мысленным взором. Детали этого действия не должны быть чёткими: неопределенное размытое чувство перемещения комнаты и чувство отскакивания от цели, нахождения там; перспектива на мгновение вспыхивает в глазах разума — вот всё, что требуется.

Когда ваша точка ощущения отскакивает назад к физическому телу, ощутите, как внезапно смещается восприятие комнаты — назад, к бровному центру. Мельком попытайтесь увидеть через комнату мысленным взором вашу цель, от перспективы физического тела, изнутри бровного центра и глаз разума.

Будучи запущено полным ходом, это действие причиняет затуманивание мысленного взора, цель замечается и ощущается мельком с двух различных точек зрения, поочередно от межбровья физического тела и затем от места у цели. Нет необходимости подробно отслеживать то, что происходит между этими точками в глазах разума. Достаточно чувства сдвига точки ощущения и мысленного взора. Каждый бросок должен занимать приблизительно одну секунду в одну сторону, но эту скорость нужно подобрать — в зависимости от того, как Вам удобней.

Повторяйте этот процесс, непрерывно входя в ритм, и продолжайте прыгать между бровным центром и целью, пока не будет вызван проекционный рефлекс. Если во время выполнения этого упражнения почувствуете, что Вы на пороге проекционного выхода, но выход никак не получается, смените технику на что-то типа каната или выкатывания, чтобы закончить выход.

Метод "движения": Если у Вас когда-то была длинная поездка, или Вы тратили много времени на компьютерные игры, возможно Вы заметили, что после этого остаётся тёмное, подвижное изображение этой длинной дороги, которое будет впечатано в мысленном взоре. Эти образы будут намного реальней, если Вы переутомлены. Когда Вы закроете глаза и расслабитесь, Вы заметите ту длинную дорогу, пейзаж с обеих сторон, который едет вам навстречу. Продолжайте играть с этим изображением в глазах разума в течение некоторого времени. Часто это длится в течение часа или более, если Вы были в дороге несколько часов. Этот эффект можно использовать, чтобы вызвать проекционный рефлекс.

(Примечание редактора. Лучше всего это ощутить, если очень долго смотреть на проносящийся за окном поезда пейзаж, а потом попытаться вызвать то же самое ощущение, закрыв свои глаза или посмотрев на стену прямо перед собой. Другой способ. Попробуйте долго смотреть на поднимающихся по эскалатору метро людей, а потом быстро перевести взгляд на стену перед собой. Всё, что нужно — создать "иллюзию движения" при отсутствии самого движения. А в перечисленных случаях Вы увидите, что стена как бы наезжает на Вас.)

Всё, что Вы должны сделать — расслабиться и позволить разыграться этой игре воображения непосредственно в глазах разума, пока Вы глубоко расслабляетесь и позволяете вашему чувству ментального тела пойти по дороге к горизонту. Используйте пейзаж, чтобы удержать разум свободным от мыслей, помогайте ментальным дыханием, если это необходимо. Смотрите на дорогу, деревья, здания, двигающиеся к Вам, и ощутите, что Вы двигаетесь к ним — в процессе раскручивания сцены. Ощутите, что физическое тело осталось позади, когда Вы двигаетесь к горизонту от вашего тела. Если Вы можете ощутить это ментальное движение вперёд достаточно чётко, в результате довольно быстро может сработать проекционный рефлекс.

Метод проецирования телеглаза для двух персон: этот метод проецирования можно осуществить, если физическое тело и разум частично бодрствуют (см. главу 5). Контролируемое воспроизведение проекции телеглаза требует некоторой подготовки и умения. Для этого необходимо очень сильно переутомиться, не поспав одну ночь, или оставаться бодрствующим очень долго, до раннего утра; после короткого сна разбудите вашего контролёра для попытки проецирования. Необходима не обычная усталость, а глубоко расслабленное состояние, и ментально и физически, вызванное переутомлением. Такой вид усталости может заставить Вас буквально заснуть на ходу. Во время приготовления к этому эксперименту нужно избегать кофе и других стимуляторов.

Когда будете достаточно утомлены, лягте или сядьте поудобней. Вы не должны быть потревожены никем, кроме вашего контролёра. По этой причине, этот эксперимент лучше всего сделать очень поздно вечером — с выключенным телефоном. Другой человек, контролёр, должен говорить с Вами и держать Вас на грани засыпания, но не должен переусердствовать в этом, чтобы не нарушить ваше тонкое ментальное состояние.

Контролёр также должен контролировать Вашу БДГ-активность. Состояние БДГ — важный признак, указывающий, что Вы входите в состояние сна, всё ещё находясь в бодрствующем состоянии. Состояние БДГ легко обнаружить по непрерывным моргающим движениям век. Вы должны чутко бодрствовать и сохранять ясность в течение всего эксперимента. Контролёр должен аккуратно разбудить Вас, если Вы заснули, разговором с Вами или потиранием вашей руки, или даже слегка шевеля Вас.

Вы можете помочь этому процессу, преднамеренно стимулируя бровный центр перед этим процессом и в течение него. То же самое происходит, если Вы часть времени вынуждены держать утомлённые глаза открытыми, а часть времени вашим глазам нужно регулярно закрываться. Если все идёт по плану, Вы должны вскоре начать видеть образы с закрытыми глазами: отпечатки света, цветов, изображений, картин и сцен. Это будут гипнагогические изображения, ясные сны, ясновидческие видения или их комбинация. Вы должны пробовать рассказывать всё, что видите, чтобы контролёр знал, что происходит.

В некоторый момент какая-то Ваша часть проецируется из тела, и Вы будете способны дать беглый комментарий о том, что происходит. В момент разделения произойдёт расщепление разума, и ваша ментальная связность, начиная с этого момента, будет ослаблена. Контролёр должен поддерживать Ваше состояние на грани засыпания, чтобы Вы могли связно говорить, но не совсем бодрствовать, не нарушить тонкое расслабленное состояние.

Перспектива будет часто переключаться назад и вперёд между проецируемым и физическим телом. Кроме того, иногда может появляться состояние сна. Тяжёлое состояние транса (вызванное глубоким переутомлением, стимуляцией бровного центра и частично насильственно удерживаемым состоянием бодрствования) может позволить Вам поддерживать довольно устойчивую визуальную связь с вашим отдалённым проецированным двойником. Как только Вы сумеете наладить связь с вашим проецированным двойником, Вы сможете видеть глазами вашего двойника, но не будете ощущать себя в том отдалённом местоположении, если вашему физическому телу и разуму не позволять проваливаться слишком глубоко в сон. Я предлагаю использовать магнитофон и включить его, как только Вы начнёте видеть гипнагогические образы.

Подходящее время, для выполнения попытки проецирования телеглаза — после длинной ночи любви, когда пара глубоко расслаблена, возможно даже истощена, но всё ещё достаточно бодрствует, чтобы быть в состоянии говорить друг с другом в ранние утренние часы, когда всё тихо и ничего не отвлекает. Это время, когда есть большая вероятность спонтанной проекции телеглаза. Если оба партнера лежат рядом, разговаривая в темноте, со слегка приоткрытыми глазами, плавно открывающимися и закрывающимися, они могут удерживать друг друга на грани бодрствования, и оба могут добиться проецирования телеглаза. Первый, кто выйдет, должен стать ведомым, а другой — контролёром.

Помощь другим проекторам

Хотя я слышал много слухов об обратном, я не думаю, что можно непосредственно помочь другому человеку выйти из тела. Я пробовал много раз, и это, видимо, невыполнимо. По моему мнению, если такая попытка будет запомнена, то она будет интерпретирована как прямая психическая атака, что чрезвычайно неприятно.

Хотя разбудить спящего проектора реального времени, когда он находится вне тела, вполне возможно. Когда происходит естественная сонная проекция, тело реального времени дрейфует из физического тела и парит чуть выше него, часто повторяя его спящее положение. Проекторы в реальном времени в этом состоянии спят, также как их физические тела и умы. Помогающий сознательный проектор может попробовать помочь, аккуратно пробуждая человека в зоне реального времени. Тогда спящий может сосредоточиться и понять, что он проецируется, и взаимодействовать с партнёром (сознательным проектором) или стать его напарником в путешествиях.

Вспомнят ли пробужденные проекторы их опыт или нет, ещё неизвестно — как повезёт. Все факторы, которые затрудняют запоминание проецирования, остаются в наличии, и должны быть преодолены пробуждёнными проекторами. Без навыков, необходимых для проецирования своими силами, в лучшем случае это будет топорное запоминание, которое может вызвать и трудное суждение об опыте.

Лучший шанс для успеха будет в том случае, если пробуждение наступит прежде, чем спящий проектор провалится в глубокий сон. Первый проектор может тогда инструктировать другого о том, как максимизировать возможности запоминания проецирования. Но это всё ещё не даёт никаких гарантий — как запомнил, так и забыл. Я много раз пробовал проделать это со спящими проекторами реального времени и, хотя я довольно многих сумел пробудить и путешествовать с ними, ни один пока ничего не вспомнил.

С другой стороны, за эти годы много людей говорили, что чувствовали прикосновение кистей рук, пытающихся вытянуть спящих из тел, или трогающих их каким-либо образом в течение спонтанных проекционных выходов. Я подозреваю, что эти люди были уже, по крайней мере частично, вне тела в тот момент, и парили около своих спящих физических тел, не осознавая, что они уже находятся вне тела. Кисти, которые они ощущали, возможно, принадлежали очень рьяным друзьям или даже духам-помощникам; это очень трудно сказать наверняка. Кроме того, это могла быть просто осязательная галлюцинацией, произведённая собственным подсознанием проектора, что я считаю наиболее вероятным.

Если что-нибудь подобное произойдёт в течение проецирования (а это бывает весьма редко, я хотел бы заметить), я предлагаю очистить разум от опасений и продолжить проецирование независимо. Терять сознательные проекционные выходы — недопустимая роскошь, особенно в начале, когда Вы только учитесь выходить из тела. Вы не должны позволить себе дурачиться или делать трюки, прерывая успешные проецирования по такой несерьёзной причине. Как в случае с обычными астральными шумами и голосами, выходя из тела, ни разу не удавалось обнаружить ничего, что могло бы послужить причиной этих волнующих ощущений или проблем. Рассматривайте это событие как беспокоящее, но в то же время — как испытание храбрости.

Если Вам что-то не нравиться при выходе, Вы всегда можете вернуться и нырнуть назад, прямо в ваше физическое тело. Этот способ — не только самый быстрый и самый лёгкий способ прервать проецирование, но и даёт возможность испытать сознательный выход и возврат, что неоценимо для обучения.

Также это помогает твёрдо усвоить в памяти, что в течение выхода — спонтанного или сознательного — действительно ничего не может травмировать проецированного двойника. Первоначальная копия разума и всех воспоминаний всегда надёжно сохраняется в физическом/эфирном теле, которое не может быть разрушено, уязвлено или захвачено какой-либо сущностью, во время проекции. По моему мнению, физическое/эфирное тело гораздо лучше защищено в течение ВТО, чем в бодрствующем состоянии или состоянии обычного сна. На самом деле, бояться совершенно нечего и некого, кроме как самого себя.

Призывание других проекторов и встреча с ними

Многие спрашивали меня, как проецироваться или встречаться с другими людьми или проекторами. Я пришёл к выводу, что самый надёжный путь состоит в том, чтобы позвать нужного человека прямо перед выходом. Когда Вы находитесь в состоянии транса и/или близко к выходу, вообразите нужного человека. Каждый имеет отличительную черту индивидуальности. Это чувство можно использовать, чтобы настроиться на других людей и определить их местонахождение. Твёрдо удерживайте изображение вашей цели в памяти, и позовите его или её по имени несколько раз, настоятельно повторяя зов в вашем разуме. Если нужный человек спит или находится вне тела, он или она скорее всего услышит зов и появится перед самым выходом, или будет ждать рядом, когда Вы закончите выход из тела. Он или она будет скорее всего внятно отвечать. Это — не настоящий голос, хотя звучит реально, а телепатическая передача, которую слышат своего рода яснослышанием или астральным слухом. Если у Вас в этот момент присутствует реалтаймное или астральное зрение, Вы можете также видеть его или её в комнате, ждущими Вас, обычно немного озадаченными тем, почему это он или она оказались в этом месте, часто не осознавая, что он или она — находятся вне тела.

Если это не сработало, повторите вышеупомянутый процесс после выхода из тела. Сначала отойдите хотя бы на двадцать футов (шесть метров) от физического тела, затем громко зовите нужного человека.

Другой путь — настроиться на нужных людей и проецироваться к ним, используя метод мгновенного путешествия (см. главу 24). Просто настройтесь на них, и ощутите, что двигаетесь к ним. Это заставит Вас переместиться в то место, где находятся эти люди.

Ни один из этих методов не сработает, если Вы не знаете этого человека достаточно хорошо. Не надейтесь на возможность проецирования к известным персонам или людям, которых Вы не знаете достаточно хорошо. Кроме того, трудно проецироваться к людям, которых Вы не любите, или которые не любят Вас. Чтобы установить астральную связь или организовать свидание, необходим некоторый уровень гармонии.

Человек не обязательно должен быть жив, но проецироваться к духу покойного человека намного труднее, чем может показаться. Если Вы настроены на дух человека, можете переместиться на астральный уровень, обычно в один из миров духов, где Вы можете пообщаться с нужным человеком. Успех этого мероприятия во многом будет зависеть от вашей энергетической структуры, развития и навыков проецирования.

Помощь будильника

Многим людям намного легче проецироваться, если они устанавливают будильник на время на час-два раньше чем нужно проснуться, и делают попытку проецирования. Физическое тело уже глубоко расслаблено, и переход [сонная вялость]-[состояние транса]-[осуществление проецирования] происходит гораздо легче. (Если Вы должны вставать на работу в установленное время, я предлагаю использовать два будильника, чтобы не проспать, один — для проецирования и один — для работы.)

Другой вариант использования будильника — использовать кнопку таймера для коротких проецирований. Это также удобный способ обойти некоторые эффекты расщепления разума, ограничивая время проецирования. Установите таймер, чтобы он тихонько будил Вас через интервалы десять-пятнадцать минут. Когда сигнал выключиться, включите таймер и сделайте попытку быстрого проецирования, каждый раз используя вашу технику проецирования.

Каждый раз, когда сигнал разбудит Вас, нажмите кнопку таймера и попробуйте вспомнить проекцию, если она произошла, затем повторите попытку проекции. Чем дольше Вы это делаете, тем больше шансов, что Вы получите успешную проекцию или запомните хотя бы её фрагмент. Как только Вы вспомните что-нибудь, сразу записывайте. Будет легче, если будильник, ручка и записная книжка будет в пределах лёгкой досягаемости, так что Вам не надо будет нарушать расслабленное состояние на слишком большое время при их использовании.

21. Проблемы проекционного выхода

www.astrolet.narod.ru

Содержание

Проблем, тревожащих новых проекторов, в общем-то много. В случае возникновения любой проблемы возврата после ВТО-выхода, важно локализовать причину и сделать шаги коррекции — чем скорее, тем лучше, иначе можно навсегда запороть стопроцентно успешный ВТО, индуцированный из состояния бодрствования. Если предпринять быстрые действия, то это позволит избежать возможных затруднений на этапе ВТО-выхода, обусловленных проблемой, для преодоления которой предприняты действия.

Анализ тысяч проблем проекционных выходов, о которых мне сообщали в эти годы, позволил классифицировать проблемы по нескольким основным категориям. Следующие разделы дают кое-какие советы по их преодолению.

Проблемы восхождения

Некоторые люди находят, что они имеют трудность использования ментальных рук для действий подъёма. Обычно, одна ментальная рука будет казаться более слабой и менее управляемой, чем другая, и будет постоянно срываться с верёвки или лестницы, из-за чего действие будет более трудным. Эта проблема может также помешать стимуляции и действиям подъёма энергии. Упорное продолжение занятий с ментальными руками и действиями подъёма энергии помогает быстро преодолеть проблемы этого типа. Чем чаще используются ментальные руки, тем сильнее и увереннее они становятся. Кроме того, некоторые методы проецирования, приведённые здесь, не требуют никаких сложных действий ментальных рук. Выберите, какой тип работы лучше всего подходит Вам и оказывает самый сильный эффект на вашего проецируемого двойника. Придерживайтесь тех методов, которые более эффективны для Вас. Используйте комбинации методов, которые не требуют действий ментальных рук — вероятно это лучший путь преодоления проблем подъёма.

Волна (surge — "большая волна, рябь") энергии туловища

Волна туловища не является неприятной. Она очень похожа на волну эмоциональной энергии и потрясение, типа того, как будто внезапно выигрываешь миллион долларов. Но она может очень сильно отвлекать. Как только будет запущен проекционный рефлекс, возникает сильное ощущение падения совместно с волнами порыва энергетического тела вверх через область груди и живот. Видимо, сильные ощущения движения энергии, вызванные волной туловища, исходят главным образом из низших первичных энергоцентров. По моей теории, в момент запуска проекционного рефлекса, мощный строб (strobe — "импульс") первичных энергоцентров временно создаёт тонкую сеть энергетических связей по всему физическому/эфирному телу. Эта сеть создаёт энергетические условия, необходимые для проецирования. По всей этой новой сети вспыхивает энергия, и механизм проецирования внутренне генерирует проецируемого двойника — перед тем, как вытолкнуть его из физического/эфирного тела. Не путайте волну туловища с ощущением разгона сердцебиения или вибрациями, которые также обычно происходят в течение выхода, хотя они, видимо, как-то энергетически связаны. Волна туловища — глубокое внутреннее ощущение, и его бывает очень трудно преодолеть. Она ощущается в физическом теле, как физическое ощущение. Она вызывает реакцию напряжённости непосредственно в физическом теле, что вызывает нарушение расслабления и дисциплины транса, и, как следствие, приводит к проекционной неудаче.

Будьте готовы к возникновению этого ощущения на грани выхода. Будьте спокойны и не позволяйте себе реагировать на него. Физическая реакция может контролироваться, если она не слишком сильная. Это ощущение — вполне нормальная часть проекционного процесса, и не может травмировать Вас. В течение ранних проекций, эта волна намного сильнее, и постепенно становится слабее, чем чаще Вы делаете попытки сознательных проекций, тем быстрее она слабеет. Побочный эффект проекционных попыток, даже неудавшихся, заключается в энергетическом развитии и развитии проекционного механизма. Если энергетическая волна сильна до такой степени, что её невозможно игнорировать, и заставляет Вас каждый раз задыхаться и просыпаться, тратьте больше времени, на подъём энергии и работу с ней в течение регулярных сессий. Эту работу лучше всего делать отдельно от проекционных попыток.

Если проблема не исчезает, то стоит приучить ваше тело к подобному ощущению. Найдите скоростной подъёмник, и покатайтесь некоторое время на нём, привыкая к внезапному ощущению падения, которое ощущается каждый раз, когда подъёмник двигается вниз. Закройте глаза и расслабьтесь, позвольте внезапному движению поймать Вас врасплох. Другой вариант — покатайтесь на аттракционах Луна-парка, особенно на американских горках. Для большей остроты ощущений могут помочь прыжки с парашютом, прыжки в воду, прыжки с банджи (bungie jumping — прыжки в пропасть или с моста со шпагатом, привязанным за ноги), или катание на водных лыжах. Физическое тело быстро привыкает к тем ощущениям, которые регулярно испытывает. Это приведёт к ослаблению эффекта волн туловища, поскольку ответная реакция напряжённости физического тела на внезапные ощущения будет уменьшена.

Паутинные энергетические ощущения

Паутинки — очень распространённое и, для некоторых людей, довольно знакомое ощущение — серьёзная проблема, связанная с трансом и энергетическим развитием. Эту ощущение локализованной щекотки, зуда или свербежа обычно ощущается на лице и шее, изменяющееся по интенсивности от небольшой щекотки или зуда до интенсивного свербежа на коже. Чаще всего оно ощущается на лице, особенно вокруг рта и носа. Реже — в других местах и по широким областям физического тела.

Вы можете получить паутиноподобные ощущения в любой момент времени. Серьёзных проблем паутина, как правило, не причиняет, и, видимо, они являются признаками блокировок энергии и суженных энергетических каналов в соединениях схемы на поверхности энергетического тела, которые ощущаются в коже физического тела. Паутинки возникают из-за движения энергии через бесчисленные малые энергоцентры и соединительные каналы, которые покрывают всё тело. Участки, на которых чаще всего появляются паутины, соответствуют точкам иглоукалывания и главным нервным окончаниям в области лица. Паутиноподобные ощущения обычно постепенно ослабляются, по мере развития энергоцентров и их схемы соединений, из-за вынужденной необходимости работы с большим потоком энергии, вызванным состоянием транса и попытками проекций.

Некоторая активность паутины обычно присутствует у людей с сильно или выше среднего развитым бровным центром, даже если бровный центр (специально) не развивался. Лицо содержит мощную и сложную энергетическую структуру поддержки коронного и бровного центров. Любое увеличение энергии, текущей через эти структуры, причиняет паутиноподобные ощущения, которые будут чувствоваться. Чем сильнее поток энергии в этой области, тем более сильные ощущения он вызывает. Это будет продолжаться до тех пор, пока структура поддержки не будет достаточно развита, чтобы обработать увеличенные потоки энергии, требуемыми высшими центрами. Даже если лицевая структура поддержки, бровный и коронный центры, достаточно хорошо развиты, небольшая активность паутины обычно всё же ощущается, особенно когда эти высшие центры активно используются в состоянии полного транса.

Вторичная система NEW помогает уменьшить паутиноподобные ощущения, прогрессивно развивая схемы энергетического тела. Определённые проблемные области, например, лицо, должны быть под особым контролем и глубоко массироваться соответствующим ментальным действием чистки или обёртывания, чтобы улучшить развитие этих областей. Только имейте в виду, что исправление серьёзных проблем паутины может занять время. Пожалуйста, будьте терпеливы, и работайте над этой проблемой, пока это не устраните её, и не разочаруйтесь в ВТО из-за такого пустяка.

Я рекомендую в максимально возможной степени игнорировать эти паутинки, но если они становятся невыносимыми, можно их тереть. Позаботьтесь о том, чтобы двигаться медленно и целенаправленно, потирайте их сонно и расслабленно, так, чтобы не нарушить расслабленное физическое и умственное состояние.

Когда я ощущаю паутинки, я считаю их испытанием моей концентрации, и игнорирую их полностью. Они обычно исчезают после нескольких минут, но иногда я всё же потираю сильно зудящие или горящие места, на всякий случай — вдруг это кормящийся москит. Поэтому стоит распылить средство от комаров в комнате перед сессиями транса и проекционными попытками, чтобы устранить эту возможность.

Я сталкивался с очень немногими людьми, действительно имеющими серьёзные проблемы паутины. В редких случаях, паутиноподобные ощущения могут покрывать всю поверхность тела. Это чувствуется, как мне рассказывали, подобно орде насекомых, ползающих по всему телу, что кажется невыносимым и невероятным. Сознательная проекция становится невозможной при таких обстоятельствах. Я предлагаю концентрироваться на расслаблении, медитации и энергетической работе, пока не будут сняты блокировки в энергетической схеме. Как только эти области станут более развиты, паутиноподобные ощущения уменьшатся.

Давление первичных центров

Умеренные ощущения давления иногда возникают в голове как результат деятельности первичных энергоцентров и движения энергии в течение трансовой работы или попыток проекции. Это естественные ощущения, они вызваны некоторыми высшими функциями бровного и коронного центров, обычно они возникают в состоянии дремоты. По возможности максимально игнорируйте эти ощущения. Они — хороший признак того, что энергоцентры реагируют на увеличенный энергетический поток, вызванный упражнениями развития и попытками проекции.

Ощущения давления, особенно локализованные в бровном центре, указывают на наличие ясновидческого потенциала. Давление редко бывает столь интенсивно, чтобы вызвать боль, но часто оно причиняет сильные неудобства. Эпизоды интенсивного давления непредсказуемы и бывают не часто. Их чаще всего испытывают начинающие проекторы, которые не получили сколь либо существенного энергетического развития перед попыткой проекции.

Локализованное давление

Локализованное давление бровного центра очень похоже на давление большим пальцем, твёрдо и устойчиво приложенным к центру лба. Оно ощущается или в небольшой области между бровей или в большом круге, закрывающем всю середину лба. Оно может варьироваться от умеренного до интенсивного, и может длиться несколько минут и более. Реже, оно ощущается в макушке, занимает небольшую область и давит интенсивно, подобно давлению большого пальца. Это последнее ощущение связано с деятельностью и развитием коронного центра.

Полоса напряжения вокруг головы

Это ощущение очень похоже на ощущение ремня, который повязан вокруг головы и медленно сжимается. Давление ощущается по всей окружности головы, по широкой полосе на бровях, на всем протяжении всей вершины головы, включая весь лоб, как будто вся голова очень туго перевязана. Это ощущение давления вызвано деятельностью коронного центра. Бровные и коронные ощущения давления связаны и часто происходят вместе. Реже вовлекается ещё и лицевая область; такое ощущение, как будто весь череп находится под давлением.

Давление энергоцентра может причинять дискомфорт или даже боль. Хотя это происходит редко, оно может вызвать сильные головные боли или даже мигрень, если у Вас есть склонность к ним. Боль будет возникать чаще, если работать с бровным и коронным центрами больше, чем с остальными частями энергетического тела, чего делать я не рекомендую. Если боль станет проблемой, лучше остановите все работы стимуляции и развития. Сделайте перерыв и позвольте всему успокоиться. Это может занять несколько дней или больше.

Вы можете продолжать упражнения энергетического развития — несмотря на проблемы, но тогда может продолжиться болезненное давление. Во всех подобных случаях, известных мне, включая мои собственные опыты, болезненное давление на коронный и бровный центры, прогрессивно уменьшалось, как только были предприняты правильные упражнения энергетического развития.

Вы должны стимулировать бровный и коронный центры очень осторожно на ранних стадиях развития. Очень важно не переутомить их, особенно если происходят сильные ощущения давления. Может понадобиться много времени и терпения, чтобы постепенно и благополучно вывести эти центры из дремоты.

Проблемы дыхания

Иногда ощущается давление в груди и горле, чувство удушья, вследствие чего даже может наступить настоящее удушье. Во время попытки проекции может возникнуть ощущение нехватки кислорода, или остановки дыхания. Давление на грудь и горло обычно вызываются деятельностью первичного энергоцентра, а ощущение недостатка кислорода часто имеет другую причину.

Сонная одышка — довольно частое нарушение дыхания, происходящее во время сна, во время которого у человека останавливается дыхание и возникает нехватка кислорода; недостаток кислорода становится острым и заставляет проснуться. Эта проблема не вызвана попытками проекции, а является следствием нарушения здоровья, которое не было замечено ранее.

В течение трансовой работы или попытки проекции физическое тело отходит ко сну, в то время как разум остаётся бодрствующим. Любые проблемы дыхания сна становятся в это время намного более заметными, потому что разум бодрствует и обращает на них внимание. Возможное решение этих проблем, если они не слишком серьёзны, состоит в том, чтобы отрегулировать положение тела при трансовой работе или при проецировании, например, запрокиньте голову подальше назад, сделайте дыхание более свободным. Даже небольшое изменение положения тела может существенно облегчить дыхание. Пожалуйста, проконсультируйтесь с врачом, если Вы подозреваете, что у Вас во сне происходит нарушение дыхания. Хотя эти проблемы устранимы, они могут быть опасны, если пустить их на самотёк. Курение, выпивка и ожирение усугубляют их. Улучшение физического здоровья обычно снимает проблему.

Склеивание с телом во время выхода

Некоторые люди время от времени ощущают себя приклеенным к части их тела в течение почти успешного выхода, обычно в области живота, головы или ног. Видимо, это вызвано не полностью сгенерированным проецируемым двойником, что в результате даёт лишь частичное проецирование. Для этого есть несколько возможных причин.

Тяжёлая белковая пища, съеденная перед попытками проекции, видимо, часто является причиной частичного разделения. Требуется много энергии для переваривания пищи; чем тяжелее пища, тем больше энергии уходит на биоэнергетические процессы переваривания. Энергетическое тело фактически блокируется в течение часа или более после употребления любой тяжёлой пищи. После неё остаётся большое количество неусвоенного тяжёлого белка в желудке, энергоцентры в той области могут быть вялыми и неготовыми к проекционному рефлексу.

Центр подпупочного накопителя также расположен в районе нижней части живота, и энергия, текущая от этого важного центра и к нему, может ограничиваться, так как желудок занят перевариванием тяжёлой пищи. Попытка принудительного открыть первичные энергоцентры при попытке проекции в таких обстоятельствах может вызвать дискомфорт различной степени тяжести, судороги, и даже причинить боль в течение выхода. Это легко преодолеть, если не есть такую тяжёлую пищу столь поздно, и сократить употребление тяжёлого белка, особенно перед сном.

Судороги и боль при выходе

Я получал много сообщений о возникновении судорог и болей различной степени тяжести во время проекционных выходов — от умеренных до серьёзных, в животе, груди, реже — в других областях. Я лично испытывал их несколько раз. Действие "вытягивания" из тела с использованием техники подъёма может вызвать возникновение внутренних судорог и ощущений "вытаскивания", как будто живот, сердце или лёгкие "тянет", и возникают судороги. Это связано с попыткой проекции. Например, при подъёме на канат можно заметить болезненное внутреннее ощущение "вытаскивания", которое проходит, как только прекращается вызывающее его действие подъёма. Оно может быть весьма неприятно, даже болезненно, если Вы пытаетесь продолжить попытку выхода из тела. Эта проблема, видимо, вызвана бездеятельностью какой-то отдельной части энергетического тела, что мешает генерации проецируемого двойника этой области.

Есть много возможных причин для этого. Одна из них — продолжение проекционных усилий после того, как произошло успешное разделение. Длительные проекционные усилия после факта проекции, вероятно, вызывают проблемы с эфирным телом, которое обычно не может оставить границы физического тела.

Решение состоит в том, чтобы остановиться и попытаться обнаружить проекционные признаки. Если Вы ощутили колебания или волну энергии туловища, частичный или полный бодрствующий паралич, или если в какой-либо степени присутствует зрение реального времени или астральное зрение, то вероятно Вы уже проецировались. Теперь надо ждать возвращения проецированного двойника. Если это так, то стоит попробовать войти в контакт с проецированным двойником. Потянитесь вашими чувствами и попытайтесь ощутить себя в проецированном двойнике, воображая себя вне тела. Часто в результате таких действий устанавливается телепатическая обратная связь и воспоминания мгновенно передаются от проецированного двойника. Если Вы управляете этим процессом, не забудьте, что проекция должна быть короткой. Попробуйте вернуться в ваше физическое тело задолго до того, как оно войдёт в состояние глубокого сна.

Драгоценности и часы

Золото, драгоценности и другие твёрдые металлические объекты могут мешать генерации проецируемого двойника. Я понял много лет назад, в результате опыта, что ношение часов, колец или цепей на шее причиняло мне проблемы во время выхода так же, как и во время транса и энергетической работы. Я также имел много сообщений о драгоценностях и часах, причиняющих проблемы и боль в течение потенциально успешных проекций.

Один молодой человек сообщил о серьёзной боли в его языке в течение нескольких потенциально успешных попыток проекции. Он был достаточно опытным проектором и никогда не имел проблем до того. Боль, всегда начиналась как давление на язык, который быстро начинал болеть, и распространялась через челюсть и шею, становясь всё более сильной, пока он продолжал двигаться к выходу. Боль становилось настолько сильной, что заставляла его прекращать все попытки проекции на этапе выхода. Я расспросил его о подробностях, и выяснилось, что ему недавно вставили золотой гвоздик в язык, и рана зажила не очень быстро. Он не видел, как это могло повлиять на проецирование, но, по моему совету, убрал золотой гвоздик и успешно проецировался на следующую ночь совершенно безболезненно.

Аналогично, молодая женщина-проектор недавно сообщила мне, что она испытала интенсивную боль и давление в груди во время сознательной проекции. Она была вынуждена прервать попытку проекции. После возвращения, она нашла её любимую крысу, спящей на груди, где она обычно спала. Видимо, присутствие любимой крысы на ее груди причинило боли и давление, которые она ощущала в течение попытки выхода.

Проецированный двойник легко и непринуждённо может пройти сквозь твёрдый металл и драгоценные камни. Однако их присутствие на физическом теле в течение попыток проекции, видимо, мешает генерации проецируемого двойника, что заставляет проецирующегося двойника зацепиться за тело в том месте. По некоторым причинам, это также вызывает давление и дискомфорт во время выхода. Видимо, это может быть вызвано и другими причинами, но каждая золотая вещь, драгоценности и другие "цацки" на физическом теле однозначно причинят проблемы во время выхода. Возможно, что золотые пломбы, вставные зубы, и другие твёрдые вещи также могут вызвать проблемы у некоторых людей. Если Вы ощущаете локализованное давление и боль во время проекции, то стоит обратить серьёзное внимание на эту область, чтобы увидеть, не присутствует ли что-то, что может вызвать эти боли. Различная энергетическая структура и уровни развития проекторов могут вызвать широкий диапазон эффектов, на первый взгляд не связанных со специфическими проекционными проблемами, затрагивающих одних проекторов и не затрагивающих других.

Ориентация на север?

Направление лица физического тела в течение попытки проекции, видимо, действительно влияет на лёгкость проекционного выхода у некоторых людей — определённая ориентация может немного помогать выходу. Я предпочитаю, если я лежу, верх моей головы ориентировать на север, а если сижу, то люблю ориентироваться к северу или к югу, хотя это может быть только моей индивидуальной чертой. Но я проецировался много раз, ориентируясь на восток и запад, лёжа и сидя, не находя никаких существенных различий. Хотя, видимо, направление действительно имеет значение для некоторых людей, но не для всех одинаково. Для опытных проекторов это направление не имеет значения. Я предлагаю, чтобы начинающие проекторы поэкспериментировали с направлением, и лично убедились, имеет ли оно для них значение.

Лунный цикл (28 дней)

Видимо, цикл Луны также влияет на уровень трудности проекционного выхода, а так же на частоту спонтанных проекций. Я считаю, что наилучшее время для ВТО — неделя после полнолуния, для меня это лучшее проекционное время. Хотя я могу проецироваться в любой день месяца, круглый год, я ощущаю, что легче это сделать во время полнолуния. Видимо, некоторые люди более подвержены влиянию лунного цикла, чем другие.

Я предлагаю проверить влияние лунного цикла на успешность проекций, особенно спонтанных. Также стоит проверить влияние лунного цикла на количество ясных снов и эпизодов ярких снов, в противоположность беспрецедентным ночам без сновидений. Это прояснит картину относительно влияния лунного цикла на проецирования и наилучшего времени месяца для них. Лунный фактор может также вызвать много обычных проекционных трудностей типа судорог, болей и частичных выходов, особенно в новолуние.

Проблемы слюноотделения

Многие имеют проблемы во время транса, развивающей работы или попыток проекции, выражающиеся в избытке слюны, требующей непрерывного глотания, или недостатке слюны, причиняющем сухость в горле и во рту. И то и другое может очень сильно отвлекать и мешать сознательной проекции.

Если ваш рот и горло имеют тенденцию становиться сухими в течение упражнений развития или попыток проекции, сначала удостоверьтесь, что Вы достаточно выпили перед началом, и что Вы не будете обезвожены, особенно если живёте в тёплом климате. Ещё сухость может быть вызвана чрезмерным дыханием через рот. Решение состоит в том, чтобы больше дышать через нос. Удостоверьтесь, что носовые проходы очищены, высморкайтесь и прочистите их заранее. Также может помочь небольшое изменение положения, если ваша нижняя челюсть имеет тенденцию отваливаться вниз.

Храп также может вызвать сухость во рту и проблему воспаления горла. Когда физическое тело располагается во время транса и попыток проекции в таком же положении, как и при сне, тогда оно, скорее всего, начнёт храпеть, даже при бодрствующем разуме проектора. Во многих случаях проекторы не будут об этом знать, особенно если они имеют проблемы дрейфа в состояние сна и из него. Решение состоит в том, чтобы устранить дефицит сна так, чтобы сделать засыпание менее вероятным, и изменить положение отдыха физического тела так, чтобы не появлялся храп.

Если имеет место чрезмерное слюноотделение, попробуйте не думать об этом. Размышление об этом заставляет Вас сильнее ощущать рот и язык, что само по себе может вызвать увеличение потока слюны. Избегайте сладких напитков, чая, или кофе и всего того, от чего во рту может остаться аромат, что приведёт к увеличению слюноотделения. Чистка зубов и использование солоноватой жидкости для полоскания рта с последующим споласкиванием пресной водой, помогают избавить рот от нежелательных вкусов. Поддерживайте своё положение немного выше и располагайте тело в одной плоскости; это поможет замедлить слюноотделение в задней части горла. Избегайте думать об этом; сглатывайте слюну всякий раз, когда начинаете расслабляться. Глотайте или перемещайте тело, чтобы лучше расслабить его, делайте это время от времени, даже в течение трансовой работы и попыток проекции. Незначительные движения типа этого можно сделать, не нарушая расслабления и дисциплины транса, если они делаются медленно, сонно и расслабленно.

Сексуальное возбуждение

Сексуальное возбуждение — менее частая проблема, которая связана с энергетической деятельностью в нижних первичных центрах, точнее, в половом первичном центре. Понятно, что оно может очень отвлекать. Решение состоит в том, чтобы тратить больше времени на подъём энергии и работу с ней, отдельно от попыток проекции, так чтобы энергетическое тело могло развиться до уровня, на котором увеличение потока энергии от полового центра или к нему не вызывало возбуждения. Если сексуальный партнер доступен, получите удовлетворение прежде, чем будет предпринята попытка проекции — это может облегчить эту проблему. Если сексуальный партнер недоступен, тогда для достижения этой цели может использоваться воображение.

Многие спрашивали, помешает ли секс попытке проекции перед ней, или нет. Некоторые беспокоились, что секс может иссушить энергетическое тело и сделать проекцию более трудной — пока оно не пополнит запас энергии. По моему мнению, секс пред попыткой проекции имеет больше положительных аспектов, чем отрицательных. Сексуальное удовлетворение хорошо ослабляет физическую и умственную напряженность, улучшая энергетический баланс и степень физического и умственного расслабления. Оно вызывает приятный, тёплый энергетический жар и состояние удовлетворения, что может быть большой помощью для проекции, особенно при ранних попытках, так как энергетический баланс и глубокое расслабление, физическое и умственное — существенные составляющие успешной проекции.

Главные причины, по которым люди думают, что секс энергетически иссушает, как я полагаю, заключаются в том, что большинство людей имеют секс ночью, перед сном. Глубоко расслабленное состояние, испытываемое после секса, особенно если люди уже утомлены, будет заставлять их очень быстро заснуть. Если это происходит именно так, я предлагаю использовать быстрые или мгновенные методы проецирования, чтобы использовать ситуацию в своих интересах прежде, чем необходимость спать станет непреодолимой.

Однако, в некоторых случаях секс возбуждает людей, и они засыпают лишь спустя некоторое время. В этом случае секс может быть временно вреден для проекции. С другой стороны, это — очень хороший путь временного преодоления усталости, так что попытка проекции может быть сделана перед сном. Тем не менее, при проецировании после секса, не забывайте делать проекцию очень короткой, поскольку физическое тело будет иметь тенденцию впадать в состояние глубокого сна намного быстрее, чем обычно.

Дефектное Астральное Зрение

Дефектное астральное зрение иногда вызывает проблемы во время или сразу после выхода. Я сказал бы, что приблизительно 10% новых проекторов сталкиваются с какими-либо проблемами зрения в течение их первых выходов. Самые обычные проблемы зрения: туманное зрение, один глаз не видит, необходимость смотреть искоса и напрягаться, чтобы сосредоточиться, узость зрения, частичная или даже полная слепота.

Причина всех проблем зрения ВТО — недостаток энергии, текущей в проецированного двойника от физического/эфирного тела. Проецированный двойник — чистая энергия, произведенная физическим/эфирным телом и применяемая только для проекции. Энергия, текущая в него, даёт ему жизнь и очень сильно влияет на его функциональные возможности и способности. Самый эффективный метод преодоления проблем зрения, который я нашёл, состоит в том, чтобы тянуть энергию непосредственно от физического/эфирного тела в течение проекции. Это довольно просто сделать и даёт хороший эффект. Используйте воображение и ощущайте, что тянете энергию от физического/эфирного тела. Если можете, используйте воображение, чтобы видеть поток искрящейся энергии, бегущей в Вас. Вы не имеете лёгких и не должны дышать, когда находитесь вне тела, но можете использовать память о чувстве дыхания, чтобы увеличить энергию. Воссоздайте чувство вдыхания и выдыхания энергии, чувство откачки энергии из физического/эфирного тела и чувство энергии, текущей в вашего проецированного двойника. Это может создать сильный энергетический запрос потока энергии проецированным двойником, и заставит физическое/эфирное тела выполнять его.

Как только Вы выработаете навык действия вытягивания энергии, то сможете тянуть дополнительную энергию в вашего проецированного двойника в любое время, когда возникнет в этом потребность. Имейте в виду, что чем больше в наличии энергии, которую может использовать проецированный двойник, тем сильнее и ярче будет его опыт, и тем сильнее и ярче будет его память.

Вот ещё несколько идей и решений, которые помогли проекторам, у которых были проблемы со зрением. Все они выполняются вне тела.

  • Попросите, чтобы появилось зрение, по возможности громче произнося запрос, и часто зрение будет появляться.
  • Используйте вашу творческую способность воображать и ощущать свет вокруг Вас.
  • Создайте светящийся факел или лампу, и используйте их.
  • Используйте метод мгновенного путешествия, и перемещайтесь в хорошо освещённое место.
  • Если комната, в которой Вы находитесь, тёмная, то двигайтесь в хорошо освещённую комнату.
  • На время проекции оставьте в другой комнате включённую лампу и перемещайтесь туда (сразу) после выхода.
  • Проецируйтесь в светлое время суток.

Дезориентация и расстройство тонкого тела

Слабость и дезориентация иногда испытываются после ВТО, особенно если ВТО был слишком длинным или закончился внезапно. Это могло случиться, если был пропущен сознательный выход, и проектор осознал себя через некоторое время после выхода. Предположительно, это болезненное состояние вызвано некоторым расстройством тонкого тела, из-за того, что проецированный двойник неправильно перестроился в пределах своего физического коллеги во время возврата и реинтеграции.

Многие полагают, что проецированный двойник — точная копия или шаблон физического тела, содержащий тонкую копию всех внутренних органов. Теория "тело в теле в теле" обычно используется, чтобы проиллюстрировать способ, по которому тонкие тела могут отделяться от физического тела и сохранять его внешность в течение ВТО. Эта иллюстрация выглядит хорошей на бумаге и, действительно, эффективно отражает часть происходящего, но эта теория становиться неверной, если приложить её к некоторым более сложным энергетическим аспектам проекции. Я думаю, что расстройство тонкого тела — не совсем разумное или логическое объяснение слабости или дезориентации после проекции.

Как я понимаю, проецируемый двойник внутренне генерируется эфирным телом, затем вытесняется как энергетическая точка сознания, которая содержит в своих пределах отражение копии сознания. По моим наблюдениям, тело проецируемого двойника создаётся и формируется его собственным самосознанием всего тела, но только тогда, когда оно полностью или частично преднамеренно наблюдается. Когда проецированный двойник возвращается, он повторно объединяется с его физическим/эфирным оригиналом, закачивая свои теневые воспоминания. Энергетическое вещество, из которого состоял проецированный двойник, обратно распадается в физическом/эфирном теле. Оно превращается в сырую энергию, из которой оно было сделано. Эта сырая энергия немедленно поглощается назад в области хранения эфирного тела.

Предполагается, что астральное тело просто сплетено с физическим телом во время бодрствования, и что оно выходит из тела в астрал всякий раз, когда физическое тело спит. Некоторые люди даже утверждают, что астральное тело способно стать отделённым от его физического коллеги во время полного бодрствования. Причин для таких заявлений — много, но обычно это — некорректный или слишком резкий возврат. Некоторые экстрасенсы и целители фактически обвиняют пациента в том, что он делал попытку ВТО на слишком ранней стадии развития, даже при том, что ВТО могли быть спонтанные и полностью вне контроля пациента.

Я думаю, что эта линия суждений порождена одной отговоркой — расстройство астрального тела — которая используется всякий раз, когда экстрасенс или целитель не могут решить, что же фактически не так с его пациентом. Более разумное общее объяснение — биоэнергетические конфликты эфирного/физического интерфейса. Моё мнение — любая проблема тонкого тела, способная затронуть физическое тело, должна логически вытекать из эфирного тела. Это тонкое тело энергетически — самое близкое к физическому телу, и поэтому имеет на него самое большое влияние.

22. Преодоление расщепления разума

www.astrolet.narod.ru

Содержание

Период жизни проекционных опытов, исследований и изысканий привёл меня к убеждению, что эффект расщепления разума — самый главный фактор потери памяти о ВТО. Эта проблема осложняется многими тонкостями, многие из которых довольно легко преодолеть, если подойти к ним с небольшим пониманием и подготовкой и применив несколько уловок.

Я называю воспоминания, полученные в течение любого вида внетелесных опытов, теневыми воспоминаниями. Они существуют в течение некоторого времени после реинтеграции в энергетической форме, ожидая подключения посредством ассоциативных связей к жизненным воспоминаниям. В теневом состоянии эти воспоминания чрезвычайно хрупкие, легко забываются и ведут себя так же, как воспоминания сна.

Если теневые воспоминания не будут загружены в доступные уровни сознания в течение реинтеграции проецированного двойника с его физическим коллегой, они прекратят своё существование; это эквивалентно тому, что опыты, которые стали их причиной, никогда не происходили. Запоминание ВТО — самая ненадёжная часть любой успешной проекции.

Я повторяю ещё раз — когда происходит расщепление разума, полная копия сознания и памяти всегда находятся резидентно в памяти физического/эфирного тела. Это — оригинальная мастер-копия, которая полностью способна к независимому мышлению, если у неё достаточно энергии и опыта, чтобы бодрствовать в этот момент. Но обычно она становится полусознательной, и засыпает сразу после того, как произойдёт расщепление разума.

Копия сознания, которое было отражено в проецированного двойника, полностью независима. Она энергетически генерируется, проецируется и затем поддерживается вне физического/эфирного тела. Как только произойдёт расщепление разума, она начинает автономно делать запись своих опытов.

Даже если двойник реального времени успешно проецировался, бодрствует и ощущает оставленное физическое тело, лежащее рядом, которое тоже остаётся в полном сознании, оно всё равно может не осознавать факта успешной внетелесной проекции. Проектор находится в нём, разочарованный, в тяжёлом трансе, часто частично парализованный и обдумывающий неудачную, как ему кажется, попытку проекции; он может даже продолжать попытки проекции, которые очень скоро уступят дорогу сну.

Немного времени, потраченного на обдумывание "неудавшейся" попытки проекции, достаточно, чтобы сформировать в физическом мозгу твёрдую память за тот период времени. Таким образом, эта память становится самой сильной резидентной памятью за тот период времени. При реинтеграции, теневым воспоминаниям, зафиксированным в тот же период времени, будет трудно их перезаписать. Резидентные воспоминания могут быть очень короткими, унылыми и скучными; возможно, их длительность будет длительностью всего несколько минут, но они легко заменят часы захватывающих теневых воспоминаний. Воспоминания физического/эфирного тела имеют намного более сильную и непосредственную связь с физическим мозгом. Эти воспоминания автоматически записываются непосредственно в тот момент, когда они происходят, и, таким образом, оказывают больше впечатлений.

Когда разум сна становится активным, то ослабляется целостность и согласованность проецированного двойника. В таком случае эфирному телу приходится энергетически поддерживать ещё одну функционирующую копию сознания — сонный разум физического тела. Это вызывает общее ослабление всех внешних копий сознания и всех записанных энергетических теневых воспоминаний. Это может оказать сильный эффект на теневые воспоминания астральных двойников и двойников реального времени, которые окажутся последними в списке очереди на запись при реинтеграции. Воспоминания сна могут быть очень сильные и непосредственные, и часто будут перезаписывать или смешиваться с астральными воспоминаниями и воспоминаниями реального времени. Из-за этого теневые воспоминания у большинства людей обычно вспоминаются только как разрозненные частицы и куски, всплывающие в море несвязанных фрагментов сна.

Полностью сознательная внетелесная проекция требует, чтобы физическое/эфирное тело находилось в состоянии лёгкого или нормального сна (или транса). Успешный возврат и реинтеграция требуют, чтобы физическое/эфирное тело, по крайней мере частично пробудилось, иначе проецированный двойник останется эффективно изолированным от физического тела до его пробуждения, которого можно прождать всю ночь и не дождаться.

В течение этих нескольких часов, проецированный двойник может быть изолирован от его физического тела в течение нормального ночного сна, и сам, в конечном счете, заснёт, когда начнут проецироваться или станут активными его высшие аспекты. Эти высшие аспекты работают на высоких, по отношению к физическому разуму, уровнях сознания или его реалтаймному двойнику, и могут только догадываться о существовании физического тела. Для этих высших аспектов мысль о возвращении к физическому телу, чтобы сохранить теневые воспоминания высокого уровня, может иметь чрезвычайно низкий приоритет.

Как я сказал в начале этой книги, я полагаю, что ключ к надёжным, запланированным и повторяемым проекциям из тела находится в отношениях между носителем информации ВТО и носителем информации физической памяти на базовом уровне сознания.

Моё исследование указывает на ключевой фактор успешной теневой загрузки памяти — маленький и сначала не признанный элементом состояния транса — нечто, что естественно происходит в те несколько туманных мгновений между состоянием сна и пробуждением. Этот элемент — обычное переключение (мерцание) сознания. Это мерцание происходит, когда сознание проектора почти пробудилось и переключается между состоянием сна и пробуждением — перед окончательным пробуждением.

Это мерцание во время реинтеграции может позволить теневым воспоминаниям успешно закачаться в доступные уровни памяти. Пока сознание переключается между этими двумя состояниями, порты накопителей физического мозга остаются открытыми и находятся в ждущем режиме, но не считывают информацию. При этом открывается кратковременное окно, через которое физический мозг может получить доступ ко всей теневой памяти для закачки. Проморгаешь это окно — свой шанс — и никакие теневые воспоминания вообще не будут загружены в доступные уровни физического мозга. Поэтому, прежде, чем они полностью исчезнут, проектор должен получить нечто, что впоследствии позволит извлечь теневые воспоминания.

По-видимому, некоторые люди имеют естественную врожденную способность к запоминанию ВТО и могут почти без проблем закачать более высокий процент их теневых воспоминаний, чем среднестатистический человек. Однако, таких удачливых людей немного, и они не могут подсказать нам, как им это удаётся. Кроме того, они не могут сказать нам, почему другие люди терпят неудачу, когда старательно выполняют все их советы.

Тщательно контролируемое и устойчивое состояние транса не является ключом. Свойства физического носителя в человеческом мозгу позволяют записать только один набор воспоминаний за один период времени. Разум, активный в течение реинтеграции, даже во время контролируемого транса, блокирует закачку теневой памяти от проецированного двойника.

Возможные ключи к решению проблемы закачки памяти ВТО могут быть в том, что преднамеренный возврат в физическое тело может быть чрезвычайно труден или даже невозможен, если разум физического/эфирного тел впадёт в состояние глубокого сна или в его трансовый эквивалент — состояние глубокого транса.

Ключ к использованию краткого момента, во время которого открыты каналы закачки памяти на носитель, состоит в том, чтобы точно вычислить длину промежутка до того момента, когда сознание проектора начнёт мерцать. И рассчитать момент возврата и реинтеграции так, чтобы они совпали по времени с этим туманным мерцающим моментом. Потеря теневой памяти может быть минимизирована, если создавать это мерцающее состояние искусственно, заставляя сознание постоянно мерцать на всём протяжении проекции, тем самым обеспечить небольшие окна, во время которых можно производить закачку теневой памяти.

Для среднего человека довольно трудно воссоздать такое мерцающее состояние, не теряя контроль и не засыпая. Синхронизация действий обоих аспектов — физического и внетелесного — лучший путь преодолеть эту трудность. Проецированный двойник и его физическая/эфирная копия должны работать согласованно. Тогда можно попытаться скоординировать возврат и реинтеграцию по времени: если известно, когда открыто окно, то в этот момент необходимо искусственно вызвать мерцающее состояние. В общем суть в том, что ключ к успешному и надёжному ВТО — развитие способности согласованной работы физической копии и проецированного двойника в течение распланированных проекций, чтобы не оставлять закачку теневой памяти на волю случая.

Работа вокруг расщепления разума

Вы можете применить несколько трюков при работе в сфере расщепления разума, и минимизировать потерю теневой памяти ВТО. Все эти уловки, дающие или улучшающие способность вспоминать сон и ВТО — важный шаг в этом процессе изучения. Физический мозг способен закачать значительно больше теневых воспоминаний, если приложить некоторую практику. Чем чаще происходит обращение к теневым воспоминаниям, тем легче их становится их восстанавливать.

Триггерные фразы теневой памяти

Обращение к воспоминаниям сна тренирует способность разума воспроизводить теневые воспоминания. Выполнить это довольно легко, для этого требуются совсем незначительное время и усилия. Каждое утро, как только Вы пробуждаетесь, сразу потратьте несколько минут, чтобы запомнить теневые воспоминания прошедшей ночи. Сядьте на кровать, ногами на пол, или в ванной, обратитесь к теневым воспоминаниям и запомните их. Переключите разум в режим поиска, как будто Вы пытаетесь вспомнить какой-нибудь небольшой факт, который Вы временно забыли. Продолжайте искать и пробуйте ухватить их, даже если разум кажется полностью опустошённым. Воспоминания — там, их только надо включить и выявить. Используйте триггерные фразы, приведённые ниже, снова и снова.

  • Я ощущал эти устрашающие колебания, и затем ...?
  • Я вылетел из моего тела, и затем ...?
  • Я плыл поперек комнаты, и затем ...?
  • Я проходил через стену, и затем ...?
  • Я смотрел на мои руки, и их ...?
  • Я был примерно в ...?
  • Я был внутри ...?
  • Я говорил с ...?
  • Было много ...?
  • Я летел над ...?
  • Я был с ...?
  • Я видел ...?

Вы можете составить и свои фразы. Они должны быть связаны с тем, что Вы скорее всего делаете во сне или при проецировании. После запланированной проекции используйте триггерные фразы, связанные с первичными целями миссии. Может показаться, что Вы провалили миссию ВТО, но есть хороший шанс, что всё получилось, просто Вы потеряли память при реинтеграции.

Произнесите триггерные фразы про себя. Протянитесь к фрагментам теневой памяти и почувствуйте их в вашей памяти в тот момент, когда Вы их произносите. На каждой триггерной фразе вообразите себя выполняющими то, что декларируется в триггерной фразе. Примите факт того, что Вы что-то забыли, но хорошо это знаете, просматриваете память и выполняете в ней поиск. Будьте готовы к тому, что это всплывёт в вашем разуме в любой момент.

Попытайтесь вообразить, как выглядел бы выход из вашего тела во время бодрствования. Вообразите колебания, быстрое биение, чувство падения, затем плавание и пикирование вне вашего тела. Приложите некоторое усилие для воссоздания этого события в мысленном взоре, как будто оно действительно произошло, потому что возможно, что Вы это сделали. Если хотите, произнесите триггерные фразы вслух — это может помочь процессу восстановления.

Как только Вы сможете захватить хоть один фрагмент теневой памяти, Вы получите ключ к обнаружению и вскрытию ещё многих. Этот может быть фрагмент проекции, ясного или обычного сна. Все они ценны, и восстановление теневой памяти любого типа даёт хорошую практику. Концентрируйтесь на этих фрагментах. С приложением небольшого усилия разум начнёт находить всё больше теневых воспоминаний, связанных с ними. Скоро воспоминания начнут восстанавливаться в разуме, заполняя его. Они могут быть искажёнными и бессвязными, но теперь это реальные воспоминания. Вы можете упорядочить их и иметь дело с ними позже. Некоторые теневые воспоминания доступны всегда! Вы только должны запустить их, зафиксироваться на них и вытянуть их назад, иногда даже пинками их и криками. Если Вы практикуете это ежедневно, ваша теневая память начнёт быть всё более сильной, и воспоминания будет легче восстанавливать.

После начальной попытки восстановления, в течение следующих нескольких часов держите небольшую фоновую задачу поиска в вашем разуме, пока Вы заняты своими делами. События реальной жизни, слова и мысли будут часто вызывать ассоциации, которые вызовут всплытие теневых воспоминаний. Когда фрагмент теневой памяти всплыл, запишите его, затем потратьте несколько секунд, обдумывая и усиливая его, пробуйте расширить его и найти другие теневые воспоминания, связанные с ним. Держите под рукой маленькую записную книжку и удобную ручку. Если Вы не записали их или не обратили на них внимание немедленно, теневые воспоминания, скорее всего, сразу довольно быстро исчезнут.

Продолжайте упорно заниматься, будьте терпеливы и работайте над этим длительное время по несколько минут каждый день. Это особенно полезно, если Вам кажется, что Вы постоянно пропускаете выход, например, возникают ощущения проекций, сразу исчезающие в следующий момент.

Регистрация ключевых слов

Важно записать ключевые слова и фразы после распознавания фрагментов теневой памяти как можно скорее. Теневые воспоминания, после их вспоминания, могут казаться яркими и сильными, и Вы можете думать: "Ну уж нет, я никогда не смогу забыть это!", но, вероятнее всего, Вы забудете их несколько мгновений спустя. Теневые воспоминания являются промежуточными по своей природе и очень легко теряются.

Немедленно запишите теневые воспоминания, как только они всплывут. Нет необходимости писать полный отчёт, поскольку это может занять слишком много времени и заставит Вас забыть больше, чем Вы записали. Первое необходимое действие, когда Вы распознали теневые воспоминания, состоит в том, чтобы озвучить их немедленно, мысленно или вслух. Это поможет выиграть достаточно времени, чтобы потом успеть записать их. Продолжайте говорить, пока Вы не вспомните несколько ключевых слов. Запишите — только коротко! — несколько слов и фраз, чтобы охватить ими воспоминания. Как только это будет сделано, Вы можете расслабиться и конкретизировать их позже, используя эти фрагменты, чтобы вскрыть более связные воспоминания.

Чем чаще Вы работаете над восстановлением и записью теневых воспоминаний, тем больше успехов Вы добьётесь. В конечном счете, это станет привычкой. Я советую Вам сделать это пожизненной ежедневной привычкой. Я делал это по чуть-чуть в течение более чем двадцати пяти лет. Теперь, когда я пробуждаюсь, каждое утро я могу пробежать по большинству ВТО, снов и видений, которые были у меня в течение ночи, и выбираю для записи самые важные и интересные.

Кроме бесконечного пути духовной жизни, я, контролируя мой сон, часто получал во сне инновационные решения текущих проблем моей реальной жизни. Я учился получать от этого напутствия и вдохновение. Я также иногда вижу во сне саги длиной с кинофильм. Я сделал записи наиболее интересных из них (лучше, чем кино!), и планирую когда-нибудь написать романы, основанные на них.

Триггерные слова и фразы возврата

Большое подспорье, если проецированный двойник в течение возврата старательно держит в памяти воспоминания о его внетелесном опыте. Чтобы помочь этому, используйте триггерную фразу или ключевое слово, которое характеризует проделанный проекционный опыт. Выберите несколько самых запоминающихся и интересных событий проекции, и составьте короткую фразу, чтобы сжать в неё весь опыт. Старательно удерживайте эту триггерную фразу в памяти, и кричите её в течение возврата в физическое тело.

Например, в течение короткой проекции Вы наблюдали, что ваши руки таяли перед прохождением через стену, видели ее внутреннюю структуру, затем летели над вашим домом под дождём и возвратились через вашу крышу в физическое тело. Это может быть представлено ключевыми словами стена, дождь, полёт, крыша, или легко запоминаемыми тематическими триггерными фразами типа тающие руки, полёт в дожде, через стену, или над крышей. Тщательная фиксация единственной триггерной фразы в памяти и буквально выкрикивание её во время возврата сильно облегчит загрузку теневых воспоминаний в доступные уровни памяти.

Положение и комфорт

Положение и комфорт физического тела в течение проекции непосредственно влияют на лёгкость удержания бодрствования, ощущения, и лёгкого сна — если сон всё же наступит. Сидение в кресле или в кровати с поддержкой несколькими подушками предотвратит падение в глубокий сон, или, по крайней мере, замедлит его приход. Очень небольшой дискомфорт помогает держать разум более подготовленным в течение попыток проекции. Он также помогает удлинять фазы сна и длительность состояния пробуждения, удерживать просоночное мерцающее состояние немного дольше, чем обычно, что неоценимо для ранних, ультракоротких и сознательных проекций.

Приближение к Состоянию Транса

Важно развить способность удерживать подходящий уровень транса и функционировать в таком состоянии. Это необходимо сделать, не засыпая слишком часто или слишком глубоко и не впадая в слишком глубокий уровень транса. Чем дольше Вы сможете удержать ваш физический/эфирный разум бодрствующим в состоянии транса после успешной проекции (которая в тот момент может показаться неудачной), тем дольше ваш проецированный двойник сможет остаться вне тела. Это также делает проецированного двойника более сильным, соответственно более сильными и более яркими становятся опыты и теневые воспоминания. Это один из вариантов увеличения вероятности успешной загрузки теневой памяти в течение реинтеграции.

Если Вы быстро засыпаете после окончания попыток проекции (которые могут быть весьма длинными и истощающим на первых порах), скорее всего, Вы будете довольно быстро впадать в глубокий сон. Тогда ваши шансы запомнить проекцию будут резко уменьшены. Если Вы сможете оставаться полубодрствующими, мерцая всего на несколько минут дольше, тогда сможете получить хороший эффект. Если Вы вышли из тела и можете заставить себя вернуться и войти в физическое тело довольно быстро, примерно зная, как долго Вы были полубодрствующими, и, соответственно, как долго проецированный двойник в это время был вне тела, у Вас будет больше шансов на успешный возврат и полную закачку теневой памяти этого опыта. Даже краткая сознательная проекция, хотя бы десяток секунд — уже чрезвычайно ценный опыт. Это даёт непосредственный опыт и делает проекцию реальной! Длина последующих проекций может быть постепенно увеличена, но первая успешная, преднамеренная, сознательная проекция и возврат — самая важная из всех. Она даёт Вам реальный фундамент для последующей работы.

Упражнение астрального зрения

Экспериментирование с астральным зрением очень интересно и ценно. Кроме ценности, связанной с развитием, оно помогает удерживать Ваше физическое/эфирное тело бодрствующим и чувствительным в течение большого периода времени после выхода. Некоторая степень астрального зрения или зрения реального времени (видение через закрытые веки) появляется обычно прямо перед успешным проекционным выходом или во время него. Если физическое/эфирное тело упорно продолжает занятия после попытки проекции, даже если кажется, что попытка не удалась, оно часто получает способность зрения.

Результатом может быть перемещение точки зрения и наблюдение всей комнаты без какого-либо физического движения. Это — не только очаровательное упражнение эфирного тела, но также позволяет использовать другую технику восстановления теневой памяти: технику астральной обратной связи, чтобы закачать теневые воспоминания непосредственно в физический мозг. Концентрация на наблюдении комнаты вокруг Вас через закрытые веки не только даёт улучшение контроля над этой способностью, но и помогает держать Вас занятым и бодрствующим, чтобы достаточно сильно помочь реинтеграции.

Использование зрения реального времени или астрального зрения быстро облегчается с практикой. Даже если Вы не можете видеть большую часть комнаты вокруг через закрытые веки, всё равно Вы будете скорее всего видеть хоть что-то. Оно может развиться от гипнагогических образов до сложного астрального зрения. Вы можете увидеть только слабые блики. Независимо от того, что Вы видите, наблюдайте это и играйте фокусом ваших глаз позади закрытых век; пробуйте перенести то, что Вы видите, в более чёткий фокус. Это поможет активизировать и улучшить астральное зрение, или, по крайней мере, занять Вас до возвращения проецированного двойника для реинтеграции.

Никогда не открывайте глаза физического тела и не двигайте веками, чтобы проверить, открыты глаза или закрыты. Расслабьтесь и поверьте, что они закрыты. Если они открыты, то глазные яблоки быстро высохнут, и Вы будете вынуждены моргать каждые несколько секунд. Если Вы не ощущаете позыва моргнуть, считайте, что они закрыты, и Вы видите зрением реального времени или астральным зрением.

Сознательный возврат (и его необходимость)

За эти годы я заметил, что успешная реинтеграция с полной закачкой памяти намного лучше, если возврат в физическое тело сделан проецированным двойником сознательно и преднамеренно. Его необходимо сделать до впадения физического тела в состояние глубокого сна.

В течение ВТО большинство проекторов настолько поглощаются их новым состоянием и исследованием потенциала их новой окружающей среды, что они полностью забывают о ждущем их физическом теле. Они никогда не думают о возврате в физическое тело, пока они не вывалятся назад в него, когда оно, наконец, проснётся, обычно через несколько часов и без теневых воспоминаний. Они предполагают, что они никогда не смогут забыть мощный и незабываемый опыт, который они получили. Безусловное принятие того, что ВТО будет запомнено, игнорирование факта расщепления разума разума и непостоянного характера реинтеграции — безошибочный способ потерять память обо всём опыте.

Ультракороткая проекция

Главный фактор успеха большинства ВТО, которые были у людей, которых я тренировал, заключается в том, что эти проекторы слушали простой, но чрезвычайно важный совет, который я пытался вдолбить им. Делать их первые проекции ультракороткими. Делать преднамеренный возврат в физическое тело вскоре после их выхода. Я не могу переоценить его важность и эффективность. Начинающие проекторы просто должны возвратиться к их телам прежде, чем их физический/эфирный разум потеряет контроль и впадёт в глубокий сон.

Это — единственная вещь, которая позволяет преодолеть недостаток навыков, дисциплины и опыта у новичков. Тот первый, успешный, полностью сознательный выход и полностью сознательный возврат, даже если это была ультракороткая десятисекундная проекция, имеет огромное значение для всех новичков. Это делает ВТО достижимым и экспериментально подтверждает его возможность. Это придаёт энтузиазма для будущих проекций. Это знание и непосредственное испытание значительно затрагивает личную систему веры, даёт веру в возможность многих других вещей, уполномочивая все аспекты будущего обучения и развития.

Требуется много умственной энергии, чтобы удержать сосредоточение разума проецированного двойника в течение ВТО. Большинство проекторов имеет только несколько минут, если не меньше, затем они теряют сосредоточенность и контроль над опытом и упускают их главный шанс закачать теневые воспоминания. С каждой минутой ВТО, проецированному двойнику будет всё тяжелее сосредоточиться и адекватно функционировать.

Будьте дисциплинированы, возвращайтесь к вашему телу через очень небольшое время после сознательного выхода. На первой проекции сделайте так: выйдите, отойдите на двадцать футов (шесть метров) от вашего тела, и получите ваши морские ноги [выражение из морского сленга что-то типа научиться держать равновесие (привыкнуть держать равновесие при морской качке)]; почувствуйте ощущение нахождения вне тела, сделайте быстрый взгляд на ваши руки и понаблюдайте, как они тают, затем ныряйте обратно в ваше тело, выкрикивая вашу триггерную фразу, что Вы это сделали! Затем сразу встаньте, и запишите всё это. Захватите эти драгоценные теневые воспоминания в ваш мозг!

Успешно запомненная десятисекундная проекция стоит тысячи забытых проекций длинною всю ночь! Самое важное для изо всех сил старающихся новичков, что необходимо сделать при первой проекции — испытать тот первый полностью сознательный выход, ощутить, что это такое — быть вне тела, затем сделать полностью сознательный возврат. Ничто иное не имеет значения! Не пытайтесь делать что-либо ещё на первых нескольких выходах из тела!

Пожалуйста, доверьтесь мне в этом, и делайте ваши ранние проекции очень, очень короткими. Вы можете постепенно увеличивать время ВТО, по мере своего развития, делая сознательные возвраты и загрузки теневых воспоминаний.

Подсчёт коал

Подсчёт коал (или любых других животных или предметов), "один коала, два коалы, три коалы, четыре коалы" и т.д. может быть очень полезным в течение ранних коротких проекций. Физический/эфирный разум должен начать счёт как только почувствует первые проекционные признаки, типа колебаний и быстрых биений, и заподозрит, что проекция может вот-вот произойти. Проецированный двойник должен запланировать сделать тоже самое. Он должен запланировать возврат в его физическое тело на определённый счёт; на ранних проекциях считать лучше всего до двадцати коал, не больше.

Чтобы этот метод сработал, физическое/эфирное тело и его проецированный двойник должны работать согласованно. Всё, что должен сделать проецированный двойник — немного поплавать и нырнуть назад в физическое тело на определённый счёт. Далее возврат пойдёт рефлекторно. Проецированный двойник должен твёрдо удерживать память о ВТО и прокричать триггерную фразу, когда сделает движение возвращения.

Я предлагаю позволить расслабиться физическому/эфирному разуму и мерцать, начать впадать в сон, а когда счёт дойдёт до двадцати, готовиться к реинтеграции. Это будет удерживать физический/эфирный разум сосредоточенным и бодрствующим в течение требуемого отрезка времени и создаст строгую согласованность воспоминаний — физических и ВТО. Оба аспекта проектора будут синхронно считать, и оба будут одновременно выполнять каждый своё действие: один — делать попытку реинтеграции, другой — ожидать возврата.

Оба должны работать вместе. Физический/эфирный разум будет ожидать, что его проецированный двойник возвратится вскоре после того, как счёт дойдёт до двадцати коал, так что он сможет тщательно наблюдать за своим состоянием, за порывом энергии туловища и небольшим ощущением падения, что является признаками возврата проецированного двойника. На счёте "двадцать" физический/эфирный разум должен прекратить счёт и расслабиться, удерживать свой разум ясным, сделать ментальное дыхание, позволить дрейфовать в состояние сна. Это создаст мерцание сознания, необходимое для успешной реинтеграции и закачки теневой памяти.

Это мерцающее состояние должно достаточно долго удержать физический/эфирный разум в состоянии повышенной чувствительности к энергетическим ощущениям возврата. Эти ощущения могут подтолкнуть его к возврату в полную осознанность и дадут надежду на полную загрузку теневых воспоминаний. Как только будут успешно получаться короткие выходы, счёт коал можно начать постепенно увеличивать до значения, при котором физический/эфирный разум будет всё ещё оставаться бодрствующим.

Только имейте в виду, что воспоминания проецированного двойника могут не полностью заменить в течение реинтеграции физические/эфирные воспоминания за тот период времени. Если проекция успешно завершена, не должно оставаться следов памяти физической/эфирной стороны этого совместного проекционного действия. Если проекция успешна, считайте, что эта техника сработала. Если проекция терпит неудачу, попробуйте вычислить, что пошло не так как надо, и продолжайте пробовать, пока не разберётесь с этим. Также стоит попробовать использовать триггерные фразы для восстановления памяти и запускать поиск в разуме после очевидно неудавшейся попытки, чтобы попытаться вытянуть теневые воспоминания на сознательные уровни памяти.

Беглые комментарии и подтверждения

Другое ценное действие, которое помогает восстановлению теневой памяти — поддержание беглого устного комментария в течение проекции. Разговаривайте всё время в течение ВТО, описывая каждую деталь, сделанную, замеченную и испытанную. Этот комментарий помогает усиливать теневые воспоминания и делает их более лёгкими для последующего после реинтеграции восстановления.

Также помогает, если в конце описания каждого момента, действия или сцены Вы регулярно вновь подтверждаете, что будете помнить всё. Твёрдо скажите: "Я буду помнить всё это!", чтобы зацементировать память тонкого энергетического мозга проецированного двойника.

Запланированные миссии (визиты)

Планируйте проекции, и возьмите в привычку придерживаться плана. Имейте первичные, вторичные и третичные цели миссии, и фокусируйтесь на них в течение проекции. Ставьте пред собой реально достижимые цели в пределах доступного времени миссии, чтобы на их достижение не тратилось слишком много времени. Кроме того, что проекции станут более результативными, это также даст проецированному двойнику нечто, на чём можно сосредоточиться в течение каждого ВТО, и даст физическому/эфирному разуму некоторую определённость относительно того, что делает проецированный двойник во время проекции. Этот последний момент — существенная помощь попытке восстановления теневых воспоминаний, так как даёт намного более определённые триггерные фразы, применённые к процессу восстановления по системе триггерных фраз.

Работа с расщеплением разума

Есть несколько способов использовать расщепление разума, чтобы улучшить и зацементировать теневые воспоминания в физическом мозге в течение проекции, особенно в течение реинтеграции. Для этой цели есть три достаточно сильных энергетических эффекта: астральная обратная связь, энергетическая волна туловища при возврате и ощущение падения при возврате.

Закачка (памяти) через астральную обратную связь

Чтобы использовать астральную обратную связь для закачки памяти, прежде всего, будучи вне тела, попытайтесь установить связь с физической/эфирной копией. Сделать это надо до наступления фазы глубокого сна. Обе стороны должны работать вместе, и договориться, что проецированный двойник будет стоять или плавать в условленном месте в комнате около физического тела, но не ближе семи футов (прим.корр. — 7*30,48 см, около двух метров) от физического тела, иначе его скорее всего засосёт назад в тело. Он должен попробовать телепатически и визуально соединиться со своей физической копией.

Физический/эфирный аспект должен также протянуться и попробовать соединиться с его проецированным двойником, используя зрение реального времени или астральное, если есть такие способности, или протянуться своими чувствами, если таких способностей нет. Физическая/эфирная сторона должна предположить, что её проецированный двойник будет сотрудничать с ней, и должна протянуться всеми доступными ей чувствами в назначенное место. Проецированный двойник должен быть в области назначения, делая тоже самое, если всё пойдёт по плану. Проецированный двойник должен быть где-то рядом. При установке соединения, все теневые воспоминания будут заполнять физический мозг.

Поначалу эмоциональная связь может вызвать дискомфортное чувство постороннего присутствия и беспокойство с обеих сторон. Сохраняйте спокойствие, и это чувство не будет возрастать. Если оно станет слишком сильным, проецированный двойник должен покинуть область назначения, увеличивая расстояние между собой и физической/эфирной копией. Затем можно вернуться и попробовать снова, как только давление астральной обратной связи спадёт.

Лучший способ развить астральное зрение и зрение реального времени состоит в том, чтобы использовать его как можно чаще, чтобы, даже если связь не заработает, то время всё равно не будет потеряно зря. Имейте в виду, что проецированный двойник может выглядеть совсем непохожим на физическое тело. Обычно он моложе и более худой, чем оригинал, кроме того, может выглядеть немного призрачным. Как только обе стороны расщепления разума соединятся, то будут доступны и проекционные, и физические воспоминания. Если всё пройдёт нормально, то возникнут двойные, но твёрдые воспоминания за один и тот же период времени.

Как только будет создана связь, проецированный двойник должен в течение нескольких секунд отойти от физической копии, иначе он рискует получить неприятную астральную обратную связь. Связь возбуждает и физический, и проецированный разум. Эта энергия позволяет продлить проекцию при сохранении хорошего контроля и сильных теневых воспоминаний. Однако остальную часть проекции делайте достаточно короткой, не более двух минут, иначе рискуете полностью потерять память о второй части опыта.

Если контакт может состояться без неблагоприятных побочных эффектов при использовании астральной обратной связи для закачки теневых воспоминаний в физический носитель памяти, то проецированный двойник может периодически возвращаться в течение проекции — скажем, каждые несколько минут, и соединяться с физической копией. Это позволит значительно увеличить продолжительность проекции. Такое регулярное соединение позволяет памяти физического мозга каждый раз сохранять последний набор теневых воспоминаний. Эти воспоминания будут сохраняться в физическом мозгу как устойчивые и легко восстановимые воспоминания.

Как только проецированный двойник начнёт испытывать флуктуации реальности, я советую сразу делать возврат. Это признак того, что разум сна становится активным, и физическое/эфирное тело переходит в фазу глубокого сна. Если проецированный двойник пытается противостоять серьёзным флуктуациям реальности, то он, начиная с этого момента, рискует провалить весь опыт. Из-за этого он может также сорвать сознательный возврат, что приведёт к зависанию.

Бросок энергии туловища при возврате

Когда проецированный двойник возвращается и входит в свою физическую копию, это вызывает весьма значительную энергетическую волну вверх через физическое тело, особенно сильно ощущаемую в области желудка и груди. Если физическое/эфирное тело является хотя бы частично бодрствующим во время возврата, то бросок энергии вернёт его назад к полной осознанности. Она очень похожа на перемещение вверх, качку, покалывание, ощущение потока энергии, волну энергии туловища, ощущаемые во время выхода. Она начинается и заканчивается очень быстро, занимая от одной до трёх секунд, в зависимости от скорости и плавности возврата. Начинаются покалывания, бросок энергии адреналинового типа вверх через ноги и нижнюю часть тела, затем они быстро распространяются через желудок и грудь, а затем резко прекращаются.

Если Вы почувствовали сначала ощущения проекции, а затем ощущения возврата, будьте уверенны, что проецированный двойник возвратился и вошёл в физическое тело. Это — самое время, чтобы вспомнить и восстановить теневые воспоминания. Вспоминайте, как будто Вы только что что-то забыли, используйте триггерные фразы для восстановления теневой памяти. Если Вы лежите в кровати, сядьте, поставьте обе ноги на пол и сделайте некоторое реальное усилие для воссоздания проекции. Воспоминания рядом, чуть ниже поверхности (разума). Вы должны только лишь достать их и включить. Как только Вы определите местонахождение фрагмента, весь набор теневых воспоминаний стечёт в физическую память.

Если проецированный двойник возвращается в физическое тело преднамеренно, он может многое сделать, чтобы помочь успешной закачке теневой памяти. Как и в случае с выходом, одна из самых больших проблем возврата заключается в том, что проецированный двойник ощущает огромную, покалывающую энергетическую волну. Его покалывает энергия, и он ощущает головокружительное ощущение падения, когда быстро втягивается назад в физическое тело. Эти тяжёлые ощущения могут легко нарушить концентрацию. В некотором смысле, на мгновение теряется сознание, оно как бы заглушается ощущениями в критический момент возврата.

Проецированный двойник должен очень твёрдо удерживать в разуме осознание того, что он находится вне тела во время возврата. Когда начинается преднамеренный процесс возврата, он не должен отвлекаться на волну энергетических ощущений, связанных с возвратом и реинтеграцией. Он должен продолжать думать и концентрироваться на памяти, чтобы не забыть, что он делал, когда проецировался из своего тела. Я предлагаю всегда, при каждом сознательном возврате, когда проецированный двойник входит назад в физическое тело и воссоединяется с ним, чтобы он твёрдо удерживал в памяти триггерную фразу и выкрикивал её. Это значительно увеличит вероятность того, что принесённые теневые воспоминания попадут в сознательные уровни физического мозга.

Ощущение падения при возврате

Когда люди пытаются заснуть, они часто ощущают значительные ощущения падения. Это может случиться несколько раз перед отключением, и часто заставляет людей задыхаться и хвататься за стороны их кровати, как будто спасаясь от падения. Это случается с большинством людей, которые некоторое время парят на грани сна, переключаясь между состояниями пробуждения и сна. Это ощущение вызвано кратковременным проекционным выходом и последующим возвратом.

Если сразу после ощущения падения чувствуется большая тяжесть и летаргия, или если становится очевидным наличие астрального или реалтаймного зрения, то проекция, вероятнее всего, уже началась и идёт полным ходом. Если Вы хватаетесь за стороны кровати и немедленно просыпаетесь, то, скорее всего, полный возврат уже произошёл. Часто не бывает никаких других значительных проекционных признаков, связанных с этим типом просоночной проекции. Так легко проецированный двойник выскакивает только при хороших условиях. Это — сонная проекция естественного типа, и сознательный разум не активен, так как он кратковременно засыпает. Поэтому, во время проекционных выходов такого типа никаких тяжёлых ощущений не происходит.

Если ощущается чувство падения, то понятно, что её могло причинить, и необходимо немедленно использовать методы восстановления теневой памяти для попытки восстановить ВТО. Твёрдо держите в памяти намерение, что, если Вы окажетесь вне тела хотя бы кратковременно, немедленно нырнуть назад в тело, выкрикнув триггерную фразу. Это поможет не только восстановить память о кратковременном спонтанном ВТО, но и позволит легко получить некоторый проекционный опыт, и для новичка это будет определённо очень хорошим началом.

Если у Вас есть склонность к ощущениям падения, то Вы могли бы поэкспериментировать, растягивая пробуждение, паря и мерцая между состояниями бодрствования и сна. Лёгкий способ достичь этого заключается в том, чтобы держать предплечья вертикально, опираясь локтями о кровать. Ваши руки начнут падать на кровать каждый раз, когда Вы начнёте засыпать, и каждый раз это будет Вас будить. Увеличится время, потраченное на засыпание, и количество переходов сон-бодрствование. Увеличится вероятность сохранения памяти о кратковременном ВТО.

Возвращение и вход

Многие люди волнуются, что они потеряются или не смогут вернуться в свои физические тела после проекции. Согласно моему опыту и всех, кого я знаю, серебряный шнур разорвать невозможно, и проецированный двойник не может быть постоянно выведен или заперт вне его физического тела, пока живо физическое тело. Проецированный двойник может легко вернуться к его физическому телу в любое время в течение ВТО, просто почувствовав своё тело и комнату вокруг него. Это перенесёт проецированного двойника назад в физическое тело или близко к нему.

Однако, известно одно обстоятельство, которое может затруднить возврат в физическое тело или даже сделать его временно невозможным. Если к моменту возвращения проецированного двойника физическое тело вошло в состояние глубокого сна, проецированный двойник может оказаться временно запертым вне своего тела, что может вызвать серьёзное беспокойство, поскольку он может подумать, что физическое тело умерло во время его отсутствия.

Я испытал это лично, и получал сообщения от многих людей, с которыми такое случалось. Это — единственное обстоятельство, которое как мне кажется, может помешать процессу автоматической реинтеграции. Это может быть ужасающий опыт. Физическое тело кажется холодным, липким и безжизненным, когда к нему прикасается проецированный двойник.

Во всех случаях, когда фиксировался такой опыт, какое-нибудь физическое событие или шум — например, будильник или телефон — будили физическое тело сразу после того, как проецированный двойник начинал волноваться. Глубоко спящее физическое тело пробуждалось, запуская механизм возврата и разрешая проецированному двойнику успешно объединиться с физическим телом.

В этих случаях теневые воспоминания всегда содержат сильные эмоции (часто ужасные), в результате чего они немедленно затопляют физический разум, когда он переключается в бодрствующее состояние. Форсируется полное восстановление очень тревожного опыта, который большинство проекторов предпочитает побыстрее забыть — такая вот своеобразная ирония. Этот тип опыта обычно делает проектора эмоционально разбитым и растерянным, и часто приводит к длительному временному или постоянному страху любых ВТО.

Самый лучший совет, который я могу дать тому, кто временно попал в такую ловушку — понять, что это вполне нормально и никоим образом не может Вас травмировать. Продолжайте исследования или возвращайтесь в астральные планы и наслаждайтесь временем, которое Вы проводите вне тела. Может быть, потом Вы ничего не вспомните, но это не имеет значения — наслаждайтесь этим, пока есть возможность. Главное — не паникуйте.

Смерть — это слишком маловероятное событие. Даже если бы Вы мирно умерли во сне от сердечного приступа или чего-то ещё, Вы, конечно, по крайней мере, на мгновение проснулись бы, чтобы сделать свой последний вдох.

Если Вы действительно скончались во время ВТО, то с этим всё равно уже ничего не поделаешь. Однако, сохранение спокойствия окажет хорошую помощь, если Вы действительно внезапно умрёте. Это избавит Вас от многих мучений и беспокойств и сделает ваш уход более лёгким. Если Вы смотрите вокруг, думая, что Вы, возможно, уже умерли, и не видите никаких религиозных фигур или ангелов, добрых духов или умерших родственников, тоннеля или чего-либо подобного, то, скорее всего, происходит обычная проекция реального времени, а ваше физическое тело просто находится в глубоком сне. Если дело обстоит именно так, то будет лучше, если Вы не запаникуете.

Техника возврата мерцающей аудиозаписи

Метод мерцающей аудиозаписи был разработан попутно при анализе теории расщепления разума для преодоления проблемы расщепления разума. Он особенно полезен, если ранние попытки проекции непрерывно проваливаются из-за отключения проектора, и нет возможности узнать, были они успешны или нет. Я рекомендую сделать простую аудиозапись, которая будет Вас слегка будить. Это намного лучше чем любой будильник.

Постучите тихонько карандашом по столу с интервалом один раз в секунду в течение пяти секунд, и запишите звук. Это — первый уровень пробуждающего шума. Затем должно идти десять секунд тишины. Затем немного более громкий шум, один раз в секунду в течение пяти секунд, и снова десять секунд тишины. Затем лёгкий треск, создаваемый ручкой по стеклянной или фарфоровой вазе один раз в секунду в течение пяти секунд, затем опять десять секунд тишины.

После этого постепенно увеличивайте уровень шума, меняя его источник (стол, фарфор, стакан, металл и т.д.) по пять секунд с десятисекундными паузами, заканчивая стуком половника по металлической кастрюле так громко, чтобы наверняка разбудить Вас. Можно использовать детский ксилофон или записи пения птиц, можно использовать всё, что захотите, чтобы создать более забавную мерцающую аудиозапись. Когда эта запись будет готова к использованию, установите желаемый уровень громкости.

Чтобы подобрать подходящий уровень громкости, который будет Вас будить, попросите кого-нибудь разбудить Вас, используя эту запись. Пусть тщательно проконтролируют ваши реакции, особенно выражение лица и двигательные признаки пробуждения — это будут признаки того, что Вы переключаетесь между состояниями сна и бодрствования. Такой уровень громкости должен Вас пробудить. Видеозапись этого процесса даст более точные данные, эта информация может быть использована для создания окончательной версии мерцающей аудиозаписи.

Аспект проецированного двойника

Будучи вне тела, встаньте, по крайней мере, в двадцати футах (шесть метров) от физического тела, чтобы предотвратить случайное обратное втягивание. Если Вы ощущаете давление, тянущее Вас назад в него, боритесь с ним и заставьте себя отойти быстро и далеко. В качестве альтернативы, установите в соседней комнате часы, которые засинхронизируйте с часами, расположенными рядом с физическим телом. Смотрите на эти часы и возвращайтесь в ваше тело в назначенное время.

Тщательно следите за временем и удостоверьтесь, что Вы возвращаетесь к вашему телу в такое время, чтобы успеть пронаблюдать момент включения записи. Будьте готовы к сознательному возврату в этот момент. Ощутите, что ваша физическая копия вероятно перешла от лёгкого сна к среднему, возможно даже в глубокий сон. Теперь успешный, преднамеренный, и сознательный возврат полностью зависит от проецированного аспекта. Часы должны стоять в таком положении, чтобы проецированный двойник мог легко увидеть их из места около ног кровати или стула, не подходя слишком близко к физическому телу.

Когда включиться запись и начнётся первая серия шумов, Вы должны ждать рядом, готовясь к возврату, твёрдо удерживая в памяти триггерную фразу возврата. Вы должны быть уравновешены и готовы ждать первые ощущения втаскивания, которые сигнализируют о том, что ваше физическое тело начинает переключаться в бодрствующий режим. Как только Вы ощутите начало втягивания, Вы должны немедленно скользить в физическое тело, постоянно выкрикивая триггерную фразу! Будьте готовы взять контроль, как только Вы войдёте, и заставьте физическое тело проснуться, запомнив всё, а затем записать опыт. Всегда держите под рукой записную книжку и ручку.

Аспект физического тела

Когда Вы, находясь в вашем физическом теле, сначала услышите начало воспроизведения мерцающей аудиозаписи и начнёте пробуждаться, Вы должны попробовать пробудиться не сразу. Попытайтесь игнорировать шум и позвольте себе дремать и переключаться. Попробуйте провалиться обратно в сон. Пробуждение вашего физического тела — работа вашего проецированного двойника, а не ваша. Мерцающая лента будет продолжать воспроизведение, медленно и всё громче и громче с каждым разом, с десятисекундными паузами. Не упустите из виду волну туловища или ощущение падения, они — признаки возврата проецированного двойника. Когда Вы почувствуете любое из этих ощущений, знайте, что ваш проецированный двойник находится в процессе реинтеграции. Если Вы отсутствуете в этот момент и только медленно просыпаетесь без очевидных воспоминаний, запустите в вашем разуме поиск и используйте триггерные фразы восстановления памяти ВТО, чтобы вытянуть теневые воспоминания. Воспоминания — там, Вы только должны дотянуться до них и включить их.

Десятисекундные паузы между каждой пробуждающей серией звуков можно увеличить, если просыпающееся физическое тело не успевает переключиться в лёгкий сон после того, как шумовая серия запустила процесс просыпания. Оно должно быть способно переключиться или провалиться назад в полусон или в очень лёгкий сон. Если Вы практикуете эту технику регулярно, то у Вас выработается рефлекс переключения состояния на шумы вашей мерцающей записи. Это максимизирует возможности успеха запланированной проекции и возврата с полной закачкой теневой памяти.

Ещё один способ использования вышеупомянутой техники мерцающей аудиозаписи — вообще не использовать проекционную технику. Установите планировщик на включение мерцающей аудиозаписи на время через 15-20 минут после засыпания (предварительно высчитайте время). Просто установите планировщик, и позвольте себе нормально заснуть, запомнив время, когда следует возвращаться. Использование метода мерцающей аудиозаписи будет полностью возложено на проецированного двойника. Исключительно важно разбудить Вас и проделать полную закачку теневой памяти, наблюдая за часами (чтобы вернуться в нужный момент) и используя технику выкрика триггерной фразы возврата. Когда аудиозапись разбудит ваше физическое тело, позвольте себе некоторое время мерцать, но если всё же в тот момент, когда Вы полностью проснётесь, проекционных воспоминаний не будет, используйте фразы восстановления, чтобы облегчить восстановление теневой памяти.

23. Сохранение ясного сна

www.astrolet.narod.ru

Содержание

Упражнения, данные в этой книге, особенно работа энергетического развития, значительно увеличивают насыщенность снов, ясных снов и спонтанных ВТО. Тратить всю эту энергию на неконтролируемые сны — это позор, так что я предлагаю, чтобы Вы использовали технику ясных снов про запас, как вторичную цель. Вы получите кое-какой внетелесный опыт путём ясного сновидения и сможете поддержать интерес, пока Вы не научитесь ВТО.

Ясный сон — настоящий ВТО, хотя, как мне кажется, это междуизмеренческий шлюз, который необходимо преодолеть, чтобы достичь ВТО, и который, скорее всего, является внутренним. Но, несмотря на это, часто ясный сон может преобразовываться в ВТО реального времени путём ощущения физического тела и возвращения к нему или близко к нему, но такое бывает не у каждого. Также иногда возможны проекции из ясного сна в астральные планы, путем воображения и нацеливания на астральные пункты назначения.

Все люди видят сны, когда спят, и большинство людей помнят некоторые сны, чаще всего — только случайные фрагменты. Некоторые люди утверждают, что они никогда не видят снов, но, на самом деле, они просто не помнят свои сны. Сновидение — это банальность, но оно лишь вершина айсберга. Для большинства людей, сны — их единственная связь с огромной Вселенной и их духовными корнями.

Я считаю, что сновидения — естественный внутренний энергетический процесс разума. Свободное от ограничений, наложенных в обычном бодрствующем состоянии, подсознание сонное, но никогда не бездействующее полностью, улавливает своим мысленным взором отражения мыслей, фантазий и творческих энергий. Процесс сновидения подобен энергетически сгенерированной личной реальности сна, бесконечной по размеру и с неограниченными возможностями, внутри человеческого разума. Во время сна возбуждается бровный центр, создавая и поддерживая окружающую среду сна, личную реальность сна, которая также соединяет человеческое воплощение с его оригиналом, оживляющим разум духом, высшим "я". Мысленный взор можно считать личным каналом связи с другими измерениями, дверной проем к великой Вселенной.

Когда физическое тело и разум засыпают, копия сознания отражается в эфирное тело, оттуда — в проецируемого двойника, когда он будет сгенерирован, и далее — в астральные и более высокие тонкие тела. Когда это произойдёт, физическая/эфирная копия разума начнёт переходить в другой тип проекции — во внутреннюю проекцию, в окружающую среду сна.

В начале процесса засыпания, физический/эфирный разум начинает терять силу желания формировать последовательные и логические мысленные шаблоны. Он медленно теряется среди блуждающих фрагментов мыслей и подсознательных впечатлений. Он теряет контакт с реальностью и начинает переживать сны, некоторые из которых, возможно, сгенерированы подсознательным разумом. Это часть довольно известного естественного процесса, посредством которого разум работает над решением проблем и внутренних конфликтов. Он заканчивает сценарии сна и ситуации и действует внутри безопасной окружающей среды сна. Это помогает разуму найти мир и обрести равновесие естественным способом.

Я думаю, что окружения сна — просто другие измерения, измерения сна, к которым можно получить доступ через внутренний ментальный шлюз. Все действия там совершаются на мысленном взоре спящего, или отражаются в нём. Каждая частица в измерении сна может быть столь же реальна и бесконечна по размеру и диапазону, как и в любом другом измерении или параллельной Вселенной. Невозможно указать направление на измерение сна, также как и на астральное измерение. Я полагаю, что все нефизические измерения тонко связаны альтернативными шлюзами с соответствующими измерениями, которые, возможно, пересекаются.

Ясное сновидение

В нормальном ясном сне, полное бодрствующее сознание в некоторый момент сна возвращается к Вам. Вы неожиданно осознаёте, что находитесь в сновидении, и эффективно пробуждаетесь в окружающей среде сна. Тогда Вы можете взять некоторую меру контроля над сценарием сна и ходом событий.

Ясные сны отличаются от ВТО тем, что они часто кажутся намного более существенными и реальными. Мощный ясный сон может быть неотличим от реальности, даже если он начался из состояния полного бодрствования. Тот, кто видит ясный сон, намного чётче ощущает наличие подобия физического тела, чем проектор реального времени или астральный проектор. Видящие ясные сны часто испытывают физические чувства типа гравитации, осязания, температуры, вкуса, удовольствия и боли. Эти ощущения воссоздаются подсознанием из памяти о реальных событиях. Чем мощнее ясный сон, тем реальнее становятся эти ощущения.

Ясное сновидение, проекции в реальном времени и астральные проекции имеют довольно много точек соприкосновения. Центр сознательного ощущения сновидящего многократно переключается между этими состояниями в течение одного сеанса. Часто воспринимается и запоминается более одного опыта за один период времени. Это вызвано различными аспектами расщепления разума, внедрившимися друг в друга во время закачки теневой памяти в конце опыта. Из-за этого появляется запутанный набор смешанных воспоминаний, будучи частично сном, частично ясным сном, частично ВТО реального времени, и, частично, астральной проекцией.

Проверка реальности

Чтобы сделать сновидение ясным, Вы должны запрограммировать ваш разум сделать переключение на осознание того, что Вы находитесь в сновидении, чтобы получить контроль. Лучше всего это сделать, сформировав привычку постоянно проверять реальность. (Проверка реальности также поможет осознать спонтанный ВТО.) Потребуется время и упорство, чтобы сделать проверку реальности привычкой, а пока она не станет привычкой, никакого результата не будет. Но, как только это будет достигнуто, ясные сны или спонтанные ВТО, возможно, будут происходить почти каждую ночь или даже по много раз за ночь. Поэтому проверка реальности стоит потраченных усилий.

Запрограммируйте себя делать в реальной жизни остановки и проверять реальность текущей ситуации. Это очень быстро и легко сделать, но делать это надо регулярно, по много раз за день, чтобы это стало привычкой. Привычка проверки реальности должна стать обычной реакцией на частые ситуации реальной жизни. Каждый раз Вы делаете проверку реальности, смотрите вокруг и спрашиваете себя:

  • Это нормальная ситуация?
  • Моё окружение выглядит нормально?
  • Мои руки выглядят нормально?
  • Я могу плавать, левитировать или летать?

Ключ к эффективной проверке реальности — простая ситуация. Эта ситуация должна быть частым действием или событием, которое может происходить несколько раз каждый день. Идея в том, чтобы выделить простое действие и запрограммироваться так, чтобы привыкнуть реагировать на эту ситуацию, делая проверку реальности каждый раз, когда оно происходит. Например, каждый раз, когда Вы выпиваете, делайте проверку реальности. Вот несколько идей по поводу ситуаций для проверки реальности:

  • Руки: Каждый раз, когда Вы обращаете на них внимание или моете
  • Выпивка: Каждый раз, когда пропускаете 100 грамм или пьёте пиво
  • Туалет: Каждый раз, когда идёте в туалет
  • Время: Каждый раз, когда смотрите сколько время или вспоминаете про время
  • Еда: Каждый раз, когда едите

Какую бы ситуацию Вы ни выбрали, хорошая идея дополнительно к ней добавить ещё выпивку и движение к туалету, как обязательные ситуации проверки реальности. И то и другое является естественными потребностями физического тела, и обе из этих потребностей можно весьма сильно ощутить из состояния сна или проекции. Большинство людей испытывает, по крайней мере, одну из этих потребностей в течение сна каждую ночь. Эти потребности часто приводят к ложным пробуждениям, во время которых сновидящие или проекторы встают, чтобы выпить напиток или пойти в туалет, или и то и другое, не подозревая, что они, фактически, находятся вне тела. Они часто пытаются выпить или освободить мочевой пузырь, когда их физическое тело, всё ещё спит в кровати.

Так, каждый раз, когда Вы идёте в туалет и включаете свет, щёлкните выключателем дважды, чтобы проверить, что он работает нормально. Если Вы проецируетесь в режиме реального времени (ложное пробуждение), выключатель может щелкнуть, но свет не загорится, так как выключатель фактически не будет включён. Попробуйте вдавить руку в стену или другой твёрдый предмет. Посмотрите на руки, чтобы увидеть, нормально они выглядят или тают.

Если Вы пытаетесь воспользоваться деревом или кустарником в качестве естественного биотуалета, что случается часто, когда ощущается необходимость справить малую нужду во сне или ВТО, проверьте реальность ситуации перед тем, как начать. Если физическому телу требуется испражнение, и это происходит, когда Вы находитесь во сне или ВТО, Вы можете сопротивляться этому побуждению и продолжить опыт в течение нескольких минут или около того, прежде чем Вас втянет назад в физическое тело.

В качестве альтернативы, почувствуйте ваше тело и вернитесь назад в него, затем встаньте и сходите в туалет, удерживая настолько глубоко расслабленное состояние, насколько возможно. Кратко схематично запишите ваш опыт — только несколько ключевых слов перед возвращением в кровать. Когда Вы вернётесь в кровать, Вы скорее всего сможете вернуться назад прямо в сон или ВТО, чтобы продолжить с того места, на котором Вы прервались. Следующим утром используйте эти примечания, чтобы помочь восстановить теневые воспоминания последующих опытов.

Голод и жажда

Можно использовать голод и жажду, чтобы вызвать ясность во сне. Также их можно использовать, чтобы проснуться в течение ВТО или даже вызвать ложное пробуждение. Ложное пробуждение — короткий ВТО реального времени, во время которого проектор думает, что он бодрствует, хотя на самом деле он проецируется. Жажда и голод весьма ощутимо чувствуются из этих состояний, и часто можно увидеть сон или проекцию, во время которых двойник идёт выпить или закусить.

Первым делом надо запрограммироваться так, чтобы привыкнуть проверять реальность всякий раз, когда Вы выпиваете. Обратите внимание, действительно ли жидкость, которую Вы пьёте, увлажняет горло и утоляет жажду. Если Вы находитесь в сновидении или проекции, никакое количество жидкости не утолит жажды, и Вы будете пить невероятное количество жидкости в попытке утолить жажду. Следующий шаг — лишить себя жидкости, и/или еды в течение нескольких часов перед тем, как ложиться спать. Поставьте большой стакан воды и немного закуски на подносе в вашей комнате. Поместите их вне досягаемости в дальнем углу комнаты. Позади этой еды и напитка разместите большую надпись на листе бумаги, на которой чётко напечатайте, "Вы в ВТО!" или "Сделай проверку реальности!". Удостоверьтесь, что Вы увидите этот знак только тогда, когда встанете и подойдёте к закуске, иначе Вы настолько привыкнете к нему, что не будете обращать никакого внимания на него во время ВТО.

Если Вы попробуете употребить это продовольствие и напиток во время сна, Вы будете есть и пить их копии во сне. Они будут выглядеть и ощущаться и быть на вкус точно такими же, но не смогут ни уменьшить жажду, ни утолить голод. Это несоответствие может использоваться как ключ. Скорее всего, если Вы попробуете употребить их в ВТО или во время ложного пробуждения, руки пройдут сквозь них. Это заставит Вас понять, что Вы в ВТО. Если это случится, то неплохо бы вернуться в ваше физическое тело и записать то, что произошло. Затем ложитесь спать и попробуйте повторить ВТО или ложное пробуждение.

Кроме того, иногда подсознательная творческая способность проектора будет автоматически маскировать многие аспекты внетелесной окружающей среды. Не осознавая этого, проекторы реального времени могут случайно создать копии еды и напитков. Как и в сновидении, они не смогут удовлетворить голод или жажду. Это несоответствие тоже можно использовать, чтобы запустить осознание факта ВТО.

Подтверждения

Подтверждения — это повторяемые высказывания, имеющие свойство программировать подсознательный разум. Они наиболее эффективны, если говорятся сразу перед отключением. Когда Вы идёте спать, каждую ночь произносите — "я не забуду сделать проверку реальности!", заменяя слова "делать проверку реальности", на слова, которые описывают конкретное действие вашей первичной проверки реальности — например, "я не забуду смотреть на мои руки!". Делайте это не менее двадцати раз перед отходом ко сну. Концентрируйтесь на содержании и значении того, что Вы говорите, а не тарахтите, как попугай. Идея этого подтверждения заключается в том, чтобы заставить подсознание напомнить Вам сделать проверку реальности во время ясного сна или ВТО.

Запоминание ясного сна

После успешной проверки реальности в течение сна или ВТО, Вы внезапно поймёте, что находитесь в ясном сновидении или ВТО. Будьте спокойны! Сильные эмоции могут разрушить опыт, разбудив физическое тело. Как только Вы осознаете, что можете взять под свой контроль ситуацию, то сможете продолжить опыт с этого момента уже сознательно.

Осознав, важно начать подтверждение того, что Вы собираетесь всё запомнить. Это сильно повысит шансы запоминания опыта. Многократно повторите "я буду помнить всё!". Другой превосходный способ усилить память состоит в том, чтобы давать постоянный беглый комментарий происходящих событий в течение всего опыта. Громко говорите сами с собой, описывая всё, что Вы видите и делаете, и регулярно подтверждайте, что будете помнить всё это.

Признаки выхода внутри снов

Иногда сновидящий испытывает энергетические ощущения, связанные с проекционным выходом (колебания, быстрое сердцебиение, чувство падения и т.д.) из состояния сна. Эти ощущения часто запускают состояние ясного сна, внезапно делая сновидящего осознающим ситуацию. Но переход из одного внетелесного уровня в другой, например, с уровня реального времени на астральные планы, не сопровождается такими энергетическими ощущениями, какими сопровождается обычная сознательная проекция. Вы можете осознать себя, затем получить спонтанный ВТО и ощутить при этом все обычные чувства, особенно если перед этим пробовали сделать реальный ВТО. Вы даже можете увидеть в сновидении, что делаете попытку сознательного ВТО, что не является чем-то необычным.

Если Вы обнаружите проекционные признаки во сне или ясном сне, сохраняйте спокойствие и не сопротивляйтесь им. Вы испытаете нечто очень похожее на сознательную проекцию, но это будет ваше тело сновидения, испытывающее этот опыт. Проекционные ощущения чувствуются и во сне, и хотя они могут быть довольно сильными, они всегда намного менее тревожны, чем при выходе из физического тела. Большинство людей ощущают только колебания, частичный паралич и ощущение плавания, как будто они взлетают во сне. Однако они чаще всего не могут осознать того, что находятся в сновидении.

Влияние положения физического тела на тип проекции

Положение физического тела может оказать заметный эффект на то, будет ли достигнут ВТО или ясный сон. Я заметил, что не могу сделать сознательный выход лёжа на боку. Я должен или сидеть, откинувшись, или лежать плашмя на спине. Если я лежу на левом боку, у меня возникает тенденция проецироваться напрямую в ясный сон. Положение лёжа на правом боку не помогает мне заснуть, и если я всё же смогу заснуть, то обычно это бывает сон без сновидений. Хотя положения отдыха, приведённые выше, могут не оказывать абсолютно на каждого точно такое же влияние, я советую исследовать возможные эффекты при использовании различных положений тела.

Проекция ясного сна

Один из самых мощных опытов, о результатах которого мне известно — преднамеренное проецирование в ясный сон из полностью бодрствующего состояния, без перерыва в сознании. Я называю этот срывающий крышу опыт — Проекция ясного сна, хотя некоторые его называют WILD (Wake Induced Lucid Dream — ясный сон, индуцированный из бодрствования). Хотя технически это — ясный сон, но его точно можно назвать настоящим внетелесный опытом, поскольку он имеет много общего с сознательным ВТО.

Проекция ясного сна по существу не имеет никаких отличий от сознательной проекции. Она вызывает ту же самую ясность восприятия, что и действия вне физического тела. Единственное замеченное различие — в том, что проекции ясного сна намного более реалистичны и похожи на реальную жизнь, чем обычные проекции или ясные сны. Ощущения типа гравитации, веса и чувства физического тела, его способности чувствовать вкус и запах, ощущать удовольствие и боль, ограничения твёрдой материи, тепло, и т.д. являются совершенно неотличимыми от восприятия в истинной жизни.

Проекция ясного сна особенно полезна, когда попытки ВТО непрерывно терпят неудачу на грани выхода. Всё, что для такой проекции требуется — сделать обычную попытку проекции. Если она терпит неудачу или становится страшно, и Вы не хотите делать полный выход, просто остановитесь, попробуйте вместо него сделать проекцию ясного сна. Глубокое физическое расслабление и энергетическая подготовка к попытке проекции могут пригодиться для проекции ясного сна.

После почти удавшегося запуска проекционного рефлекса, просто ложитесь в самое удобное для сна положение. Расслабьтесь, как для засыпания. Если ваше положение не обеспечивает желаемые результаты, попробуйте другие положения в течение нескольких попыток. Пребывайте в трансе мысленно сосредоточенными, позвольте себе дрейфовать через границу сна. Осторожно наблюдайте за собой, мысленно представляя желаемое окружение сна. Твёрдо держите эту цель в памяти, и позвольте себе дрейфовать в сон.

Если всё нормально, Вы будете скользить непосредственно в ваш сценарий. Вы внезапно окажетесь там полностью сознательными. Сначала будет определённый период бодрствования, перерыва сознания не будет вообще, также как при нормальной сознательной проекции. Вы не заснёте тут и пробудитесь там, а проецируетесь туда непосредственно из бодрствующего состояния. Переход является внезапным и захватывающим дух. Вы ощутите, что внезапно прошли через занавес в окружающую среду сна, из состояния полного бодрствования.

Сценарий сна может быть чем-нибудь, что Вы любите, но я настоятельно рекомендую большой департамент или торговый центр, который Вы знаете лично. По непонятным причинам, этот сценарий делает проекцию ясного сна наиболее легко достижимой. Я понятия не имею, почему так, но это... работает.

Вспомните отдел магазина или аллею, которая Вам знакома. Стройте эту сцену в воображении, пока не появиться ясное чувство и её воображаемый вид на мысленном взоре. Также поможет, если Вы дадите название постановке сцены вашего ясного сна. Напевайте про себя название цели, когда Вы воображаете её изображение при попытке проецироваться туда. Отобразите эту сцену в мысленный взор и тихо непрерывно повторяйте её название, при этом позвольте себе сползать всё глубже и глубже к целевой окружающей среде.

Как только Вы появитесь у цели, старайтесь не отвлекаться. Запланируйте движение из магазина к аллее, если Вы окажетесь не там. Продолжайте двигаться. Прогуляйтесь по аллее и поищите дверь или лифт. Любой из этих предметов должен привести Вас к другой окружающей обстановке, если Вы хотите покинуть это место. Всегда избегайте сексуальных мыслей, поскольку это сильно ухудшит качество и продолжительность всего опыта.

Прежде, чем Вы откроете дверь, постарайтесь представить и найти место, в которое Вы хотите попасть, или путь к нему. Твёрдо держите его изображение и своё намерение в памяти, когда будете открывать дверь. Если это не поможет, возвратитесь к аллее и найдите лифт. Спросите кого-нибудь, где находится ближайший лифт, если Вы не можете его найти. Зайдите в лифт, нажмите кнопку и вообразите выбранное место назначения; держите его и его название в памяти, пока работает подъёмник. Старайтесь попасть в это место или на путь к нему, когда лифт остановиться и двери откроются. Если это не сработает, попробуйте наугад другие этажи. Если опять не удаётся, или Вы заблудились, найдите дверь, выходите из аллеи, доверьтесь вашим инстинктам и уходите оттуда.

При необходимости Вы сможете возвращаться туда в будущем; для этого вообразите, что находитесь в лифте или около двери. Оттуда Вы сможете быстро находить нужное направление. Например, если Вы не можете думать о месте назначения или тратить время, создавая его в воображении перед проекцией ясного сна, или исследовать наугад. Чем чаще Вы используете аллею как плацдарм, тем легче и надёжней будет получаться проекция ясного сна.

Проекция ясного сна — опыт

Истинные различия между ясным сном и ВТО становятся полностью очевидными, только если оба будут испытаны с небольшим интервалом, что позволит сделать точное сравнение. Изучение рассказов не даёт достаточно данных. Следующий отчёт о моей первой проекции ясного сна показывает влияние положения отдыха, а также освещает некоторые довольно очевидные различия между проекциями ясного сна, ВТО и обычными ясными снами.

Я проснулся приблизительно в два утра, лёжа на спине, всё тело вибрировало. Я понял, что я на грани спонтанной проекции. Мои руки и ноги уже начинали плавать. Однако я не хотел проецироваться. Я был утомлен, так как у меня перед этим был тяжёлый день, и хотел только вернуться в сон. До этого момента у меня был очень интересный сон, и я хотел, по возможности, возвратиться в него. Я чувствовал себя тяжёло и вяло, но сумел повернуться на левый бок. Колебания сразу прекратились, и чувство тяжёлого падения вскоре прекратилось. Довольный, я улёгся и снова расслабился, концентрируясь на фантастическом ландшафте, который я только что покинул; я дал ему название: "Преимущество". Я надеялся, что это поможет мне туда вернуться, поскольку эта уловка часто срабатывала.

Всего через несколько секунд я попал непосредственно в тот сон, который я оставил ранее. Переход был захватывающим дух. Сохранялась полная непрерывность бодрствующего сознания. Я не заснул и затем появился во сне, а проецировался непосредственно в состоянии полного бодрствования. Я внезапно оказался в заполненном, ярко освещённом универмаге, точно в таком же, как тот, в котором я был в предыдущем сновидении.

Передо мной темноволосая молодая женщина расставляла мебель в столовой. Я повсюду видел людей — посетителей магазина, обслуживающих, упаковывающих товар, и т.д. Все выглядело и ощущалось реально, устойчиво и твёрдо. Это просто сносило крышу! Я подпрыгнул несколько раз, чтобы ощутить вес моего тела, затем ущипнул себя. "Ни фига себе!" Это было так же больно, как в реальной жизни, и мой вес тела чувствовался, как обычно. Я был полностью одет и мог даже ощутить ткань моих носков, когда шевелил пальцами ноги в ботинках.

Я взглянул на мои руки. Они выглядели обычными и не таяли. Я попробовал создать яблоко в моей руке, но ничего не получилось. Фантастический ландшафт ничуть не изменился. Странно, думал я, в нормальном ясном сне окружающая среда может изменяться, и можно создавать объекты при помощи воображения. Несмотря на это, я полностью ощущал, что нахожусь в сновидении.

Я подошёл к молодой женщине и спросил ее, что она делает. Она сказала мне, что готовилась в течение целого дня, не сказав, к чему именно. Я взял большую вазу цветов со стола в центре. Фарфор чувствовался, как реальный фарфор, и цветы пахли, как реальные цветы. Я потянул лепесток, оторвал его и съел. На вкус он был сухой, душистый и горьковатый, такой же, каким должен быть на вкус лепесток розы, но вкус не задерживался во рту, как это бывает обычно. Я наклонил вазу и выплеснул часть воды на руку. Она чувствовалась холодной и влажной, точно такой же, как реальная вода.

Я покружился, чтобы убедиться, что я действительно в ясном сне, как я думал. Я дёрнул льняную скатерть с главного стола. Почти получилось, но ваза и несколько сервизов, упав на пол, шумно разбились. Несколько человек посмотрели, но вроде никого не волновал погром, даже того продавца, чью работу я только что испортил. Она пошла распаковывать и готовить вещи, как будто ничего не случилось, встряхивая новую льняную скатерть, чтобы снова накрыть стол.

Теперь я был более уверен в своей безнаказанности. Я спустился по коридору и толкнул несколько больших, дёшево выглядящих предметов глиняной посуды с главной полки, по одному. Я смотрел вокруг, чтобы посмотреть на происшедшее. Был очень громкий грохот разрушения, и разбитые черепки летели во все стороны. Несколько человек посмотрели, но никого, казалось, это не волновало. Обрадовавшись, я пошёл к кассам и прыгнул на одну из скамеек. Несколько человек посмотрели на меня, но никто, казалось, не волновался, и никто ничего не сказал.

Я вернулся в тело и перекатился на спину, размышляя. "Ничего себе! Невероятно ... насколько это реально!" Я боролся с моим волнением, и снова успокоился, пытаясь вернуться в сон. Это становилось действительно интересным. Я снова стал удерживать сюжет и его название в памяти, и попробовал вернуться назад в него, но без толку. Снова начались колебания, и я ощутил, что проецируюсь. На сей раз проекционный рефлекс выхватил и вытолкнул меня из моего тела. Я появился в ногах моей кровати. Дом был тусклым и тихим, когда я плыл по моей спальне, решая, что делать. Я кинул быстрый взгляд на руки. Они выглядели странно удлинёнными и начали таять.

Не желая продолжать ВТО, я влетел назад в моё тело и открыл глаза. Я полежал там мгновение, затем закрыл глаза и попробовал вернуться в сон. Колебания начались снова, и новая волна падения, тяжёлого плавания проходили поверх меня, когда я снова начал проецироваться. Я остановился и перевернулся на правый бок. Проекционные признаки прекратились, но я не смог вернуться в мой сон. Я перевернулся на левый бок и снова осел назад. В этом положения я чувствовал себя намного лучше. Снова удержав в памяти изображение и название фантастического ландшафта, я скоро опять оказался там.

Я вновь появился в магазине, где я начинал моё последнее посещение несколько минут назад. Тот же самый продавец деловито накрывал тот же самый обеденный стол. Ваза, которую я разбил, снова была цела и стояла на столе, где она была раньше. Я пошёл через магазин, отыскивая признаки повреждения от моего предыдущего посещения. Всё, что я разбил, было цело и снова стояло на полках. Это было не похоже ни на что из прежнего опыта. Это было невероятно! Независимо от того, что я делал, всё вернулось на место.

Я снова опустился в моё тело и перевернулся на спину, пытаясь успокоиться и вернуться в мой сон. Я думал, что моё волнение прервало его. Колебания начались снова, и я снова перевернулся на левый бок. Теперь я приловчился и понял, что проецирование в сон происходит намного легче, если лежать на левом боку. Настроившись снова и удерживая изображение магазина и название в моём разуме, я вернулся в магазин. Все было нормально, и я вернулся туда, где я был в самом начале, к той же самой молодой леди, деловито накрывающей обеденный стол. Она оглядывалась и улыбнулась, когда я махнул, затем, довольный, обошёл вокруг. Я решил произвести разведку, пока ещё что-нибудь не случилось, и вышел мимо стола в аллею.

Я шёл в течение некоторого времени, исследуя огромную аллею. Вокруг было довольно много людей. Каждый казался очень занятым посещением магазина или своей работой. Кстати, все дети, которых я видел, были очень тихими и хорошо себя вели, ходили подобно вежливым небольшим роботам вокруг матерей. Была слышна некоторая лёгкая фоновая органная музыка и обычный шум людей, спокойно суетящихся. Несколько человек говорили по телефонам здесь и там, но никто, казалось, не болтал и не говорил друг с другом. Люди отвечали, когда их спрашивали, но их ответы были неинтересны и не очень полезны. Казалось, невозможно начать беседу, которая не вовлекала в разговор текущую задачу человека.

Казалось, каждый испытывал недостаток индивидуальности, подобно второстепенным персонажам в кино. На поверхности этот фантастический ландшафт был невероятно реален, возможно слишком реален, но под всем этим были скрыты кое-какие недостатки. Он напоминал реальную жизнь, но она была, определённо, не того типа, к которому я привык.

Я решил поискать путь из аллеи и сделать некоторое дальнейшее исследование, как я внезапно почувствовал себя слабо и тяжело. Сила вытекала из меня, и я чувствовал себя как в замедленной съёмке. Мои ноги, при попытке двинуться, медленно поплыли вверх, затем я упал чрезвычайно медленно на пол, слабый и парализованный. Люди переступали через меня, пока я лежал, но никто не обращал на меня никакого внимания. Я чувствовал себя подобно сдувшемуся детскому воздушному шарику, упавшему на пол. Я был слаб и тяжёл, и больше не мог ощущать нормальный вес моего тела, и кроме того, не мог ощутить пол под собой.

Я снова сполз в моё тело, на сей раз я полностью бодрствовал. Я перевернулся на спину и лежал, обдумывая значения этих опытов. На сей раз колебания не начинались, вероятно потому что теперь я был в значительной степени бодрствующим. Для меня было очевидно, что моё положение повлияло на тип опытов, которые я произвёл. Я был слишком возбуждённым и бодрствующим в то время, чтобы делать какое-либо дальнейшее исследование этого явления, поэтому я всё это бросил и пошёл выпить и записать этот опыт в мой журнал.

Паралич, который произошёл в конце вышеупомянутого опыта, указывает на то, что физическое тело и разум были или слишком бодрствующими, или слишком напряжёнными, или в процессе пробуждения. Напряжённость в физическом теле обессиливает и часто парализует, любые активные в этот момент тонкие тела.

(Примечание корректора. Термин "ясный сон" в основном используется для описания снов, которые практически не отличаются по сюжету от реальности. Оригинальный термин, использованный автором — "Lucid Dream". Судя по содержанию текста, этот термин больше всего подходит не для "ясного", а для "осознанного" сна. Кроме того, в большинстве переводов книг, посвященных "осознанным снам" и ВТО этот термин — Lucid Dream — переводится именно как "осознанный сон". Однако, по согласованию с переводчиком, в данном тексте оставлен термин "ясный сон".)

24. Проекция виртуальной реальности

www.astrolet.narod.ru

Содержание

Проекция виртуальной реальности (VRP) — внетелесная техника, посредством которой подсознание может быть трюком заставлено изготовить на заказ виртуальное царство. Это достигается входом в картину или изображение в течение проекции реального времени, при этом разум должен удерживаться пустым, и пристальный взгляд должен удерживаться направленным вперёд и расфокусированным. Это будет очень легко сделать, когда Вы научитесь проецироваться и сможете делать достаточно много попыток такой проекции. Также это очень неплохой способ войти в астральные планы, если у Вас есть трудности при проходе через зону реального времени. Я обнаружил это явление совершенно случайно, во время натурных испытаний техники проецирования каната.

Проецированный двойник имеет огромный творческий потенциал во время любого типа ВТО — астрального или реального времени. Трудно преднамеренно создать достаточно долговечный объект, чтобы затем это использовать. Например, если проектор в реальном времени преднамеренно создал меч, он будет медленно появляться в процессе воображения. Однако, он быстро исчезнет, как только проектор прекратит держать его образ в памяти. Чтобы создать что-нибудь долговечное, необходимо заставить работать подсознательный разум.

Проектор — точка сознания, не имеющая размера или формы. Тело проецированного двойника создаётся только чувствами проектора и становится видимым только тогда, когда преднамеренно наблюдается или рассматривается, при этом акт самонаблюдения вызывает появление объекта наблюдения. Если проектор не пытается увидеть своё тело, он снова становится точкой сознания. Эта изменчивость в размере может создавать некоторые очень интересные внетелесные спецэффекты. Так как эта точка сознания очень маленькая, то приближение к объекту и наблюдение его с близкого расстояния может быть воспринято как резкий рост в размерах объекта, а увеличение расстояния между объектом и проектором может быть расценено как уменьшение размеров объекта.

Представьте, что получается, когда проектор реального времени медленно проходит через твёрдую стену. Как только будет достигнута поверхность стены и голова проектора начнёт проходить через неё, стена заполняет почти всё поле зрения и станет хорошо видна, как будто очень сильно увеличена. Если бы проецированный двойник сохранял размеры копии его физического тела при прохождении через твёрдую материю, он не смог бы видеть очень мелкие подробности структуры и очень мелкие детали стены.

Однако, вход в двухмерную картину или зеркало даёт иллюзию вхождения в нечто, имеющее намного большие размеры. Трюк состоит в том, чтобы держать поверхностный разум чистым и расфокусированным взглядом пристально смотреть прямо вперёд на приближающуюся картину или зеркало. Тогда проектор переместиться в объект вместо того, чтобы пройти сквозь него. Видимо, этот трюк обманывает подсознание, которое в результате создаёт виртуальное астральное окружение вокруг проецированного двойника, идентичное тому, какое изображено на картине или в зеркале, к которым приближается двойник. Далее идёт описание моего первого случайного опыта с этим завораживающим явлением.

Первая проекция виртуальной реальности — опыт

Это было вечером, ранней зимой. Используя новую технику каната, я проецировался из моего тела. В комнате было довольно темно, только узкие полоски света от уличного фонаря проникали снаружи через щель в тяжёлых занавесках, закрывающих окно. Я поплыл к стене, ведущей в гостиную комнату, где моя мать смотрела телевизор; я собрался пройти, как вдруг заметил перед собой что-то странно знакомое. Прежде, чем я смог должным образом разглядеть, что это было, я внезапно оказался в странном новом мире.

"Какого чёрта? Куда я попал?" — подумал я, удивлённый. Все ещё находясь в начале довольно сильной проекции реального времени, я, казалось, внезапно переместился в астральное царство без какой-либо видимой причины. Это очень необычно на этой стадии проекции. Я не ожидал флуктуации реальности в течение, по крайней мере, пяти-десяти минут. Я оказался в тускло освещённом и туманном мире. Атмосфера была влажная и мрачная, но я не ощущал какой-либо угрозы. Передо мной был огромный забор из штакетника, сделанный из массивных, грубо отёсанных деревянных брусков. Я смог увидеть, что позади него на небольшом расстоянии стояло большое, обветшалое деревянное строение. Направо от него я видел тусклые, серебристые отражения, похожие на блики от массы воды, находящейся где-то на расстоянии.

Я слышал приглушенные шумы, исходящие из района старого здания и, осмотревшись, увидел движение в тени. Я не ощущал угрозы, так что я без опаски перелез через забор и пошёл на разведку. Почва под ногами была почти губчатой, когда я пробирался через низкий туман, стелящийся по земле и завихряющийся вокруг ног. Этот мир ощущался более твёрдым, чем большинство астральных миров. Я мог неопределённо ощущать тело, землю и забор, когда поднимался на него, хотя ощущения не были похожи на аналогичные ощущения из реальной жизни.

Большой, грубо одетый человек со старым псом вышел, волоча ноги, из тени. По сравнению со мной, человек был гигантом; навскидку, топорная тень была, по крайней мере, восемь футов высотой. Он двигался поперёк вправо от меня, остановился около другого негабаритного, но более низкого забора. Он стоял там, с расстояния глядя на озеро. Я позвал его, но он, видимо, меня не слышал. Он перелез через забор и ушёл к озеру, медленно исчезнув в тумане.

Я пошёл исследовать старое здание. Оно выглядело как огромный сарай с большой открытой дверью с одной стороны, и с навесом сзади. Я посмотрел внутрь, но увидел только туман и тени. Повертевшись вокруг сарая, сзади я нашёл его ещё более мрачным, так что я решил пойти за человеком и его собакой. Ничто из увиденного не вызывало никаких чувств во мне и не вызвало во мне интереса, но всё это казалось каким-то знакомым. Я не мог понять почему. Я был в этом царстве раньше?

Я разочаровался в нём и решил попробовать попасть в другое царство. Я посмотрел на руки. Они появились, белые, нереального вида, мои пальцы быстро таяли, превращаясь в обрубки. Тут меня осенило, и я внезапно понял, почему это царство было столь знакомо мне. Я был в большой картине, которая висит на стене моей спальни, подаренной мне моим отцом. Она была раскрашена в осенних цветах и изображала старый сарай с грубо высеченным деревянным забором, окружающим его. На заднем плане изображено маленькое озеро и человек, в унынии стоящий около сарая и глядящий на озеро. Всё это — в сумерках и тумане, и довольно тускло в целом, с большим количеством теней в глубине. Она висит как раз в том месте, где я пробовал пройти через стену.

Возбуждённый и не желающий забыть то, что только что случилось, я сосредоточился на физическом теле, и скоро опять оказался в нём, сидя на стуле. Я включил лампу и сделал запись опыта в журнале — несколько ключевых слов и фраз в нужной последовательности, чтобы зафиксировать это в мозгах. Я выключил лампу и позволил глазам привыкнуть к темноте. Достаточно чёткий, тонкий луч света падал на картину от щели в занавесках.

Я достал маленький фонарик из моего прикроватного ящика, обернул его старым пальто и поместил всё это в вешалку под картиной, так, чтобы тонкий луч света падал на картину. Таким образом, картина оказалась довольно хорошо подсвеченной, а комната оставалась в кромешной темноте.

Я ещё раз использовал новую технику каната, свободно вылетел из тела и парил под потолком. На стене передо мной была моя картина, теперь ярко освещённая лучом света. Меня поразило, насколько она была похожа на окно. Я медленно двигался к ней, чтобы проверить, случится ли это снова. Первый раз мог быть случайностью, так что у меня были сомнения относительно того, удастся ли повторить опыт.

Я переместился поближе; чем ближе я подходил, тем больше становилась картина. Казалось, мой проецированный двойник сжимался, пока не стал крошечной точкой, когда я приблизился совсем близко. Я приближался и отдалялся несколько раз, изучая этот эффект. Когда я подобрался очень близко к ней, у меня было впечатление, что я смотрел внутрь картины, а не на неё.

Я снова приблизился к картине и посмотрел внутрь. Внезапно я оказался в том же самом туманном мире. На сей раз сарай был с другой стороны от маленького озера. На сей раз всё было освещено намного лучше, вероятно, из-за света фонарика. Я полуобернулся, ожидая увидеть яркий свет лампы фонарика из комнаты, но увидел только размытые изображения дальних деревьев в тенях. Я снова ощутил моё тело, и скоро возвратился к нему. Встав, я сделал запись всего этого в моём журнале.

Создание царства виртуальной реальности

Чтобы создать личное виртуальное царство, возьмите картину, плакат или эмблему с изображением приятной сцены, чего-нибудь яркого и солнечного. Повесьте её на стене или потолке, или даже в соседней комнате. Поставьте маленькую, маломощную направленную лампу, светильник или фонарик, и установите его так, чтобы часть плаката была слегка освещена им, когда свет будет выключен. Настройте виртуальное царство, прикрепив маленькие картины объектов и людей, которых Вы хотели бы там увидеть. Попытайтесь сделать все эти добавочные предметы примерно в том же масштабе, что и картина.

Вы можете использовать зеркало, чтобы увеличить окружение виртуальной реальности (ВР). Зеркало придаёт объём двухмерной картине, что помогает создать намного более ясное и реалистическое виртуальное окружение. Разместите картину напротив зеркала так, чтобы её отражение было хорошо видно. Вы не имеете тела, которое могло бы столкнуться с этим отражением во время проекции, так что картину можно поставить достаточно близко к зеркалу. Полированный стол или зеркало платяного шкафа идеально подходит для этой цели. Просто поставьте или повесьте выбранную картину напротив зеркала, и поставьте маломощную лампу так, чтобы картина отражалась в зеркале. Или используйте обои. Войти туда можно напрямую или через отражение.

Маленькая картина кого-то, ныне живущего или умершего, может заставить ваш подсознательный разум создать его точную копию в окружении ВР. Это может быть эффективным способом связаться с покойными людьми и духами в контролируемой и безопасной окружающей среде. Точная копия ВР даёт возможность привлечь дух человека и наладить с ним контакты.

Изготовленное "под себя" окружение будет содержать очень много знакомых элементов, которые Вы всегда будете видеть там при каждом входе. Это очень помогает преодолеть естественные опасения, связанные с проецированием в незнакомую внетелесную окружающую среду. Таким образом создаётся безопасная зона, своего рода берлога, в которую можно уходить каждый раз, когда Вас что-то беспокоит во время проекции реального времени.

Виртуальное окружение может также использоваться как плацдарм для подготовки к проецированию в астральные планы. Он может использоваться, чтобы полностью избегать зоны реального времени, если в ней у Вас бывают неприятные предчувствия. Для входа в астральные планы, надо выйти за пределы этой виртуальной реальности. Двигайтесь за холм, за деревья или за границу того, что изображено на картине, используемой для создания виртуального окружения. Как только Вы выйдете за пределы картины, Вы попадёте в аномалию и быстро растворитесь в астральных планах или найдёте дорогу к ним. В каких местах астральных планов Вы окажетесь, будет зависеть от уровня вашей энергии и угла восприятия во время проекции.

Рис. 26. Устройство картинной коробки с зеркалом

Точечный светильник: простой точечный светильник можно сделать, обернув фонарик алюминиевой фольгой, в которой проделать маленькое отверстие, чтобы через него мог проходить свет. Отрегулируйте фонарик так, чтобы направить тонкий луч света на картину. Нет необходимости в большом количестве света для этой цели.

Картинная коробка: Другой способ настроить вход в ВР — использовать картонную коробку. Для этой цели подойдёт маленькая длинная упаковочная картонная коробка. Покрасьте внутреннюю часть коробки чёрной краской или оклейте чёрной бумагой — так, чтобы внутренняя часть вся была матово-чёрной. Прикрепите картину к дну коробки, лицевой частью вверх. Оставьте крышку открытой, чтобы оставить проход для проецированного двойника. Положите коробку на бок и осветите картину, приклеив скотчем фонарик или лампочку к внутренней части коробки так, чтобы свет падал на картину. Позаботьтесь, чтобы лампа не сильно грелась, чтобы не запалить картонную коробку. Нет необходимости в большом количестве света.

Вышеупомянутая установка может быть доработана, если поместить зеркало в основании коробки. Для этой цели отлично подойдёт дешёвое зеркальце. Прикрепите зеркало к основанию коробки и установите картину приблизительно под углом 45° с противоположного конца так, чтобы она отражалась в зеркале. Сверху над картиной оставьте промежуток, чтобы обеспечить проход для проецированного двойника. Направьте свет, так чтобы он падал на картину, а картина отражалась в зеркале, находящемся в другом конце коробки. Тогда может быть получено чёткое отражение. Один конец картинной коробки нужно оставить открытым над картиной или за ней так, чтобы проецированный двойник мог видеть через него и пройти через него к зеркалу в другом конце коробки.

Картинная коробка может быть поставлена на платяной шкаф или где-нибудь в удобном месте; перед проекцией в ней надо включить свет. Её можно также повесить на ручку двери, прикрепить к стене или просто поставить где-нибудь на пол. Однако, желательно поместить как можно дальше от физического тела, чтобы уменьшить притяжение между проецированным двойником и физическим телом. Если комната очень маленькая, то картинную установку можно поместить в соседней комнате.

Вход в окружение виртуальной реальности (ВР)

Чтобы войти в виртуальное окружение, проецируйтесь в реальное время и немедленно двигайтесь к картине. Удерживайте разум чистым. Не думайте о том, что Вы собираетесь делать. Пристально взгляните вперёд и почувствуйте притяжение к картине. Будьте спокойны и не думайте о картине или прохождении через неё или через стену за ней. Не думайте о том, как Вы придвинетесь ближе, позволив картине заполнить поле зрения. Будет казаться, что картина растёт в размерах. Просто двигайтесь к ней, а затем в неё. Это же очень просто. Если Вы хотите вернуться в физическое тело, почувствуйте его. Считайте эту картину порталом в другой мир.

25. Астральная форма в движении

www.astrolet.narod.ru

Содержание

Когда Вы выйдете из тела и будете готовы начать перемещение и исследование, то можете натолкнуться на некоторые трудности при попытке выполнить хотя бы самые простые движения. Начать движение во внетелесной окружающей среде, особенно в зоне реального времени, не так легко, как может показаться. Эта глава даёт советы относительно того, как решить проблемы самого обычного движения и перемещения.

Самостоятельный разум

Если Вам кажется, что ваш проецированный двойник имеет собственный разум имеет тенденцию двигаться в направлениях, по которым Вы не хотите идти, и Вы ощущаете сопротивление, когда пытаетесь вмешаться, то вполне возможно, что ваше физическое/эфирное тело выполняет проекционный опыт типа телеглаза. Оно может видеть через ваши глаза и пытаться дистанционно управлять своим проецированным двойником, т.е. оно будет пытаться управлять вашими движениями.

Эта проблема, вызванная расщеплением разума, хотя и может очень обескураживать, но имеет простое лечение. Переместитесь достаточно далеко от вашего физического тела; эти эффекты дистанционного управления резко ослабляются с расстоянием. Эффект дистанционного управления в значительной степени уменьшается, когда проецированный двойник будет на расстоянии более ста ярдов (1 ярд = 0,9144 м) от его физического тела.

Время бодрствования среднестатистического физического/эфирного разума во время проекции сильно ограничено. Оно гарантированно начнёт терять контроль и засыпать довольно быстро. Таким образом, контроль, захваченный им над его проецированным двойником, не будет длиться очень долго, обычно, максимум несколько минут.

Астральный момент (инерции)

Новички испытывают проблемы простого движения в течение их самых первых проекций. Эти проблемы более существенны в зоне реального времени, чем в астральных планах. В реальном времени, простое движение по комнате в нужном направлении может быть настоящим достижением для начинающего проектора. Этот недостаток контроля вполне нормален, и случается просто потому, что новые проекторы незнакомы с проецированным двойником в реальном времени и его окружающей средой. Это немного похоже на внезапное наступление невесомости и незнания принципов движения (в ней). Необходимо некоторое экспериментирование и практика.

Проблемы типа момента очень похожи на невесомость, они составляют большинство проблем движения у начинающих. Момент заставляет проектора продолжать двигаться после того, как он решил остановиться, и может перемещать его через стены, потолки, двери, и т.д. Я думаю, что он вызван силой ментального действия, которая была приложена, чтобы начать движение. Если было приложено слишком большое усилие или его продолжительность была слишком большой, проектор будет двигаться дальше, чем он планировал, и у него не будет никакой возможности затормозить, чтобы вовремя остановиться. Кроме того, если действие, вызывающее движение, выполнить неправильно, он может двигаться совершенно не в том направлении. Только практика покажет проектору, как добраться до любой цели с изяществом и любой степенью точности.

Процесс обучения движению вне тела может оказаться очень смешной; в моих ранних детских опытах с проекциями реального времени я всегда начинал пробовать пройти через мой дом, чтобы выбраться наружу. Я плавал и скользил на стены и двери, натыкался на них, и обычно заканчивал, застряв в крыше. Когда я, наконец, сумел покинуть дом, я скользил вдоль дороги, пытаясь набрать достаточную скорость, чтобы взлететь, подобно самолёту или птице. Я на некоторое время поднимался в воздух, размахивая руками или планируя (что действительно помогает в полёте), но никогда не мог увидеть, что находиться за окружающими деревьями и крышами.

Падать было интересно, поскольку, казалось, что падение происходит в замедленном режиме. Я ощущал своего рода медленное и тяжёлое воздействие, когда я достигал земли. Я помню чувство чего-то, что можно уподобить внетелесному сотрясению и чувству неопределённой боли, но падения никогда не травмировали меня и не возвращали меня назад в моё тело, и я вроде бы никогда не проникал в землю при соударении. Я скользил по дороге, делая гигантские прыжки, взлетая на некоторое время и размахивая руками, как придурок, стараясь лететь выше и быстрее. Я хотел летать подобно Супермену, но никогда не мог вырваться на свободу из странной зоны слабой гравитации; я ощущал, что меня тянет к земле каждый раз, когда я начинал летать. Из-за этого я часто неумышленно влетал в странные здания, натыкался на них, как пьяный в невесомости. Я постоянно извинялся перед бесконечным числом озадаченных встречных незнакомцев, когда проплывал по их домам.

Обучение ходьбе

Как только Вы спроецируетесь, то заметите, что у Вас действительно нет тела, и соответственно нет никаких ног, чтобы стоять, идти или бежать. Чтобы двигаться, не думайте о том, что Вы собираетесь делать или как Вы собираетесь это делать, просто сделайте это! Чтобы двигаться, используйте чувство ощущения движения вперёд всем телом. Вообразите, что в направлении, в котором Вы хотите двигаться — спуск, и на Вас надеты роликовые коньки, и начинайте катиться вперёд всякий раз, когда хотите двигаться.

Для движения вперёд просто ощутите себя двигающимся вперёд. Вспомните о том, как ощущается желание двигаться. Воссоздайте это чувство по всему телу. Представьте, что-то, что находится перед Вами, двигается к Вам, как будто Вы уже двигаетесь. После небольшой практики Вы будете виртуозно плавать по поверхности. Наверное, более точно это можно описать как скольжение.

Изменение направления и остановка потребуют немного больше практики, но могут стать неплохой забавой, если соответственно к ним отнестись. Чувство юмора — неоценимый помощник в окружающей среде в реального времени.

Когда Вы справитесь с простыми движениями, выходите на открытое место или на дорогу и практикуйте скольжение по поверхности на более высокой скорости. Вообразите, что Вы ведёте автомобиль или мотоцикл. Не пытайтесь визуализировать, увидеть или создать объекты, просто ощутите движение. Примите естественное положение для движения или для езды на мотоцикле и ощутите себя двигающимися, как будто Вы фактически двигаетесь или едете по дороге. Ощутите дорогу и её обочину двигающимися к Вам так, как будто они действительно двигаются. Ощутите ускорение и торможение так, как будто Вы находитесь в реальном автомобиле, используйте воображаемые педали, если хотите. Поворачивая, Вы заметите, что нет таких ограничений инерции, которые есть при движении реального автомобиля, но привычка замедлять движение, чтобы повернуть, останется, пока Вы не поймёте, что можете делать повороты, не снижая скорости.

Обучение полётам

Как и в случае с простым движением, большинство людей сталкивается с проблемами при изучении полётов. Как ни странно, намного легче разогнаться до гиперскорости и уйти в космос, чем парить или летать, подобно птице, над крышами и деревьями. Фактически нет никакой гравитации, действующей на проецированного двойника, но есть привычка ощущать её. Полёт, также как скольжение по земле, независимо от высоты, достигается точно тем же самым способом, каким достигается простое движение.

В полёте Вы заметите нечто очень похожее на гравитацию, медленно тянущую Вас к земле. Это — привычка к гравитации, привычка непрерывно ощущать вес тела и возможность падения в любой из приведённых ситуаций. Ощущение гравитации — очень сильный, закоренелый инстинкт выживания, гарантированно окажет сильный эффект на проецированного двойника, когда он будет учиться летать.

Если Вы упорно продолжаете заниматься полётами, то сначала будут получаться серии больших прыжков и коротких полётов по дуге. Высоту этих дуг будет ограничивать высота вашего окружения. Вначале потолок будет примерно равен средней высоте зданий и/или деревьев. Вы будете всё время приземляться, когда будет заканчиваться ментальное действие, и привычка гравитации будет брать верх. Вы будете замечать, что думаете о гравитации. Размышление о полёте, гравитации и высоте будет снижать ментальный момент действия полёта и будет причиной остановки, так как гравитация по привычке будет действовать на Вас. Не думайте, а делайте!

Полёт может быть очень захватывающим; волнение может быть причиной падения. Волнение будет стимулировать ваше физическое/эфирное тело и может заставить его начать пробуждаться, если оно спит не крепко. Это или обессилит проецированного двойника, заставив его падать, или приведёт к полному завершению проекции, если физическое тело проснётся. Сделайтесь апатичным, примите позицию беспристрастного наблюдателя, управляйте волнением. Это не только сделает полёт более лёгким, но и значительно увеличит длительность и мощность проекции.

На ранних стадиях Вы можете начать лететь, скользя вниз по дороге, набирая скорость, а затем почувствуйте себя прыгающими в воздух, при этом размахивайте руками и почувствуйте взлёт. Не пренебрегайте этим; это очень хороший способ научиться летать, а, кроме того, неплохое развлечение. Вы можете позабавится, не перевозбуждаясь при этом.

Выйдите на прямую дорогу или пустырь и скользите вперёд, пока не ощутите, что двигаетесь с такой скоростью, что можете взлететь. Ощутите, что вы размахиваете руками и прыгаете в воздух подобно водоплавающей птице, взлетающей с поверхности озера. Немного поднимите взгляд и почувствуйте двигающееся на Вас открытое пространство над землёй. Продолжайте махать руками и ощущать, что они переносят Вас всё быстрее и выше, что вы набираете высоту и скорость и двигаетесь вперёд.

Как только Вы приобретёте навык полета, махание руками или использование движений плавания время от времени по привычке всё ещё будут использоваться. Они придадут дополнительную скорость и высоту всякий раз, когда это будет необходимо. Эти действия также работают и в астральных планах. Астральная окружающая среда может сильно отличаться от зоны реального времени, но большинство основных принципов реального времени всё ещё применимо, особенно эти движения.

Другая техника, которая может Вам понравиться, состоит в том, чтобы очистить разум и просто ощутить себя всплывающим вверх, как будто Вы легче воздуха. Ощутите себя поднимающимися, и ожидайте, что земля будет медленно уходить из-под Вас, когда Вы поднимаетесь. Эта практика также хорошо подходит для зависания в воздухе. Просто ощутите, что Вы подвешены в воздушном пространстве, и ощутите землю и окружение, удерживая их на месте, когда висите.

Все летательные действия требуют приложения ментального усилия по всему телу; вероятно, на ранних стадиях начинающему проектору придётся прикладывать довольно большое усилие, чтобы преодолеть привычку гравитации. Если Вы непрерывно падаете назад на землю, откажитесь верить в это и приложите больше силы воли к чувству подъёма в направлении, в котором Вы желаете двигаться. Сила воли и ментальные усилия по всему телу — вот всё, что нужно, чтобы преодолеть привычку гравитации, пока полностью не убедитесь, что больше не связаны гравитацией и можете летать по желанию в течение ВТО. Как только внутренние цепи, которые вызывают привычку гравитации, будут разорваны, Вы будете свободны лететь куда угодно по Вселенной с любой скоростью, с какой захотите.

Полёт в ВТО не имеет таких ограничений, какие есть в реальной жизни. Вы можете летать в воздухе, в космосе и даже под водой. Нет ни сопротивления или турбуленции под водой; полёт под водой столь же естественен, как и полёт в воздухе или в космосе, хотя скорость движения под водой уменьшается из-за ограниченной видимости.

С практикой Вы скоро приобретёте навыки и найдёте это очень весёлым. Это — невероятное ощущение, особенно днём: можно одним прыжком запрыгнуть на высотное здание; можно бесконечно быстро изменять скорость мышления; можно зависать, подобно вертолету, или сидеть на одиноком клочке облака; можно летать кругами вместе с птицами; можно безопасно исследовать океанские глубины, играть с китами и дельфинами; можно покинуть землю и исследовать другие планеты, звёзды и галактики. Вы можете исследовать и испытывать всё, разыскивая новое и интересное, заходя туда, куда не ступала нога человека. Когда Вы выйдете из тела, небо больше не предел, а всего лишь начало...

Прохождение сквозь твёрдую материю

Большинство новичков-проекторов реального времени имеют некоторые трудности при движении сквозь твёрдые объекты типа стен, дверей и окон, не говоря уже о твёрдых камнях. Видимо, их система веры играет большую роль в создании этой трудности. Если они считают, что могут легко передвигаться сквозь твёрдые стены или двери, и желают это сделать, не думая об этом, то они будут способны это сделать. Если всё же их вера в то, что они могут двигаться через твёрдую материю, не работает, это подразумевает, что они, скорее всего, подсознательно не принимают эту возможность. Чтобы преодолеть это, можно использовать ментальное усилие и силу воли. Есть также несколько способов обмануть подсознательный разум и обойти эту проблему. Как только они будут выполнены несколько раз, быстро станет легче, поскольку подсознательный разум начнёт принимать эту возможность. Ниже я привёл несколько уловок, которые помогли многим людям, столкнувшимся с этой проблемой.

  1. Избегайте окон и зеркал в течение проекций реального времени, а так же любых других отражающих поверхностей, даже неподвижную воду, в которой отражается небо. Прохождение через отражение может переместить Вас из мира реального времени в мир изображения в зеркале, в аномалию. В принципе, это очень похоже на проекцию виртуальной реальности. Попав в аномалию, может быть трудно возвратиться в истинную зону реального времени, не возвращаясь в физическое тело. Используйте стены, потолки и двери где только можно, чтобы сохранить ориентиры в вашей проекции реального времени. Даже взгляд в зеркало или на отражение может привести к нарушению целостности проекции реального времени. Очень легко неумышленно соскользнуть в отражение, не заметив перехода из зоны реального времени в её аномальную копию.
  2. Проход через препятствия задним ходом помогает многим людям преодолеть трудности прохода через твёрдую материю. Расположитесь перед барьером или стеной, через которую Вы желаете пройти, затем развернитесь и сделайте движение назад, не смотря и не думая о том, что Вы делаете. Не думайте об этом, просто делайте это! Этот метод также удобен для того, чтобы пройти через отражающие поверхности, не попадая в аномалию. Если проекторы не видят отражение, то оно, обычно, не оказывает на них влияние.
  3. Начните, сломя голову, бег с препятствиями, и прокладывайте дорогу через препятствия напролом, быстро, не думая о том, что делаете.
  4. Найдите трещину, замочную скважину или окно, и просмотрите в него. Концентрируйтесь на том, что Вы видите на той стороне, и ощутите себя там, с другой стороны. Действительно пожелайте быть там. Желание — это всё равно, что возможность! В большинстве случаев Вы внезапно оказываетесь с той стороны. Это подобно мгновенной телепортации на очень короткое расстояние.
  5. Приблизьтесь к барьеру, сохраняя разум чистым. Протяните одну руку и, не глядя на неё, вдавите её в стену. Вдавите вашу руку по локоть. Заметьте, как легко ваша рука перемещается в стене, и запомните ощущение. Ваша рука будет ощущаться немного звенящей и нечёткой. Приложите волевое усилие, чтобы начать продвигаться. Настойчиво двигайтесь вперёд, немного наклоните голову, так, чтобы она первой вошла в стену. На самом деле у Вас нет головы, просто ощутите, что она наклонена. Удерживайте разум чистым и не думайте о том, что Вы делаете. Как только Вы ощутите себя, двигающимися через стену, продолжайте идти и двигаться через неё. Если можете — продирайтесь, пробирайтесь или проплывайте насквозь. Невозможно застрять в твёрдой материи, так что ничто не причинит Вам вреда.
  6. Если Вы знаете, что находиться с другой стороны барьера, вообразите себя там. Ощутите себя там, как будто Вы действительно там, и Вы, скорее всего, внезапно окажетесь с той стороны. Удостоверьтесь, что Вы воображаете это место правильно, если хотите остаться в реальном времени. Если Вы неправильно вообразите то, что находиться с другой стороны, Вы можете переместиться в другое место.
  7. Используйте сопротивление и структуру. Например, при перемещении через кирпичную стену дома Вы будете видеть слои краски, штукатурки, раствора и кирпича, хорошо освещённого и чётко обозначенного. Попробуйте встать рядом с кирпичной стеной, затем медленно вдавите руку в стену. Почувствуйте, на что похожи внутренности стены. Затем попробуйте медленно вдавить в стену голову, и постарайтесь увидеть то, что находиться внутри. Вы будете не только видеть и ощущать это, но и пробовать на вкус и обонять. Этот невероятный опыт не может травмировать Вас или повредить Вам каким-либо образом. Если Вы можете проникнуть сквозь стену рукой и головой, то что Вам мешает полностью пройти стену насквозь?

Рис. 27. Вид глазами проектора при прохождении через твёрдую материю

Скорость, расстояние и ограничения

Хотя скорость проецированного двойника, строго говоря, не имеет ограничений, максимальная скорость, с которой он может путешествовать в течение ВТО, видимо, устанавливается подсознательным разумом. Есть прямая зависимость между тем, что называется разумной скоростью, и максимально возможной скоростью. Она, вероятнее всего, устанавливается в зависимости от расстояния, ограниченного зоной видимости. Таким образом, скорость пропорциональна расстоянию, видимому впереди.

Скорость Ходьбы: В зданиях и закрытых пространствах скорость ходьбы кажется естественной и весьма адекватна для путешествий на короткие расстояния. Более высокую скорость подсознание не допускает и поэтому не даёт возможности перемещаться на такой скорости.

Дорожная Скорость: Что-то в промежутке от скорости ходьбы до приблизительно 200 миль в час (320 км/час) кажется естественной скоростью на шоссе. Возможная скорость зависит от условий видимости. Проекторы могут путешествовать намного быстрее на открытой автостраде днём, чем по бездорожью ночью. Кроме того, скорость путешествия ночью в зоне реального времени ограничена степенью освещённости.

Полёт: Что-то в промежутке от скорости ходьбы до сверхзвуковой скорости кажется естественной скоростью, опять же в зависимости от высоты и расстояния, которое может быть доступно взгляду проектора. Чем выше проекторы забираются, и чем дальше прямая видимость, тем быстрее скорость, которая покажется естественной, и, следовательно, будет возможна для путешествий. На большой высоте в ясный день, скорость в несколько скоростей звука кажется вполне естественной.

Под водой: Подводная видимость ограничена сильнее, чем под открытым небом, и поэтому возможная скорость намного меньше.

Космос: Скорость выше скорости света ощущается совершенно естественной, и поэтому возможна.

Наивысшая Скорость: Нет вообще никакого ограничения скорости. Скорость мысли бесконечна, и наивысшая скорость проектора тоже бесконечна. Возможная скорость увеличивается прямо пропорционально расстоянию прямой видимости. В космосе можно видеть на невероятные расстояния вперёд, до ближайших галактик и дальше. Если что-то видно впереди, Вы можете оказаться там фактически не потратив времени. Межгалактическая скорость, многократно превышающая скорость света, ощущается весьма естественной, и, следовательно, легко достижима.

Мгновенное путешествие

Сейчас общепринято, что если Вы можете визуализировать место назначения, значит, Вы можете проецироваться туда со скоростью мысли. Этот метод работает довольно хорошо, но остаётся небольшая вероятность случайных помех при путешествии в реальном времени. Точность этого метода зависит от того, были ли Вы фактически в вашем целевом месте назначения, и насколько хорошо Вы можете отобразить его в глазах разума. Если проектор лично не видел место назначения, мгновенная проекция может перенести проектора в похожее астральное местоположение, а иногда в астральное окружение, полностью отличное от места назначения.

Видимо, астральное отражение или копия целевого местоположения часто создаётся (или настраивается) через акт воображения цели. Оно может базироваться на идее проектора относительно того, на что похоже это место. Проектору может казаться, что он достиг истинной цели в зоне реального времени, но, скорее всего, он найдёт несоответствия между местом реальной жизни и местом, куда он фактически проецировался.

Например, группа серьёзных проекторов однажды сказала мне, что они регулярно проводили групповой пикник в ВТО на вершине Uluru (ранее называемой Ayers Scale — скала Айерс) в Австралии. Так как я лично несколько раз посещал Uluru и знаю эту область довольно хорошо по реальной жизни, я попросил их описать мне несколько деталей большой скалы, чтобы я смог проверить их описание. Они описали много ориентиров и деталей, которые были неточны или просто не существовали там вообще, типа высеченных каменных ступеней, и т.д. Вероятнее всего эти проекторы путешествовали на астральное отражение Uluru. Возможно они создавали там несуществующие дополнительные объекты, заполняли воображаемыми деталями, считая, что это место должно выглядеть именно так.

Есть исключения — мгновенные путешествия к отдалённым местоположениям, на которых проектор никогда не бывал в реальной жизни. Однако в таком случае обычно бывают замечены некоторые флуктуации реальности. Можно немедленно проецироваться к другому человеку в реальном времени, независимо от того, где этот человек может быть, если Вы хорошо знаете этого человека или имеете к нему сильные чувства. В этом случае Вы можете подключиться к отдалённому местоположению или человеку, почувствовав его индивидуальность и сущность. Знаний о человеке только по журналу или фильму, или по нескольким встречам недостаточно. Вы должны знать этого человека и быть способными ощутить и почувствовать его сущность очень хорошо, чтобы немедленно спроецироваться к нему в реальном времени.

Если нужный человек спит, когда к нему проецируются, Вы будете или проецироваться к его фактическому местоположению и увидите, что он действительно спит в кровати, или будете проецироваться к астральному отражению его местоположения. Обычно эта копия будет строго соответствовать разуму сна целевого человека. Если целевой человек находится в зоне реального времени или астральных планах, также возможно проецироваться непосредственно туда, где он или она находится. Если они будут найдены спящими в зоне реального времени около их физического тела, обычно можно разбудить их и связаться с ними. Проекторы реального времени могут воспринять ситуацию так, как будто они способны физически коснуться других проекторов реального времени, если только захотят.

Если человек бодрствует (в реальной жизни), когда к нему проецируются, иногда возможно попасть в его фактическое физическое местоположение и наблюдать его в реальном времени. Обычно это местоположение будет наблюдаться с помехами от флуктуаций реальности, вызываемыми разумом и воображением целевого человека. Эти флуктуации реальности могут быть не очевидны, особенно если проектор незнаком с этим местом. Поэтому на целевой участок могут быть наложены какие-нибудь мыслеформы. Если целевой человек находится в толпе других людей, например, в большом городе, то также можно будет заметить, что мыслеформы (статические) всех других людей, находящихся в этой области, внедряются в окружающую среду реального времени и воздействуют на неё.

Чем свободнее целевая область от других людей, тем чище будет ментальная картинка. Например, проецирование к человеку на яхте вдали от берега или в отдалённой избушке в лесу может быть намного более успешным, чем в каком-либо другом случае. Проецирование к человеку, знакомому проектору — вероятно, самый эффективный и надёжный способ путешествия на большие расстояния при сохранении некоторых объективных ориентиров проекции реального времени.

Путешествие на большое расстояние

Полёт — лучший способ проекционного путешествия на короткие и средние расстояния, скажем, до нескольких сотен миль. Это нельзя назвать большим расстоянием, если принять во внимание возможную скорость проектора. Но даже такое расстояние, тем не менее, может быть настоящим испытанием для объективных показателей качества проекции реального времени. Слишком легко соскользнуть в астральную копию реальности при путешествии в зоне реального времени. Флуктуации реальности — постоянные компаньоны путешествия любого проектора реального времени. Они возникают всякий раз, когда проектор расслабляется или нарушает концентрацию. Строгий умственный контроль всегда должен поддерживаться при путешествиях в зоне реального времени.

Не практично следовать по поверхности Земли на дальние расстояния в реальном времени. Например, страна с другой стороны мира может находиться приблизительно на расстоянии в двенадцать тысяч миль. Необходимо путешествовать примерно со скоростью в шестьдесят раз больше скорости звука, чтобы попасть туда быстрее, чем за пятнадцать минут. Этот уровень скорости не естественен для проектора в пределах атмосферы Земли, и на скорости, близкой к этой гиперскорости произойдёт размазывание зрения проектора. Размазывание станет причиной дезориентации и отклонения курса от объективного реального времени. Объективные ориентиры в реальном времени будут потеряны, обычно, на весь период этой проекции.

Пятнадцать-двадцать минут — максимальное время, в течение которого закалённые проекторы могут удерживать себя достаточно стабильно в реальном времени, сохраняя способность сознательно возвратиться перед тем, как соскользнуть в астральные планы. Обычно начинающие проекторы могут продержаться в реальном времени только в течение нескольких минут. В любом случае, физическое тело должно быть способно к тому, чтобы его мог разбудить возвращающийся проецированный двойник, иначе возврат может быть даже невозможен. Поэтому любое дальнее путешествие в реальном времени ограничено временем, за которое физическое/эфирное тело проектора впадает в глубокий сон.

Путешествия на длинные расстояния в реальном времени походят на полёт на сверхбыстром вертолёте сидя в кресле ночью, без приборов, ориентируясь только по звёздам и ориентирам на местности. Дальние проекторы реального времени должны знать географию, плюс дорожные карты и фотографии их целевого назначения, которые они могли бы заметить с воздуха. Они должны быть способны различать океаны, континенты, страны, государства, города, дороги и местные ориентиры. Путешествие на большое расстояние вблизи поверхности возможно, только если проекторы имеют время и энергию, чтобы сделать всё это, и возвратится в физическое тело до соскальзывания в астральные планы.

Околоземная орбита

Чтобы проецироваться к отдалённому местоположению, после запоминания всех деталей намного легче выйти на орбиту и повторно войти в атмосферу непосредственно над целью. Когда проекторы приближаются к поверхности Земли, они должны регулировать их угол снижения, наводясь по геологическим особенностям, местным ориентирам и дорогам вокруг их целевого назначения. Этот метод подходит для любой проекции, когда расстояние, на которое осуществляется путешествие, превосходит несколько сотен миль. Он подобен гигантскому прыжку длиной несколько сотен миль прямо на цель. Это намного быстрее, чем путешествие по поверхности.

Выход на орбиту ради гигантских географических прыжков несколько труднее, чем кажется. Подъём легок, Вы просто ощущаете себя идущими очень быстро вверх. Но остановка для снижения, если Вы подниметесь достаточно высоко, может быть весьма затруднена. Некоторые люди, включая меня, имеют тенденцию вылетать за пределы Солнечной системы, а иногда ещё и из Галактики. Чтобы избежать этого, важно уметь управлять скоростью подъёма, следя за поверхностью и держа постоянный контроль высоты.

Я нахожу, что легче сначала проецироваться в сторону Луны или Солнца, чтобы ограничить начальный прыжок за пределы атмосферы. Это даёт большую визуальную цель, к которой можно моментально проецироваться. Поскольку цель чётко видна, скорость не ограничена. Это — удобный космический ориентир, чтобы от него направиться назад к Земле, сойти с орбиты непосредственно над целью и быстро спуститься к поверхности. В месте, далеко за пределами атмосферы Земли, нет никаких проблем со скоростью, смазывающей зрение и причиняющей сдвиг реальности. Хотя может показаться, что это длинный процесс, фактически, он может занять всего несколько секунд.

Космос и ограничения расстояний

За эти годы я слышал, что много людей утверждали, что они регулярно посещают планеты Солнечной системы и других звёздных систем. Кажется, что проецированный двойник может сделать это довольно легко, но практически это трудно. Хотя Солнце и Луну относительно легко найти и проецироваться к ним, обнаружить других планеты в нашей солнечной системе без специальных знаний астрономии не так-то просто.

Солнечная система — огромная область, а её планеты — крошечные точки, двигающиеся в пространстве. Их трудно выделить невооружённым глазом, даже с орбиты. Поскольку наша планета делает полный оборот каждые двадцать четыре часа, так же, как орбита Солнца, положения планет и звёзд быстро меняются и никогда не находится точно в том же месте, где они были раньше. Чтобы проецироваться к планете с необходимой точностью, без навигационных инструментов, чтобы найти путь на неё, проектор реального времени должен иметь довольно сильные знания астрономии и должен быть способен рассчитать положение нужной планеты относительно звёзд с приличной степенью точности.

Путешествие к планетам Солнечной системы, используя мгновенный метод проецирования, реально не работает. Если предпринять такую попытку, даже используя фактические фотографии, сделанные космическими аппаратами в качестве руководства, проекторы, скорее всего, просто переместятся в сходное астральное окружение, в такое, на какое похожа, по их мнению, целевая планета. Проекторы реального времени нуждаются в большем, чем просто несколько фотографий, и хорошее воображение, чтобы проецироваться к отдалённому местоположению в зоне реального времени, в котором они никогда не были.

Некоторые астральные окружения определённо имеют вид и ощущение того, что это — планеты. Я думаю, вполне возможно, что за эти годы некоторые довольно устойчивые астральные окружения были созданы и поддерживаются в воображении и снах человеческой расы. Много проекторов путешествуют к этим похожим на планеты астральным окружениям, полагая, что они путешествуют в реальном времени к их фактическим местоположениям.

Нет никаких ограничений по расстоянию, назначению или скорости, кроме немногих уже упомянутых. Поэтому возможно путешествие к самой отдалённой звезде или Галактике. Скорость мысли бесконечна, что действительно, действительно, действительно быстро! Путешествие на бесконечной скорости в космосе ощущается подобно сворачиванию пространства вокруг Вас. Едва ли ощутишь движение вперёд, увидев миллион вспыхнувших звёзд, как огромные расстояния пересекаются в мановенье ока. Если проекторы что-то видят впереди и желают попасть туда, всё, что они должны сделать — ощутить себя двигающимися к этому и ощутить это двигающимся к ним; и окажутся там, как только — так сразу.

Я иногда выхожу в глубокий Космос на расстояние, где галактики кажутся крошечными пятнами, чтобы подумать и поразмышлять в одиночестве. Я путешествовал так далеко в глубокий Космос только для того, чтобы попытаться увидеть, как быстро я могу перемещаться и как далеко я могу попасть, и найти конец Вселенной — если, конечно, он есть. Я путешествовал за пределы досягаемости всех существующих телескопов. Я видел, как галактики вспыхивали рядом со мной, подобно уличным фонарям, мелькающим ночью в окне разогнанного автомобиля.

Как далеко и быстро я ни уходил бы в межгалактическое пространство, я никогда не находил ни одного места, полностью лишённого галактик и звёзд. Всякий раз, когда я оставлял далеко позади себя скопление галактик и думал, что я освобождаюсь от материи и света, на межзвёздном горизонте появлялось другое едва заметное пятно. Лучшее, что я был способен сделать — расположиться в промежутке между слабыми пятнами отдалённых галактик. Видимо, физическая Вселенная бесконечна в размерах, согласно моим внетелесным наблюдениям в реальном времени. Во всяком случае, так или иначе, я не нашёл её границ.

Вернуться из дальней проекции, независимо от того насколько далеко Вы, как проектор, забрались, очень просто. Протянитесь к вашему физическому телу и почувствуйте его, узнайте его и комнату вокруг него. Это, скорее всего, вернёт Вас в него или близко к нему, и проекция через мгновение закончится. Действие притяжения серебряного шнура назад к физическому телу работает только тогда, когда Вы находитесь относительно близко к нему. На большом расстоянии, например, в глубоком Космосе, он даст Вам только очень грубое представление относительно направления домой. Попытка проследить по серебряному шнуру путь домой из дальней проекции вызовет драматическое сокращение скорости. Таким образом, этот метод бесполезен, если принять во внимание гигантское расстояние и ограничения времени, о которых всегда стоит иметь в виду в течение ВТО.

Приватность, этика, и ВТО

Необоснованная вера, что внетелесные действия контролируются сверху, популярна и сегодня. Некоторые полагают, что если проекторы плохо себя ведут, их доступ к ВТО будет приостановлен высшей властью. Некоторые даже полагают, что астральная полиция преследует и наказывает за неэтичное и безнравственное поведение.

Согласно моему опыту, это — полный миф. Есть некоторые естественные барьеры, связанные с ВТО, но нет никаких этических или моральных ограничений. Совесть и естественные последствия — единственные истинные поведенческие модификаторы. Вы можете вообразить какие невероятные ресурсы нужны, чтобы круглосуточно контролировать несколько миллиардов проекторов — на одной только планете Земля?

Я не находил никаких астральных надзирателей, охраняющих внетелесную окружающую среду, в течение моих многих лет исследования ВТО. Некоторые из моих внетелесных экспериментов абсолютно строго проверили эту теорию за эти годы. Но ничто и никогда не препятствовало и не останавливало меня впоследствии проводить ВТО по моему желанию.

Пока нет никаких законов относительно ВТО, есть только некоторые естественные энергетические последствия, которые стоит рассмотреть. Если базовые эмоциональные убеждения и поведение не контролируются волей, качество ВТО резко ухудшается. Видимо, преднамеренный проступок снижает энергетический потенциал проекторов больше, чем что-либо ещё, понижая возможности их астральных действий. Подобное привлекает подобное, особенно во внетелесной окружающей среде и в зоне реального времени. Привлечение других сходно мыслящих проекторов и существ — другое естественное последствие, достойное рассмотрения. Оно даёт эффект постепенного отделения злодеев от цивилизованных проекторов, в процессе действий на различных уровнях астральных планов.

Намерение соблюдать приватность в реальном времени также важна. Случайный или непреднамеренный проступок не вызовет никаких значительных последствий. Но повторные преднамеренные вторжения в личную жизнь и другие типы антиобщественного поведения быстро произведут отталкивание в чувствительной внетелесной окружающей среде. Ситуация будет усугубляться, пока не будет использован более цивилизованный подход к ВТО. Вторжение в приватность других случайно или из благих побуждений, а не ради личных или неэтичных целей, вообще не будет производить никаких отрицательных последствий.

Я думаю идея, что внетелесное поведение находится под контролем, идёт корнями от некоторых из ранних книг по ВТО, написанных на рубеже двадцатого столетия. Я уверен, что их авторы знали правду, но они, видимо, волновались, что если неограниченная свобода ВТО станет достоянием гласности, то могут появиться проекторы, которые будут вести себя недопустимо. Они посчитали своей обязанностью скрыть шокирующую правду. Поэтому они для всех давали мотивируемое Викторианской моралью и совестью предостережение: "Остановитесь — или ослепнете!".

С учётом того, что ранние книги о ВТО использовались позже как материал в последующих работах, и на него всё ещё ссылаются в современных работах, это предупреждение продолжает влиять на проекторов до сих пор. За эти годы было придумано много версий мифов о силах астральной полиции, в них продолжают верить и снабжать новыми подробностями — стоит добавить, не подтверждёнными опытом.

26. Астральные планы

www.astrolet.narod.ru

Содержание

По моему мнению, астральные планы — это энергетически сгенерированное отражение всеобщего сознания. Они имеют определённую форму, порядок, структуру и являются одним из истинных чудес нашей невероятной многомерной Вселенной. Структура астральных планов может быть чётко прослежена и даже использоваться для навигации, если к ним приближаться с правильного энергетического "угла восприятия". Это — мой термин для угла, под которым проектор воспринимает астральные планы напрямую чувствами разума, своим или своего проецируемого двойника. Углы восприятия у разных проекторов могут варьироваться, начиная с угла типа трубы и заканчивая углом типа плоскости, что вполне нормально. Угол восприятия зависит от энергетической структуры проектора и его активности в течение проекции, а также затрагивается их системой веры.

Традиционная эзотерическая теория говорит нам, что астральное измерение содержит семь главных уровней или планов, каждое из которых содержит множество меньших подпланов, внутренних царств и королевств. Есть много различных описаний этой структуры — индусов, буддистов, спиритуалистов, группы "New Age", и т.д., есть даже многомерная теория современной физики — все они часто противоречивы, главным образом, из-за культурных и религиозных соображений. Я нашёл невозможным принять какую-либо версию теории измерений как более точную по отношению к остальным. Поэтому я базирую мою версию структуры астральных планов на собственном опыте.

Исследование и картографирование астральных планов походит на попытку исследовать целую планету пешком, без карт и инструментов. Это невозможно сделать в течение одной-единственной проекции. Чтобы сделать это, потребуется большой отрезок времени и работа высококвалифицированных проекторов с хорошими способностями восстановления теневой памяти и превосходными организационными навыками и навыками делать записи.

Астральные планы — сложные, многослойные, энергетически сгенерированные размерные среды с переменными аспектами восприятия. Я понимаю, это не совсем удобное определение, но всё же оно точное. В зависимости от пути восприятия, испытания и запоминания, астральные планы и их содержание могут быть чрезвычайно изменчивыми и сильно зависеть от уровня энергетической активности проектора во время проекции, его состояния, системы веры, уровня сознания во время проекции и состояния базового уровня его сознания.

Всё это влияет как на работу физического мозга, так и на то, что воспринимает мозг в течение проекции, сможет ли он сохранить что-либо как воссоздаваемые воспоминания. В конце концов, единственная вещь, которая остаётся после проекции — память о ней, и только та память, которая будет воспринята, интерпретирована и сохранена на базовом уровне сознания.

В астральном измерении энергетические характеристики проецированных двойников-путешественников сильно влияют на их угол восприятия, даже в большей степени, чем состояние и уровень сознания в тот момент. Я думаю, что это верно не только в течение опыта, но и после. Они влияют и на память и на то, как будет сохранён опыт в физическом мозгу на базовом уровне сознания, и, таким образом, очевидно, на то, как память опыта будет воспроизведена после факта его свершения.

Я исследовал только очень маленькую часть астральных планов, которые составляют огромную размерностную структуру со многими различными аспектами и гранями. Я не закончил делать обзор первичных слоёв и их поверхностных входных структур, не говоря уже о том, чтобы попробовать картографировать изобилие их внутренних подпланов и царств. Но я продолжу описывать словесную картину астральных планов для Вас, основанную на том, что я чувствовал в течение моих многих поездок туда. Я полагаю, что это обеспечит Вас намного более понятным и удобным представлением и ощущением, чем может дать сухая теория.

Астральные планы, наблюдаемые (мной) лично, можно уподобить страницам в гигантской книге, с подкрашенными цветной краской промежутками между страницами. Во время астральной проекции эти страницы, или планы, кажутся разнесёнными на сотни миль. Я полагаю, что области между планами являются чем-то вроде буферных зон, отделяющих каждый первичный астральный план от другого. Эти области отличаются по цвету, но явно подобны одна другой — своего рода густое, тихое, переливающееся цветами небытие — океаны цветного пустого пространства. По-видимому, существует связь между цветами этих областей и энергетическими цветами, генерируемыми первичными энергоцентрами (главными чакрами) человеческого энергетического тела.

Поверхность астрального плана является двухмерной и покрытой совершенно прямыми горизонтальными и вертикальными линиями сетки. Она создаёт по всей поверхности вид типа пёстрой униформы. Каждый квадрат на поверхности содержит блестящую разноцветную геометрическую конструкцию — паттерн, бесконечно повторяемый в каждом квадрате. Поверхность каждого астрального плана имеет его собственный уникальный паттерн, полностью отличный от поверхностных паттернов всех других астральных планов.

При приближении к поверхности астрального плана, он видится двумерным. Однако, после проникновения через его поверхность, обнаруживается полностью трёхмерная окружающая среда.

Рис. 28. Поверхность астрального плана,
вид глазами проектора при приближении

Кроме того, каждый астральный план включает в себя соединения со всеми другими первичными астральными планами. Эти связи проявляются в цветах и паттернах поверхностной оболочки. Например, фиолетовая/пурпурная точка в середине центральной части каждого квадрата (см. заднюю часть обложки) может обеспечить связь с самым высшим, седьмым первичным астральным планом. А четыре золотых лепестка, окружающие каждую такую точку, могут обеспечить связь с шестым первичным астральным планом. Хотя я полностью ещё не исследовал её потенциал, темно-голубая звезда, на которой расположены вышеупомянутые структуры, видимо, связывает с пятым первичным астральным планом. Однако, имейте в виду то, что если проекторы не имеют энергетических способностей, необходимых, чтобы войти в астральный план выше пятого, входя в любой более высокий план, они попадут во внутреннее царство в пределах пятого астрального плана. Экспериментирование — единственный надёжный способ установить, могут ли эти структуры использоваться как шлюзы на более высокие первичные астральные планы.

Поверхность астрального плана завораживает и внушает страх при созерцании. Эти структуры — абсолютно бесподобны по их артистической, свежей и полноцветной красоте, их величию и великолепию, их захватывающей, внушающей страх власти и глубокой тайне. Я уверен, что эти структуры выверены логически и интеллектуально, чрезвычайно геометрически точны и разумно функциональны, а не просто случайные или естественные. Видимо, они созданы интеллектом намного выше нашего.

Эта иллюстрация и её перспектива — не абстракция. Она базируется на моих жизненных воспоминаниях многих сознательных проекций и вхождений в астральные планы. (См. цветную версию этого эскиза на тыльной стороне обложки.) Она точно изображает поверхность того, что, я думаю, является пятым астральным планом, и то, на что фактически похожа поверхность астрального плана, когда встречается непосредственно во время астральной проекции.

Если Вы можете хоть немного напрячь ваше воображение после рассматривания этих иллюстраций и обложки, попробуйте вообразить себя там. Закройте глаза и вообразите себя парящими на высоте пять миль, смотрящими вниз на эффектное пёстрое зрелище, изображённое выше.

Следующие иллюстрации показывают, как я воспринимаю первичные астральные планы.

Рис. 29. Семь первичных астральных планов

Астральные подпланы

Мои рейды по астральным планам показали мне, что каждый первичный астральный план имеет сложную внутреннюю структуру, запутанный спектр связанных уровней, подпланов и внутренних царств, положительных и отрицательных. Говоря на языке теории измерений, многие из внутренних частей расположены под прямым углом к первичному астральному плану. Эта обрисовка (прямые углы) абстрактна; в физическом измерении нет ничего, с чем можно сравнивать объекты астральных планов, чтобы показать, как фактически устроена их внутренняя структура. Однако, следующие диаграммы пытаются это сделать, но в абстракции.

По современной физической теории, энергия не исчезает, а только переходит из одного вида в другой. Я полагаю, что это справедливо и в других измерениях. Отражённые энергии сознания, излучённые в астральные планы из физического измерения, имеют много форм, положительных и отрицательных, каждая — со многими тонкими разновидностями. Отражённая энергия, содержащаяся в пределах астральных планов, происходит из сырой первичной энергии сознания, созданной разумами, которыми она выделяется. Подпланы и малые царства в пределах каждого астрального плана — части чрезвычайно сложной энергетической системы фильтрации. Другим образом я не могу никак описать ошеломляющую сложность этого процесса.

Внутренняя энергетическая структура передаёт отрицательные и положительные энергии (энергетические отражения сознания) в различные области измерения. Видимо, это выполняется естественными силами — энергетическими механизмами притяжения и отталкивания. Положительные и отрицательные энергии исходят из разнесённых источников, сконцентрированных в соответствующих областях хранения энергии, так, чтобы положительные и отрицательные энергии, сгенерированные сознанием, были отделены друг от друга и точно переданы на размерные уровни, которым они больше всего соответствуют.

Астральный энергетический процесс фильтрования является самым значительным на нижних внутренних подпланах. Это не очевидно на всех поверхностных структурах, и к тому же это не может быть так легко воспринято на более высоких астральных планах. По-видимому, высшие астральные уровни притягивают и фильтруют только очищенные высокоуровневые энергии. Они свободно текут в них из грубых областей нижних измерений, которые не способны обработать высокоуровневые энергии. После фильтрации, эти энергии, видимо, пускают корни и энергетически впитываются в окружающую среду в размерный слой, область, царство или королевство, которому они больше всего соответствуют. Положительные и отрицательные области сосуществуют в пределах всех подпланов и царств, держась друг от друга размерностно разнесёнными, вследствие действия естественных энергетических механизмов отталкивания.

Этот энергетический эффект фильтрования часто может ощущаться в течение проекции, как тонкий градиент света, как постепенное просветление-потемнение или как тяжесть-лёгкость. Между взаимосвязанными группами противоположностей существуют градиенты света и атмосферы. По видимому, нет никаких непримиримых разногласий между положительными и отрицательными областями. Практически, если Вы не меняете направление движения в течение какого-то времени, Вы почувствуете, как астральный пейзаж медленно изменяется в той или иной степени.

Ваша воля может преодолеть естественный энергетический механизм фильтрования, разрешая Вам двигаться куда захотите. Астральные проекторы будут всегда естественно проецироваться на астральный уровень, которому они соответствуют энергетически, но оттуда они могут пройти дальше в положительные или отрицательные области, которым они не соответствуют.

Рис. 30. Астральный план в разрезе,
вид внутренней структуры
(абстрактное представление)

В астральных планах каждый энергетический градиент имеет много направлений; не все они заметны невооружённым астральным глазом. Эмоциональные, духовные и психические направления могут быть восприняты интуитивно, но их чутьё должно быть врождённым у проектора, поскольку они не всегда видны зрительно во внутренних частях астральных планов. Большинство видимых направлений астрального плана имеет разумно положительный потенциал. Если взять и придерживаться положительного направления, проектор в целом будет двигаться во всё более яркую и светлую область, в высокоуровневые области. Реверс направления обычно происходит не случайно, а вызывается преднамеренным актом исследования.

Если путешественники остаются сосредоточенными на том, что они делают, и их разум ориентирован положительно, то у них будет мало поводов для волнений в этом отношении. Практически, путешественники, блуждающие по астральным планам наугад, пройдут очень много различных и интересных окружающих сред. Они не столкнутся ни с кем в глубине отрицательных областей в их путешествиях, если только они сами специально не захотят такой встречи. Основные намерения и качества мысли астральных путешественников охраняют их от случайного входа в отрицательные области, которым они не соответствуют энергетически.

Надеюсь, вышеупомянутое описание и объяснение проливают некоторый свет на вопрос, который мне регулярно задают: почему в пределах астральных планов есть отрицательные области, хотя вибрации астрала находиться выше по мерной шкале, чем физическая Вселенная.

Положительные и отрицательные аспекты взаимосвязаны; ни один из них не может существовать без присутствия другого, как магниты не смогли существовать, не имея и положительного, и отрицательного полюсов. Противоположности, содержавшиеся в пределах структуры астральных планов, не определены с такой точностью, как полюса магнита. Поэтому часто существует заметный атмосферный градиент энергетических противоположностей.

Нижние астральные подпланы

Нижние астральные подпланы (традиционно избегаемые), это, видимо, такие области, где очень долгое время скапливались энергии, сгенерированные отрицательными эмоциями, мыслями, фантазиями. Эти области являются близкими к отрицательным проявлениям тёмной стороны человеческого разума и воображения. Границы этих областей не опасны, но решительно неприятны. Очень плохие нижние подпланы — тёмные, теневые области, населённые (точнее загрязнённые) всеми видами демонов, монстров и кошмарных фигур. Наиболее низкие из этих тёмных областей без преувеличения можно назвать адскими размерными областями.

Если Вы окажетесь в отрицательной области или рядом, самым здравомыслящим решением будет проецироваться подальше куда-нибудь в более светлую область, и как можно скорее. Самый быстрый способ свалить состоит в том, чтобы настойчиво вообразить какое-нибудь хорошее место и использовать мгновенную проекцию, чтобы переместиться туда. Стойкое удерживание в памяти образа структуры и немедленное проецирование туда обычно возвращает к поверхности, без потери осознанности или прерывания проекции. Если это не сработает, летите прямо, исполняйте бодрые духовные песни, мысли или просьбы, чтобы поднять сознание. Летите в самую яркую область или на искру света, какую увидите вокруг или впереди. Направление вверх обычно уводит проектора из отрицательной области.

Астральные путешественники не должны проходить сквозь отрицательные или нижние астральные подпланы, чтобы путешествовать к более положительным и более высоким астральным уровням. Отрицательные области в астральных планах, в некотором смысле, энергетически перпендикулярны к нормальной, размерной структуре, похожей на плоскость. По одной и той же причине одинаково трудно преднамеренно проецироваться как в очень плохие нижние области, так и на более высокий уровень или план. Энергетические различия и эффекты естественного притяжения и отталкивания практически исключают выполнение такого действия случайно. Каждый проектор имеет свои собственные энергетические ограничения.

Единственное известное мне исключение составляют случаи, когда проекторы имели очень плохие опыты с нижними подпланами — употребление галлюциногенных наркотиков, для того, чтобы облегчить достижение ВТО. Наркотики могут помочь достигнуть ВТО без необходимых для этого навыков и способностей, но эти навыки необходимы для безопасной сознательной проекции. Они позволяют обойти много естественных законов проекции, искусственно помогая преодолеть множество естественных препятствий и барьеров. Естественные барьеры защищают новичков от действий в размерных областях, которые для них небезопасны. Много наркоманов смеялись над моей позицией, говоря, что они обычно имеют только положительные опыты. Но достаточно одного плохого опыта, адского опыта, чтобы разрушать разум и жизнь, возможно, навсегда. Использование наркотиков для достижения ВТО походит на игру в русскую рулетку с одним патроном в револьвере.

Обычно астральные путешественники проецируются только в области, которым они соответствуют. Видимо, каждый из нас имеет естественный энергетический барьер, установленный нашим уровнем сознания, барьер, который влияет на многие вещи, включая карму, дорогу жизни, текущий образ жизни, прошлые действия, а так же естественное и развитое энергетическое состояние и потенциал. Во время непосредственной астральной проекции без определённого астрального места назначения, астральные путешественники автоматически проецируются на астральный план, которому они соответствуют больше всего энергетически в тот момент времени. Этот план всегда будет иметь энергетические связи с их естественно наиболее активными первичными энергоцентрами. Таким образом, долгосрочное энергетическое и духовное развитие значительно влияет на то, каких астральных планов проектор может достигнуть естественным путём.

Астральные Царства и Королевства

Астральные планы могут быть уподоблены обширному океану отражений мыслей, эмоций и памяти, которые медленно заполнялись с рассвета времени. Внутренние энергетические механизмы фильтрации отталкивания и притяжения заставляют этот океан упорядочиться в слои. Многие из этих слоёв имеют связную целостность, которая удерживает их отдельно от всех других размерных областей. Эти области, традиционно называемые астральными Царствами и Королевствами, сгенерированы объединениями структурированных, согласованных потоков энергий, мыслей, воспоминаний, идей, верований и фантазий, которые накапливались там какое-то время.

Рис. 31. Вид внутренних подпланов
и под-подпланов в разрезе,
показаны царства и королевства

Астральное царство лучше всего считать специфической окружающей средой или миром. Астральное королевство — остров или город или область в царстве: место, которое имеет единственную тему и плотную структуру. Астральные королевства — это обычно цивилизованные области, содержащие группы сходных по мышлению астральных существ.

Астральные царства сильно отличаются по размеру и возможностям, некоторые имеют вид маленькой деревеньки, в то время как другие кажутся бесконечными по размеру и возможностям. Каждое царство имеет уникальный и стойкий аромат и атмосферу и собственную уникальную окружающую среду. Многие содержат местных астральных жителей, со своей иерархией и обществом. Некоторые кажутся довольно современными структурами, в то время как другие кажутся древними.

Астральные путешественники обычно входят более чем в одно царство или королевство одновременно, когда проецируются в астральные планы. Поскольку астральный уровень, в который проецируется путешественник, определяется его энергетическим уровнем в начале проекции, то обычно он будет близок к его предпочтению. Таким образом, проектор каждый раз будет обычно оказываться в приятных областях, где он всегда будет чувствовать себя довольно комфортно, хотя часто будет немного озадачен.

Для большинства начинающих астральных путешественников, прогулку в астральные планы можно уподобить мистическому полёту и приземлению в странном городе. Город как город, однако язык, нравы и законы могут быть отличными, всё же все города в основном довольно схожи с человеческими. Через какое-то время, когда будет получен астральный навигационный опыт, станет возможно путешествовать к более определённому месту назначения и исследовать астральные планы, царства и королевства намного более упорядоченно.

Астральные области реальной жизни

Некоторые части нижних астральных областей содержат аппроксимации реальной жизни, которые часто принимаются за реальность или за зону реального времени. Их можно считать расширениями зоны реального времени, содержащими сырые энергетические отражения сознания, объективные и субъективные, которые ещё не подверглись сколь либо значительному размерному фильтрованию и упорядочиванию. Они содержат текучую и изменчивую смесь пейзажей и структур. Хотя они часто, на первый взгляд, подобны физическому измерению, при более близком рассмотрении они оказываются ни чем иным, как текучей смесью субъективных астральных отражений.

По-видимому, нижние астральные области весьма сильно подвержены влиянию сновидящих разумов в ограниченной области. Они не могут быть родиной неоргаников или путепроводом между зоной реального времени, астральными планами и измерениями сна. Блуждая по местности, похожей на ваш родной город, в нижнем астральном измерении, можно попасть во многие другие города и страны, и часто — в чужие места, которые вообще не существуют в реальном мире.

Нижние астральные области — довольно мрачные места. Посещение их проекторами затруднено, в них царит хаос, они обычно ужасно освещаются и представляют собой хаотически соединённую запутанную паутину городов, пейзажей, народов и времён; все они находятся в постоянном состоянии движения. Опыты здесь могут довольно сильно озадачить.

Хотя эти области часто густо населены, многие из людей, находящихся здесь, являются, видимо, полусонными и заблудившимися астральными проекторами. Они обычно не знают, где они находятся или что они делают, хотя на поверхности многие кажутся активно занятыми выполнением некоторой задачи или чего-то в этом роде. Если они будут разбужены другими проекторами, они обычно помнят, кто они такие, но удивлены тем, где они находятся. Эту область лучше всего считать нижним астральным подпланом, но не стоит думать, что он отрицателен, хотя его части частично или полностью могут содержать отрицательные аспекты.

Когда в последний раз я посещал эту размерную область, я плыл по широкому коридору, насыщенному изгибами, поворотами, перекрестками и тоннелями. Он изобиловал людьми, большинство из которых — судя по звенящим энергетическим реакциям, которые я получал, когда проходил через некоторых из них — были проекторами. Место имело слабый румяный оттенок в его тусклой и липкой атмосфере. У меня было ощущение, что я нахожусь в какой-то гигантской подземной конюшне. Я остановился и вежливо поговорил с несколькими людьми, и, хотя они были не прочь поболтать, я не мог получить ни от кого из них вразумительного ответа.

Астральные проекторы на нижних уровнях, если они себя осознают, являются обычно гипер- или сверх- возбужденными. Это сверхвозбуждение является следствием факта удачного астрального опыта, хотя вряд ли они его смогут запомнить. С другой стороны, много людей в этих областях не знают, что они проецируют. Они шатаются вокруг, как муравьи, без конкретной цели, и разговаривают друг с другом ни о чём. Я нашёл несколько открытых мест со зданиями и большим количеством людей тут и там, но не было никакого порядка, и в целом место не вызывало избытка чувств. Мне всё это скоро надоело, и я прервал проекцию.

Пустоты

Размерностные промежутки, обычно называемые пустотами, находятся вокруг астральных планов. Это абсолютно тёмные и непримечательные пустые области. Видимо, эти пустые области не содержат абсолютно ничего и, таким образом, не представляют собой опасности. Вход в пустую область вызывает полное подавление чувств проектора: тихая чернота без сенсорных сигналов.

Пустые области, согласно некоторым версиям эзотерической теории, ведут к более абстрактным каузальным и трансцендентальным размерностным уровням вне астральных планов. Мой опыт подтверждает эту теорию. Я, к сожалению, не могу объяснить или описать процесс перехода через пустоту, хотя изменённое состояние сознания, очевидно, основное требование. Видимо, пустоты не входят в ментальные или более высокие уровни стандартной размерной шкалы.

Много причин можно назвать, чтобы объяснить возникновение пустот, но они по своему характеру не поддаётся наблюдению и анализу, не говоря уже о попытках понять её естественное место в схеме вещей. Видимо, пустые области — нуль-мерные области, не имеющие никакой субъективной или объективной структуры или формы. Возможно, что пустоты лежат полностью вне нормальной структуры измерений — нечто подобное чёрным дырам в физической вселенной.

Не бойтесь, если Вы попали в пустоту во время проекции. Бояться буквально нечего. Я не знаю, как преднамеренно войти в пустую размерную область. Это иногда случается само. Она не представляет собой чего-то чрезмерно интересного.

Возможно, что многие пустоты в ВТО просто являются следствием проблем астрального зрения. Многие имеют проблемы восприятия внетелесной окружающей среды. Поэтому, экстремальная проблема зрения может вызвать полную слепоту в ВТО, при этом проектору кажется, что он находится в пустой области (см. главу 21).

Вот три способа уйти из пустоты, которые иногда помогают:

  • Попробуйте посмотреть на ваши руки, и пронаблюдайте за их таянием.
  • Почувствуйте ваше физическое тело и попытайтесь проецироваться назад поближе к нему.
  • Вообразите другое место и проецируйтесь туда, используя мгновенный метод проецирования.

Эти методы часто будут переносить проектора куда-нибудь в более светлое и материальное место. Если они подведут, просто расслабьтесь и наслаждайтесь этим явлением. Я нахожу пустые области отличными местами для самоанализа, медитации и молитв. Ничто не сможет потревожить Вас, пока Вы временно зависли в пустоте.

Астральные структуры типа "Плоскость" и "Труба"

Когда Вы получите способность добираться из зоны реального времени до первых уровней астральных планов, Вы начнёте видеть определённые структуры в начале проекции на астральный план. Эти структуры замечаются при входе в различные астральные планы и подпланы и могут использоваться для навигации по астральному плану. Я думаю, что геометрия, цвета и паттерны на входе в астральный план абстрактным визуальным способом представляют его внутренние подпланы, царства и королевства. Когда проекторы входят в астральные планы через свою поверхность, они обычно видят структуры двух основных типов:

Астральная структура типа "Плоскость" — плоская, двумерная поверхность бесконечных размеров, обычно сначала замечается как бы с большой высоты; плоская поверхность, видна внизу, распростёртая во все стороны до горизонта. Поверхность покрыта тонкими чёрными линиями сетки, равномерно разделяющими её по горизонтали и вертикали, придающими ей строгий пёстрый вид. Эти линии сетки разделяют всю поверхность на квадраты. Во всех квадратах находится по одному разноцветному геометрическому паттерну. Все паттерны идентичны друг другу и бесконечно повторяясь заполняют всю плоскость.

Астральная структура типа "Труба" — более сложная туннельная или подобная трубе структура, содержащая внутренние линии сетки и геометрические паттерны, часто ярко расцвеченные. Линии сетки и паттерны находятся внутри, таким образом их не так легко рассмотреть во всей их полноте, как в случае со входной астральной структурой типа "плоскость". При этом проекторы также обычно слышат звук стремительного движения, музыкальные звуки, гаммы и другие звуки, когда они двигаются через астральную трубу. Я думаю, что эти звуки являются частью гораздо более сложной астральной структуры типа "труба". Перемещение через "трубу" обычно производит звук стремительного движения; при проходе каждой точки выхода часто производится изменение характера звуков или тонов, мелодий или серий сложных музыкальных звуков.

Проекторы могут использовать любую из этих структур, чтобы успешно войти в астральные планы и перемещаться по ним. Какого типа структура будет воспринята, зависит, видимо, от энергетического уровня проектора и угла восприятия во время проекции. Похожесть астральных входных структур типа "труба" и типа "плоскость" говорит об общих основополагающих принципах их построения. В обоих случаях проекторы видят, что определённые астральные структуры содержат линии сетки и красочные геометрические конструкции. Использование разных структур приводит к одинаковым результатам. Эти структуры стабильны и не изменяются, при последующих посещениях одной и той же части астральных планов. Разумно предположить, что астральные входные структуры типа "труба" и типа "плоскость" являются одной и той же вещью — входными структурами поверхности астрального плана. Далее я предполагаю, что очевидные различия в этих входных структурах вызваны исключительно углом сближения, энергетическим углом восприятия, под которым проектор приближается к астральной входной структуре и который отличается у разных проекторов. Проекторы приближаются к той же самой астральной входной структуре под различными размерностными углами — и, соответственно, видят с различных точек зрения. Эти различные углы сближения открывают проекторам полностью различные аспекты одной и той же астральной входной структуры. Таким образом, об астральной входной структуре типа "труба" можно говорить как о скатанной в рулон астральной входной структуре типа "плоскость", но, будучи скатанной или развёрнутой, она — одна и та же вещь, только по-разному воспринятая, с различных углов восприятия.

Я думаю, что эти различные углы восприятия определяются различными паттернами и уровнями активности первичных энергоцентров проекторов. Деятельность первичного энергоцентра (деятельность чакры) устанавливает размерностный угол подхода проектора. Какого типа астральная входная структура будет воспринята, зависит от уровня, качества и паттерна энергетической активности энергетических тел проекторов.

Проекторы с сильными бровными или коронными центрами часто ощущают себя оставляющими свои физические тела через голову или область бровей. Они в основном ощущают астральную входную структуру типа "труба". Проекторы с сильными сердечными или горловыми центрами обычно ощущают себя выходящими через переднюю часть физического тела. Они чаще ощущают астральную входную структуру типа "плоскость". Поэтому тип проекционного выхода даёт некоторые сведения об уровне, на котором Вы работаете, и, в свою очередь, указывает тип входной структуры, с которой Вы можете столкнуться.

Уровень активности первичного энергоцентра (активность чакры) влияет на сложность входных структур астрального плана во время проекции. Например, проектор с естественно развитым, но лишь слегка активным, бровным или коронным центром, во время проекции может почувствовать лишь общие признаки "трубы" астральная входная структура, возможно будет черно-белая, без красочных расцветок или музыкальных звуков и тонов. Этот же самый проектор, проецирующийся в другое время, когда бровный или коронный центры будут более энергетически активны, может почувствовать намного более сложную и красочную версию той же самой астральной входной структуры типа "труба".

Другой способ объяснить вышеупомянутое — провести аналогию между этими различными углами восприятия и тремя различными типами камер. Скажем, мы снимаем Вас сначала фотокамерой, затем кинокамерой, затем рентгеновской камерой. Первая картина покажет Вас во всей красе, всю поверхность тела и лицо и волосы — всё полностью (астральная входная структура типа "плоскость") и натюрморт*. Вторая картина покажет больше деталей и движение, но в действительности это будет только расширенная версия картины первого типа. Третья картина покажет вашу сложную внутреннюю структуру и органы, минус поверхность тела (астральная входная структура типа трубы). Каждая камера покажет, по существу, одну и ту же вещь, но все они обеспечат совершенное различные представления, с различных энергетических углов восприятия.

*(Примечание редактора. Скорее всего, автор имеет в виду, что фотография — это "мёртвый рисунок", "мёртвая природа" или "натюрморт").

Астральная входная структура типа "Плоскость"

С астральной входной структурой типа "плоскость" я знаком больше всего. Я использую её чаще, чем структуру типа "труба", поскольку мне легче в неё войти, использовать и поддерживать её.

Атмосфера вышеописанного плана, окружающая проектора, является слегка расцвеченной, как будто состоит из тонкого пара, исходящего с поверхности астрального плана. Этот цветной оттенок не заметен при взгляде вниз на поверхность, но можно заметить, как он затуманивает горизонт. Если проекторы отрывают их глаза от зрелища поверхности под ними, и осматриваются, они могут кругом, насколько хватит взгляда, увидеть цветной туман, подобный виду глубокого космоса ясной ночью.

Чтобы войти в астральную входную структуру типа "плоскости", просто нырните в неё, пристально вглядываясь в её поверхность, сохраняя ваш разум чистым. Выберите квадрат, к которому Вы находитесь ближе — подойдёт любой квадрат — и двигайтесь к части его паттерна, через которую Вы желаете войти. Выбранный квадрат и его паттерн будут становиться всё больше, пока не достигнут размера футбольного поля. Переход через поверхность хорошо ощутим, но не сопровождается никаким реальным ощущением.

Пройдя через паттерн на поверхности, Вы скорее всего окажетесь в астральном царстве, или временно окажетесь в другой, слабо окрашенной буферной зоне, что означает, что Вы приближаетесь к внутреннему подплану. Если Вы попали в расцвеченную буферную зону, продолжайте двигаться в том же самом направлении, пока не доберётесь до астрального царства. Скорее всего, это займёт всего несколько секунд.

Чтобы двигаться между подпланов, Вы можете менять направление, находясь внутри, двигаясь под различными углами относительно первоначального направления. Если Вы не уверены, каким путём лучше идти или не можете решить, какой выбрать угол относительно первоначального направления, то лучше двигайтесь вперёд и прямо. Лучше провести несколько попыток по методу проб и ошибок, получше исследовать первое подвернувшееся под руку царство, чем рисковать случайно прервать проекцию при попытке переместиться в другое место.

Всегда имейте в виду, что, как и время ВТО, время астральной проекции ограничено. Время больше всего зависит от того, сколько требуется времени физическому/эфирному телу, чтобы впасть в состояние глубокого сна. Мудрые проекторы используют в своих интересах всё, что находят и исследуют всё, что попадает под руку, пока есть время, чтобы хоть что-то сделать. Время не так уж сильно ограничено, как может показаться, так как в астральной окружающей среде ход времени может быть другим. Время там идёт намного медленнее, особенно на верхних астральных планах, и можно успеть сделать довольно много, даже если у Вас в наличии есть только несколько минут реального времени, доступного для работы.

Астральная навигация типа "Плоскость"

Довольно надёжный способ навигации по астральной входной структуре типа "плоскость" состоит в том, чтобы использовать поверхностный образец как руководство. Есть прямая зависимость между индивидуальными частями этой конструкции и внутренними частями, подпланами и царствами в нём. Точка входа строго определяет место, куда Вы попадёте. Поэтому, если Вы точно помните точку входа и записываете это в журнале после проекции, то, по желанию, сможете снова попасть в это астральное царство или королевство во время будущих проекций. Немного поэкспериментировав, Вы сможете составить астральную карту астрального плана.

На каждом квадрате расположены маленькие, но чёткие цветные точки и пятна, которые напоминают капли жёлтой, зелёной, оранжевой и красной краски. Каждая из них, видимо, является точкой входа в определённое внутреннее царство или королевство.

Центральная часть паттерна поверхности пятого астрального плана (см. заднюю обложку) — изогнутая, шестиконечная, темно-синяя звезда, окружённая свежей, тонкой, жёлтой каймой. На ней расположен четырехлепестковый золотой цветок, в центре которого находится круг фиолетового цвета, на фоне цвета индиго. Фоновый цвет, видимо, означает уровень плана в астральном спектре. Любая часть паттернов или центральной части является входом в подструктуры царства в пределах этого астрального плана. Если пройдёте через фиолетовую центральную часть в мёртвой точке, то попадёте на самое высокое внутреннее царство в пределах этого плана.

Я полагаю, что золотой цветок и его фиолетовый центр, это то, что в известной Буддийской молитве называется как "драгоценный камень в сердце лотоса".

На всех астральных входных структурах, различные проекторы находят небольшие различия, обусловленные небольшой разницей энергетического угла восприятия. Но астральные планы и их входные структуры — стабильные и плотные размерностные структуры, и соответствуют описаниям, которые я дал.

Астральная входная структура типа "Труба"

Многие проекторы выходят из тела через их голову и мчатся через астральную структуру типа "Труба", или находят вход в астральную трубу вскоре после их выхода из тела, имея возможность выбора — входить в тоннель или нет. Это очень удачно, особенно если проектор хочет провести несколько минут в зоне реального времени перед тем, как войти в астральные планы.

Лично я очень предпочитаю астральную входную структуру типа "Плоскость", поскольку я очень легко могу найти этот путь в астральные планы. Я не знаю никакого надёжного способа преднамеренно обнаружить астральную входную структуру типа "Труба" во время проекции. Она или есть, или её нет — с самого начала.

Пожалуйста, не бойтесь входа и исследования астральной трубы, если Вы натолкнулись на неё во время проекции — независимо оттого, что Вы, возможно, слышали. Она не может навредить Вам никоим образом! Много людей сообщили мне, что вид этой трубы очень сильно похож на тоннель света; они слышали о нём от людей, у которых были околосмертные опыты. Таким образом, они отказывались входить в неё из-за простого предостережения или опасения — и проваливали реальный эксперимент. Позвольте мне заверить Вас — нет никакой возможности получить вред. Также нет никакой возможности уйти случайно слишком далеко, используя астральную входную структуру типа "Труба".

Войдите в астральную структуру типа трубы, и немедленно мчитесь по ней. Вы почувствуете ощущение большой скорости, и часто будете слышать мчащийся звук подобный звуку встречного воздушного потока. Линии сетки, цвета, паттерны, тоны и музыкальные звуки будут изменяться в процессе движения. Выходы появляются через равные интервалы, они отмечаются по определенным изменениям в цветах, тонах и паттернах вокруг Вас. Иногда Вы испытываете кратковременные вспышки зрения мысленного взора и/или интуитивные чувства того, куда ведут выходы.

Используйте вашу интуицию — выбирайте нужный выход, который Вам понравится, или выбирайте тот, который Вам знаком по опыту, или просто делайте дикое предположение и впрыгивайте в него. В качестве альтернативы, просто держитесь на лету, наслаждайтесь астральной поездкой "американские горки" в "трубе", и посмотрите, чем она закончится. "Труба" не может травмировать Вас — независимо от того, что Вы в ней делаете.

Вид и ощущения цветов, паттернов и музыкальных тонов, окружающих точки выхода в структуре типа трубы, могут дать неплохое описание астрального уровня или царства, к которому они ведут. Например, тёмные цвета со слишком большим количеством чёрного или серого, с низкими и несогласованными или неприятно звучащими тонами, наиболее вероятно перенесут Вас, в нижние астральные подпланы. А если цвета содержат много красного, оранжевого, зелёного, синего, жёлтого, фиолетового и золотого, и сопровождаются гармоничными или приятно звучащими тонами или музыкальными нотами, то такой выход перенесёт Вас к высшим уровням и царствам.

Просто нырните в выбранный вами выход, когда поравняетесь с ним, и Вы внезапно окажетесь в астральном царстве. Выход весьма ощутимо шокирует, он подобен входу в другой мир. Если Вы запомните паттерны, цвета, звуки, вид и ощущения выхода, то Вы потом сможете снова найти это царство.

Астральная входная структура типа трубы в течение одной астральной проекции типа трубы может появиться несколько раз. Если Вы хотите возвратиться к трубе и не можете увидеть её, настойчиво отображайте её в мысленном взоре, и она, скорее всего, появится где-нибудь рядом. В качестве альтернативы, Вы можете попробовать мгновенную проекцию назад, в трубу. Ещё один способ найти трубу снова состоит в том, чтобы протянуться и почувствовать ваше физическое тело и попробовать проецироваться обратно, поближе к нему. Астральная труба часто будет находиться около физического тела, хотя не всегда. Поскольку проекционное время всегда ограничено, я советую исследовать то, что подвернётся по руку, вместо того, чтобы начать облёт трубы и тратить впустую хорошее проекционное время.

Тоннель света

Многие проекторы сообщают о полёте на высокой скорости через тоннель света, когда они проецируются, заканчивающемся где-нибудь в астральных планах. Некоторые люди чувствуют астральную входную структуру тоннельного типа как равнину, с черно-белыми линиями сетки. Другие чувствуют её разноцветной или украшенной другими способами. Поэтому, логично предположить, что тоннель света просто может быть версией другого угла восприятия той же самой основной астральной входной структуры типа "Труба".

Хотя возможно, что эффект тоннеля света вызван начальным затуманиванием звёзд, если проектор начал движение на чрезвычайно высокой скорости через Галактику до начала сдвига реальности и входа в астральные планы. Этим я не подразумеваю, что астральные планы имеют фактическое пространственное местоположение в физической Вселенной. Однако резкий разгон до большой скорости через атмосферу в космос может быстро вывести проектора из зоны реального времени и перенести прямо в астральные планы, вызвав дезориентацию из-за размерного смещения.

Обнаружение астральных входных структур

Хотя многие проекторы и способны хорошо оперировать в зоне реального времени, они оказываются неспособными преднамеренно войти в астральные планы. Иногда они могут спонтанно попадать в астральные царства, но неспособны ощутить никакой астральной входной структуры, что делает астральную навигацию чрезвычайно трудной. Восприятие каких-либо входных структур (типа "труба" или типа "плоскость") необходимо, чтобы проекторы могли исследовать и вернуться в будущем к определенным астральным областям, или найти путь через них в высшие размерные уровни.

С другой стороны, многие проекторы, видимо, неспособны работать в зоне реального времени. Они имеют тенденцию попадать непосредственно в астральные царства, не попадая ни в какую поверхностную входную структуру. Я потратил много ранних лет сознательных проекций, застряв в зоне реального времени. Я нашёл трудным преднамеренный вход в астральные планы, хотя это всё же иногда получалось, пока я не узнал несколько уловок, чтобы обойти это неудобное размерностное препятствие.

Я использую и всем рекомендую следующий метод входа в астральные планы: Взлетайте с уровня земли, взяв направление под углом 45° к Земле, и удаляйтесь. Летите на максимально возможной скорости. Начните двигаться вверх, почувствуйте и осознайте заполненную звёздами Вселенную, распростёртую перед Вами. Даже если сейчас светлое время суток, вообразите её в мысленном взоре, вообразите, как Вы тянетесь к звёздам и чувствуете их за пределами атмосферы Земли. Заполните разум чувством огромного расстояния, и мчитесь к звёздам. Невероятное ускорение, которое при этом возникает, на мгновение производит затуманивание зрения, и Вы можете испытать кратковременный эффект тоннеля света.

Чтобы увеличивать точность, Вы можете вместо этого держать образ рисунка с обратной стороны обложки этой книги в мысленном взоре, пока летите к звёздам. Первый признак успеха — сдвиг размерности, который чувствуется подобно кратковременному ощущению падения, сопровождаемому моментом затуманивающей дезориентации. Тогда Вы или окажетесь в расцвеченной области около астральной входной структуры типа плоскость (что наиболее вероятно), или в астральном царстве, что немного менее вероятно. Еще менее вероятно, что Вы окажетесь рядом или внутри астральной входной структуры типа труба.

Этот метод требует небольшой практики, но действительно работает и довольно надёжен. Как только Вы доберётесь к астральной входной структуре, Вы должны запомнить ваш путь туда на будущее. Просто настойчиво удерживайте в памяти запомненный образ или вид и чувство полёта к звёздам. Рисунок задней обложки этой книги даёт довольно точное представление о том, как фактически выглядит реальная входная структура астрального плана. Он сделан по моей реальной памяти и интерпретирован художником. Если Вы можете достаточно настойчиво вообразить его в мысленном взоре, Вы будете способны проецироваться к этому плану довольно легко. Считайте эту картину своего рода грубой астральной картой входной структуры.

Если этот метод полностью потерпит неудачу, что очень маловероятно, Вы можете оказаться с другой стороны галактики или в другой галактике. Если это случится, наслаждайтесь космическим полетом и исследованием. Ничто из того, что Вы можете сделать, не может травмировать Вас, независимо от того, как далеко или как быстро Вы перемещаетесь. Вы просто не можете потеряться в космосе. Не бойтесь забыть путь назад к вашему телу. Ваше физическое тело вернёт Вас, если потребуется, или Вы можете просто ощутить тело и вернуться к нему.

Возвращение в астральный план

Красочный геометрический паттерн на поверхности входной структуры одного астрального плана заметно отличается от паттерна на поверхности входной структуры другого астрального плана. Этот паттерн, видимо, своего рода цветовой код измерения, абстрактно представляющий внутренние компоненты астрального плана. Различные цветовые оттенки, находящиеся в открытом космосе около астральных планов, могут также отображать уровень астральных планов. Используя известный спектр, проектор по их оттенкам может приблизительно прикинуть, в каком месте астрального плана он находиться. Имейте в виду, что есть много цветов за пределами нормального физического спектра, которые могут быть восприняты только вне тела. Некоторые астральные цвета не имеют аналогов для сравнения в физическом измерении. Я предлагаю оценивать их интуитивно и по красоте.

Можно использовать цвета буферных зон, чтобы проецироваться к определённым уровням астральных планов. Это — хорошее начало для новых проекторов, и определённо полезно поэкспериментировать с этим, особенно если Вы имеете проблемы входа в астральные планы. Успех будет зависеть от того, насколько хорошо Вы можете заполнить ваш разум выбранным цветом в течение проекции. Вы должны вообразить цвет и позволить ему заполнить мысленный взор, ощущая перемещение или падение в него — так же, как при использовании мгновенного метода проецирования. Когда Вы появляетесь там, Вы должны продолжать двигаться вперёд в первоначальном направлении — с надеждой, что скоро появится входная структура астрального плана.

Также для этой цели можно использовать метод проекции виртуальной реальности VRP (см. главу 24). Если по технике VRP войти в плакат с нарисованным одним ярким первичным цветом, то можно вызвать размерный сдвиг непосредственно в астральный уровень, соответствующий этому цвету. Если воссоздать на картине поверхностный паттерн астрального плана, то его можно использовать с техникой VRP, чтобы проецироваться непосредственно к поверхности этого астрального плана. Задняя обложка книги идеальна для этой цели.

Скала Черепа

Далее — мой опыт в астральном плане, показывающий, как я воспринимаю типичные астральные входные структуры типа плоскость.

Эта проекция случилась приблизительно около часа дня. Перед ней я не делал ни энергетической, ни трансовой работы, ни медитации, поскольку я хотел вздремнуть, а не проецироваться. Я хорошо отдохнул, и хотя я был чрезвычайно утомлён, я не мог заснуть — возможно, выпил слишком много кофе с утра. Скоро я ощутил, что впадаю в транс, и первые потоки энергии и вибраций начали распространяться по всему моему телу. Я начал видеть вокруг в зоне реального времени через закрытые веки и решил выйти в астрал. Я вышел, используя мгновенную технику каната (см. главу 19) и выкатился за пределы моего тела.

Я буквально выкатился, чувствовал себя слабо и имел немного энергии и сознательного контроля. По этому я понял, что нахожусь слишком близко к моему почти бодрствующему физическому телу и разуму. Я с небольшим трудом проплыл через стену моей комнаты, чтобы уйти от физического тела. Когда я проходил через стену, я ощутил покалывание типа электрического гудения, и услышал отчётливый Velcro-подобный звук разрыва [видимо имеется ввиду звук растёгивания застёжки-липучки фирмы "Velcro" — прим.переводчика]. Я видел очень ясно и ярко освещённой внутреннюю часть стены, когда проходил через неё. Я поплёлся подальше в главную комнату как алкоголик, намереваясь дать моему племяннику Матту хороших пинков, пройдя через его физическое тело.

У меня был очень слабый контроль, и я ощущал, что моё физическое тело тянет меня назад. Я был всё ещё слишком близок к физическому телу, и, вероятно, продолжал терять энергию, так как сделал слишком быстрый выход без какой-либо предварительной энергетической работы. Я решил выйти из дома на некоторое время, думая, что это может устранить проблему. Я поплёлся в запасную комнату и выпал боком через окно в передний двор. Я катился и плыл по передней лужайке и тащился подальше от дома. Скоро я начал чувствовать себя лучше.

Я скользил через дорогу в парк напротив дома. Я подождал там некоторое время, обнимая большое старое каучуковое дерево, концентрируясь на втекании в меня большого количества энергии, чувстве её перетекания в меня из моего физического/эфирного тела, находящегося в доме.

Набравшись сил, я полетел затем к пляжу, расстояние до которого более одной мили; я чувствовал себя всё лучше по мере того, как я улетал всё дальше от дома. Был великолепный солнечный день, сверкало синее небо, на котором было очень немного облаков.

Выбирая точку намного выше горизонта, я протянулся и ощутил заполненную звёздами Вселенную, скрытую за синевой. Я захотел ускориться, набрав гиперскорость. Все смазалось, когда я вышел в космос через кратковременный тоннель размытого звёздного света. Я ощутил размерный сдвиг, и оказался где-то в астральном измерении. После того, как я в течение некоторого времени летел через темноту, везде вокруг меня появилась ярчайшая область глубочайшей синевы, подобной вечернему небу.

Я натолкнулся на огромную входную структуру астрального плана. Распростёртая в нескольких милях подо мной, ярко-синяя поверхность, покрытая захватывающими, расположенными по сетке паттернами, манила меня. Это было захватывающее дух зрелище, и я парил некоторое время, наслаждаясь всем этим. Каждый квадрат этой размеченной сеткой структуры был заполнен одним и тем же захватывающим, разноцветным геометрическим паттерном. Это было дверным проёмом в астральный план, к другим мирам в его пределах. Всё это располагалось подо мной, во всех направлениях, насколько хватало взгляда, до самого горизонта.

Трудно описать грандиозное зрелище, которое располагалось подо мной. В физическом мире нет ничего похожего, чтобы провести более-менее подходящее сравнение. Могу сказать, что это больше всего похоже на вид с большой высоты на область пёстрых сельхозугодий. Я был возбужден и охвачен страхом от вида этой захватывающей геометрической красоты. Без малейших колебаний я нырнул лебедем ("рыбкой" — прим.редактора) в поверхность. Покалывающий бросок энергии прошёл сквозь моё астральное тело, и я радостно закричал, так громко, как только мог: "Геронимоооо... Хеееее... Хаааааа!",- и услышал, как мой голос, громкий и ясный, быстро разлетается по всему астральному измерению.

Когда я приблизился ко входному паттерну, я ощутил почти материальное жужжание энергии в атмосфере вокруг меня. Квадрат, который я выбрал, как цель, становился всё больше и больше, но оставался чётко видимым до последнего момента, когда я погрузился в него. Не было никакого ощущения столкновения, но переход был драматический. Я внезапно оказался в том, что походило на синюю водную глубь, намного более плотную, чем подсвеченная атмосфера, которую я только что оставил. Видимость была чрезвычайно хорошая, и я мог видеть на сотни метров во всех направлениях. В первый момент я подумал, что оказался в другой буферной зоне. Но когда я заметил крошечные пузырьки и частички материи повсюду вокруг меня, то я понял, что на самом деле нахожусь под водой. Я направился вверх под небольшим углом к более светлой области, которая, как я предположил, являлась поверхностью.

Мне в глаза бросились двигающиеся искры. Я развернулся на лету, чтобы пойти исследовать их. Я увидел стаю нескольких огромных рыб на расстоянии. Подтянувшись поближе, я увидел, что они были круглые, плоские и ярко окрашенные, очень напоминали тропическую рыбу-диск. Они были намного больше, чем самые большие киты, которые когда-либо плавали по океанам Земли. Эти причудливые бегемоты плавали, как акулы, но акулы были крошечными по сравнению с такой огромной рыбой — подобно пескарям среди величественных гигантов. Одна из больших рыб посмотрела на меня, когда я медленно летел через их гигантскую стаю. Она наблюдала меня спокойно, одним огромным большим дружеским глазом размером с автомобиль, когда я проплывал мимо. Я ощущал, как от большой рыбы исходит интеллект, любопытство, и ... нечто похожее на развлечение.

Взвившись вверх, я всплыл среди интенсивных океанских волн и взлетел в великолепное небо цвета индиго. Два солнца светили на меня, одно большое и оранжевое, другое — маленькое и жёлтое. На расстоянии несколько миль справа была береговая линия с маленьким заливом, окаймлённым кремово-желтыми песками. Белые искрящиеся полосы прибоя бесконечно катались по пляжу, круто падая со стороны синего океана. Слева от берега залива был бледный массивный выступ. Я присмотрелся: это была скала, которая имела форму черепа с пещерами-глазницами, глядящими за меня с высоты несколько сотен футов.

Покружившись вокруг и оглядев всё это, я засёк несколько больших парусных судов необычной формы на расстоянии несколько миль от меня. Это были высокие, деревянные, океанские суда, тяжёлые, высокие и с приподнятым носом, но с невозможно низкой кормой в середине. Паруса управлялись таким способом, какого я прежде никогда не видел — V-образные мачты поддерживались тяжёлыми штангами, гигантские паруса, по виду напоминающие крылья летучей мыши, были натянуты поперёк лучей. Люди ползали подобно муравьям по палубам и оснащению. Я нырнул к ним, они лавировали, всё вращалось в унисон с парусами и оснасткой, брызги ударялись о резной нос, когда он храбро врезался в их интенсивные, покрытые белой пеной валы.

Я приземлился около штурвала судна на высокой палубе бака главного судна. Я служил в течение нескольких лет на торговых судах, поэтому разбирался в навигации, но это судно не выглядело похожим ни на одно из тех, какие я когда-либо видел. Я не мог понять, как они поворачивали их паруса, чтобы лавировать должным образом, но они, казалось, делали всё прекрасно и шли в довольно хорошем темпе.

Корма судна была невозможно близкой к воде и, оглянувшись, я увидел, что она была загружена грузом, который поддерживался на нужном месте тем, что напоминало тяжёлые сети. Каждый раз, когда судно лавировало, волны омывали сети, что казалось своеобразным способом сохранить товарный вид груза. Заинтригованный, я поплыл назад, чтобы посмотреть поближе. Груз был составлен из упаковок морских водорослей, покрытых широкими листьями с зелёно-коричневыми пятнами, сетчатые мешки прекрасного чёрного моллюска, и привязанные к деревянным поддонам связки какого-то морского червя, напоминающие катушки каната. Всё было закрыто тяжёлой сеткой, которая препятствовала смыванию груза. Теперь стало намного понятней, для чего нужно это влажное хранилище.

Команда выглядела примерно как европейцы, темноволосые, грузные, загорелые и одетые в грубые серые рубашки с коричневыми штанами, порезанными и потертыми на коленях. Они носили украшения в виде верёвок с бисером, и чёрные пояса ткани опоясывали и стягивали их талии. Когда я вернулся назад к мосту судна, я увидел, что женщина взгромоздилась около штурвала судна на большой кипе чего-то типа шерсти. Она следила за мной, но резко отворачивала голову всякий раз, когда я оглядывался на неё.

Видимо, единственная женщина на палубе отвечала за судно. Она была меньше и легче, чем мужчины, носила бесшовную футболку до колена из прекрасного, не совсем белого материала, подвязанную в талии широким плетёным верёвочным поясом. Её тёмно-каштановые волосы свисали почти до талии, когда их не раздувало бризом. Из-под её пояса торчал маленький нож с костяной ручкой. Она коснулась его, когда я приблизился к ней, затем, видимо, передумала и нервно убрала его. Она впилась в меня взглядом; в её почти золотых глазах, вспыхивало тихое предупреждение.

Я осмотрел себя, чтобы удостовериться, что я одет. Достаточно яркие шорты и футболка — моя стандартная астральная одежда. Я состроил улыбку, которая в большинстве случаев обезоруживала собеседника; я с уважением спросил её, как называется этот мир, но она резко отвернула голову. Я снова переместился в поле зрения её глаз, но она снова отвернула голову. Подойдя поближе, я скорчил другую улыбку, но она спрыгнула с кипы и пошла к поднятому деревянному люку поблизости. Я крикнул ей вслед, и она полуобернулась и рявкнула что-то мне в ответ, когда исчезала в люке. Я не смог разобрать, что она сказала, но мог достаточно точно предположить, что это означало.

Пожав плечами, я приблизился к нескольким матросам, которые занимались управлением судна. Они или отворачивались или стояли, опустив взгляд на палубу, игнорируя меня. Мне показалось это очень странным. Люди в большинстве астральных царств обычно не отказываются поговорить, если только они не считают это вторжением в их жизнь. Все они могли видеть меня, и я чувствовал себя довольно плотным, но никто не хотел иметь со мной никакого дела. Я чувствовал себя очень неприятно и скоро покинул судно.

Я ещё некоторое время покружился вокруг флота, потом окончательно разочаровался и решил сделать длинный переход до береговой линии. Сев сверху на имеющую форму черепа скалу, я исследовал её вершину. Её поверхность была гладкая, из выветренного известняка, с виду древняя, и в ней ощущалась заплесневелость. Она напомнила мне о времени, когда я, ещё мальчиком, играл в Stonehenge (Стоунхендж), до того, как вокруг него построили большой забор. Я больше не видел никого и ничего интересного на берегу или на скале, кроме нескольких своеобразно выглядящих пушистых чаек. Все здесь казалось очень мирным, кроме недружелюбных мореходцев; я решил, что это весьма неплохое место.

Вероятно, моё время подходило к концу, и я решил получше исследовать это царство. Взлетев, я замахал моими руками, чтобы набрать скорость побольше (не смейтесь, это работает) и поднялся на мою первоначальную траекторию, скоро оставив скалу-череп далеко позади меня. Прежде, чем я смог сходить куда-либо ещё, я ощутил, что старая знакомая слабость, исходящая из моего тела, начала тянуть меня назад. Размерный сдвиг затуманил моё зрение, прошло кратковременное ощущение падения. Я упал назад в моё тело и схватился за края кровати, когда пробудился. Сидя, я дотянулся до моего журнала, чувствуя себя хорошо отдохнувшим после моей неожиданной астральной прогулки.

Как заметки на будущее, я внёс ключевые слова в мой журнал, описывающие вышеупомянутый опыт: слабость, звёзды, синяя плоскость, паттерны, ныряние лебедем, рыболовные суда, череп. Это — всё, что мне было нужно, чтобы сцементировать воспоминания опыта в моём мозгу, чтобы не потерять их. Затем я продолжил записывать остальные детали. Обратите внимание, что порядок ключевых слов строится в хронологической последовательности происхождения событий.

Навигация по астральным царствам

Нет необходимости чувствовать входную структуру астрального плана, чтобы войти в царства и двигаться среди них, хотя это, очевидно, намного более точный способ. Большинство людей могут проецироваться непосредственно в астральные царства без особых проблем, полностью в обход входной структуры. Это подобно скрытым перелётам во время проекций. Есть много способов войти в астральные царства и двигаться от одного астрального царства к другому. Все они вызывают размерностный сдвиг, перемещая проектора в астральное царство или в другие астральные местоположения.

  • Вообразите место, в котором Вы хотели бы быть (мгновенное путешествие). Не бойтесь воображать фантастические места. Например, если Вы хотели бы путешествовать к астральному царству Скалы Черепа, про которое рассказано выше, воссоздайте иллюзию, сгенерированную в мысленном взоре в соответствии с моим описанием и ощутите себя перемещающимся к ней или падающим в неё.
  • Поднимите уровень энергии, вытяните побольше энергии из вашего физического/эфирного тела. Ощутите себя сосущим и тянущими энергию в проецированное тело. Когда делаете это, ощутите увеличение вибраций. Ощутите гудение и жужжание по всему телу; сила увеличивается по интенсивности и скорости подачи; почувствуйте, что Вы становитесь легче и поднимаетесь. Ощутите себя поднимающимся и сдвигающимся в астральные планы.
  • Летите с такой скоростью, с какой можете, нацеливаясь под углом 45° к горизонту, при этом протянитесь и почувствуйте перед Вами галактику, заполненную звёздами. Можно вообразить и ощутить себя несущимся через звёзды на гиперскорости.
  • Войдите в зеркало, картину или экран телевизора, согласно технике проекции виртуальной реальности (см. главу 24). Используйте это место, как плацдарм, и летите по нему в одном направлении, пока не окажетесь в астральном царстве.
  • Посмотрите на ваши руки и пронаблюдайте, как они тают, пока они полностью не исчезнут. Ваш подсознательный разум будет иметь проблему, принимая это, что вызовет размерный сдвиг, транспортирующий Вас в астральное царство. Это также можно использовать для того, чтобы переместиться в другое царство.
  • Вращайтесь вокруг своей оси с такой скоростью, с какой можете, и попытайтесь дезориентироваться. Это может вызвать размерностный сдвиг и переместить Вас в астральное царство или вызвать перемещение в другое царство.

Ручная стабилизация взгляда

Руки вашего проецированного двойника могут очень пригодиться в течение проекции. Вы можете использовать их, чтобы не только вызвать размерностный сдвиг, но и для того, чтобы стабилизировать дрогнувшую проекцию всякий раз, когда флуктуации реальности начнут разрушать её. Чтобы стабилизировать проекцию, кратковременно взгляните на руки, затем отведите взгляд подальше — прежде, чем они начнут таять. Делайте это надо так часто, как Вам необходимо, бросая взгляд на них каждые полминуты или около того, если необходимо.

Видимо, техника взгляда на руки посылает маленькую энергетическую ударную волну по серебряному шнуру, что стимулирует физическое/эфирное тело и разум, заставляя его обеспечить проецированного двойника большим количеством энергии. При этом также, видимо, задерживается вход физического тела в состояние глубокого сна. Таким образом, проекция может быть продлена и сделана более незабываемой. Это особенно эффективно в течение проекций реального времени.

Астральные области отдыха и восстановления

Видимо, многие люди после смерти перемещаются в астральные области отдыха и восстановления. Духи отдыхают и спят в этих областях, пока не оправятся от приключений, происшедших с ними в течение их жизней, и не станут готовы перейти в вышележащий мир духов и принять более активные роли в их загробной жизни. Если Вы войдёте в эти области восстановления, то скорее всего почувствуете что-то типа больницы. Вы увидите, что духи отдыхают, спят и беспокоятся в окружающей среде, подобной больнице. Вы даже увидите медсестёр и докторов, заботящихся об этих пациентах-духах. Это не значит, что есть подобное больнице астральное царство, где продвинутые духи заботятся о духах-пациентах; вероятнее всего, сценарий больницы создаёт разум проектора. Угол восприятия проектора интерпретирует энергии, содержавшиеся в пределах астральных областей отдыха и восстановления, и переводит их на жизненные метафорические образы.

Повышенная энергетическая активность и измененные состояния сознания могут позволить проекторам проецироваться и в более высокие уровни. Все опыты этого типа должны быть загружены и интерпретированы прежде, чем физический мозг сможет интерпретировать и сохранить их как понятные и восстановимые воспоминания. Они имеют абстрактный метафорический характер во всех высокоуровневых опытах. Это создаёт трудности для их интерпретации и понимания на нормальном базовом уровне бодрствующего сознания, естественного для физического тела.

Я посещал астральные места отдыха и восстановления много раз. Больница и атмосфера всегда одни и те же, но комнаты, которые я посещал, сильно отличались. Видимо, эти комнаты отражают условия жизни, окружающие пациентов во время их умирания.

Как я сказал, я действительно не думаю, что есть фактическая больница, плывущая где-нибудь в астральном измерении, специально укомплектованная существами, ухаживающими за больными и утомлёнными духами, чтобы поправить им здоровье, хотя это — красивая мысль. Я полагаю, что этот сценарий создан моим собственным разумом — так он интерпретирует энергии этих областей, просто по-другому он не может. Эта интерпретация восприятия сделана по умственным ассоциациям моего разума, как своим, так и установленным мне коллективным сознанием человечества. Поскольку это области заживления, отдыха и восстановления для недавно отбывших людей, мой разум интерпретирует их как больницы, укомплектованные заботящимися докторами и медсёстрами.

Доктора и медсестры, которые укомплектовывают эту астральную больницу и управляют ей, не похожи на духов реальных существ. Мне ни разу не удалось начать что-нибудь напоминающее интеллектуальную беседу ни с кем из них. Они, видимо, обладают очень небольшими ресурсами интеллекта.

С другой стороны, многие из людей/духов, которых я встретил там — видимо, тех, кто посещает или ждёт пациентов в больнице, кажутся весьма реальными. Многие посетители духов реагируют и отвечают вполне разумно. Духи, с которыми я говорил там, видимо, не знают, сколько времени прошло с того момента, как они попали туда, и многих деталей относительно их загробной жизни с того времени. Воспоминания об их земной жизни им кажутся туманными, очень похожи на полузабытый сон.

Видимо, многие духи ощущают только ту реальность, в которой они существуют, только одно место — больницу, в которой они живут в течение неопределённого отрезка времени. Некоторые духи действительно имеют неопределённые воспоминания прибытия из других размерностных областей, но до сих пор они рассказывали мне только очень отрывочные детали. Часто они говорят о тёплом, ярко освещённом, интересном месте, где у них есть много друзей и любимых, приводя немного больше подробностей. Ответ, который я чаще всего получаю, пытаясь выяснить у духа, на что похоже место его пребывания, такой: "Там действительно прекрасно и хорошо. Я не понимаю этого. Мне очень жаль. Я хорошо знаю это, и могу нарисовать это в моём разуме, но не могу описать это Вам".

Сказочное качество памяти, проявленное посещёнными духами в этой астральной области больницы, можно объяснить тем, что они находятся слишком далеко от их естественного базового уровня сознания. Здесь имеется ввиду, что естественный (базовый) уровень духа находится в одном из миров духа, что логично, а не в физическом измерении. Видимо, любой сдвиг от естественного базового уровня сознания существ духа или людей вызывает проблемы трансляции памяти. Я думаю, что эта проблема трансляции также вызывает многие трудности и капризы, часто встречаемые при общении с духами и при контакте с ними.

27. Серебряный шнур

www.astrolet.narod.ru

Содержание

Знаменитый серебряный шнур — запутанная структура энергетических нитей, которая, подобно пуповине, связывает физическое/эфирное тело (мастер-копию) с её проецированным двойником в течение любых ВТО, включая околосмертные опыты (NDE). Серебряный шнур формирует неразрывную энергетическую связь между физическим/эфирным телом и его проецированным двойником, создавая непрерывный двусторонний телепатический, эмоциональный и энергетический поток не только на сознательном уровне.

Я говорю, включая NDE, так как логично, что в момент переживания человеком временной физической смерти должна быть какая-то неразрывная энергетическая связь между физическим/эфирным телом и его проецированным двойником NDE. Это — единственная мысль, которая допускает повторное соединение временно не функционировавшего физического тела с его проецированным двойником, когда физическое тело вернулось к жизни.

Проецированный двойник должен постоянно снабжаться нужным типом энергии, чтобы поддержать его функциональные возможности и целостность на любом уровне, который он использует. Количество и качество энергии, текущей в проецированного двойника, сильно влияет на его способности в течение любого типа ВТО. Хороший поток энергии усиливает его способность к связному мышлению и движению, и позволяет делать более надёжную закачку памяти в течение возможной реинтеграции с физической копией. Без достаточного количества энергии, текущей в него, сознание и память становятся слабыми и путанными, и контроль над проецированным двойником затрудняется.

Сознание нуждается в большом количестве энергии. Присутствие бодрствующего сознания в любом тонком теле требует большего количества энергии, и, как следствие, вызывает намного более сильный поток энергии в это тонкое тело, чем во все остальные. Соответственно, все другие тонкие тела ослабляются, благодаря этому позволяя активному тонкому телу лучше поддерживать сознательную целостность и функциональные возможности. Энергетическое развитие помогает преодолеть это ограничение до некоторой степени, но всё же проекторы имеют конечное количество доступной энергии. Количество доступной энергии у разных проекторов может сильно отличаться.

Положение серебряного шнура

Есть разные мнения по поводу существования серебряного шнура и его положения. Некоторые люди утверждают, что он присоединен к пупку, некоторые — к бровям, другие утверждают, что он не существует вообще. Мои внетелесные наблюдения показывают, что серебряный шнур действительно существует, но заметен только тогда, когда его преднамеренно разыскивают.

Участок присоединения серебряного шнура к физическому телу чрезвычайно трудно установить в течение проекции. Видимо, существует несколько шнуров меньшего размера, они присоединяются к каждому первичному энергоцентру (главным чакрам) физического/эфирного тела, а кроме того, много ещё меньших тонких нитей, присоединяющихся к некоторым большим вторичным энергоцентрам (младшим чакрам), особенно в области туловища и области головы. Видимо, они текут по поверхности физического тела и соединяются в нескольких дюймах от поверхности физического тела, формируя один главный шнур. По моему мнению, серебряный шнур присоединён не к физическому, а к эфирному телу.

Видимо, присоединение серебряного шнура к проецированному двойнику происходит только в одной точке и не показывает паутиноподобной структуры малых нитей, составляющих большой главный серебряный шнур. Серебряный шнур не всегда бывает присоединён к одной и той же области у разных проецированных двойников. Это место всегда будет в направлении, противоположном направлению на местоположение физического тела проектора, но это направление часто бывает довольно трудно установить, размерностно говоря.

Рис. 32. Серебряный шнур, показаны
различные точки приложения к физическому
телу и проецированному двойнику

Есть несколько возможных причин, объясняющих сообщения многих различных проекторов о различных местах положения серебряного шнура на проецированном двойнике. Первая — эффект веры, который может оказать влияние на восприятие в изменчивой внетелесной окружающей среде, и следовательно, на появление проецированного двойника. Верования — сильные фундаментальные структуры мыслей. Они могут оказывать сильный эффект на восприятие в течение любой проекции. Также как свой собственный образ формирует проецированного двойника, так и серебряный шнур обычно будет виден только там, где ожидается его появление. Если в серебряный шнур не верят, и, соответственно не ожидают его, тогда он, скорее всего, не будет виден или не будет замечаться в течение проекции, даже если его усиленно искать.

Я припоминаю, что в течение ранних проекций в детстве я видел, что мой серебряный шнур присоединялся к области пупка. Я не имел никаких верований, которые могли бы повлиять на серебряный шнур в то время, и не имел ни малейшего понятия, что это такое — это добавляет достоверности моим наблюдениям. С тех пор я видел серебряный шнур, приложенный к трём другим местам на проецированном двойнике: груди, горлу и бровям. Это расположение, видимо, изменяется в зависимости от типа проекции.

Серебряный шнур называется так из-за его серебристого, искрящегося внешнего вида. Он весьма красив. По виду он изменяется по размеру и плотности; вероятно, это зависит от энергий, текущих через него в это время. Обычно он имеет размер приблизительно дюйм или два в диаметре (1 дюйм = 2,54 см). Снаружи серебряный шнур выглядит как бы покрытый тлеющими разрядами со слабым серебряным искрящимся оттенком, но при более близком рассмотрении можно увидеть переливающиеся, разноцветные пёстрые текстуры на всём его протяжении. Внутри серебряного шнура можно заметить облака крошечных стремительных сгустков энергии, быстро текущих во всех направлениях. Это немного похоже на движение "снега" на экране цветного телевизора, не настроенного на станцию. Проекторы, коснувшиеся серебряного шнура или пропустившие руки сквозь него, иногда ощущают слабое покалывание.

В реальном времени, при внимательном рассмотрении заметно, что положение серебряного шнура изменяется при движении и поворотах проецированного двойника. Он всегда остаётся очень прямым, никогда не бывает изогнутым или перекрученным, и всегда виден в направлении в сторону от проецированного двойника к физическому телу. Это обстоятельство может объяснить, почему серебряный шнур бывает присоединён в различных местах проецированного двойника. В более размерностно удалённых областях, где нельзя указать никакого реального направления на физическое тело, серебряный шнур обычно виден простирающимся от передней части проецированного двойника.

Кроме того, уровень энергетической деятельности в физическом/эфирном телах в этот момент влияет на то, в каком месте будет видно присоединение. Сила и уровень активности различных первичных энергоцентров может сильно отличаться, и может быть много комбинаций работы первичных энергоцентров при проекционных и связанных с проекцией действиях. Это всё из-за того, что необходимо много различных типов энергий для поддержки целостности проецированного двойника на различных размерных уровнях и при различных обстоятельствах. Логично, что самые сильные и активные первичные энергоцентры будут иметь более заметные энергетические нити, исходящие из них. Энергетическая деятельность в физическом/эфирном теле отражается на проецированном двойнике и, очень вероятно, затрагивает место приложения серебряного шнура к нему. Например, если проектор имеет естественно развитый и активный бровный центр, то вероятнее всего, серебряный шнур будет более заметен в этой области. Он будет заметен простирающимся от бровей у обоих аспектов — и у физического, и у проецированного.

Широко распространено убеждение, что серебряный шнур уязвим. Многие люди писали мне, что они беспокоятся о том, что может произойти, если их серебряный шнур так или иначе будет повреждён или даже (не дай Бог!) разорван, вследствие неудачи или нападения некой сущности во время проекции. Многие из-за этого даже отказываются делать попытки проекции. Эти опасения полностью необоснованны и основаны полностью на предположении пустого тела, которое я уже описывал в этой книге (см. главу 3). Я не знаю ни одного случая, чтобы происходило это, или хотя бы что-то отдалённо похожее. Я не натолкнулся ни на что, достойное серьёзного рассмотрения, что заставило бы меня допустить хотя бы малейшую вероятность такого события. По моему личному опыту, серебряный шнур повредить невозможно.

Серебряный шнур, насколько я смог установить, является неуязвимым, и поэтому повредить его невозможно. Я потратил много времени вне тела, и экспериментировал и исследовал тщательно и всесторонне. Я часто оказывался в довольно экстремальных ситуациях. Если было бы возможно разрушить или разорвать серебряный шнур, конечно, я умер бы уже много раз. И при этом он не может быть повреждён независимо от того, при каких обстоятельствах и насколько внезапно завершилась проекция.

Визуальное наблюдение серебряного шнура

Эта история из архивов моей электронной почты описывает чрезвычайно редкое явление — визуальное наблюдение сонного проектора реального времени и его серебряного шнура другим бодрствующим человеком. Обратите внимание, что серебряный шнур был виден исходящим со стороны проецированного двойника, а не первичного энергоцентра. Участок его приложения, наиболее вероятно, определялся положением проецированного двойника в этот момент (плывущий на боку) — как описано выше.

Я попробовал проецироваться при помощи вашей новой техники каната. Моя жена и я смотрели телевизор в кровати, пока оба не задремали и отключились. Тогда я расслабился и попробовал ощутить, что я взбираюсь на канат к потолку моей спальни, перехватывая его руками. Я провалился в течение этой проекции и всё забыл, но моя жена той ночью, некоторое время спустя, проснулась и пошла в ванную. Она увидела то, что она описала как большой "медведь Тэдди", плывущий в воздухе несколько выше ног моего спящего тела; он был связан со мной пылающей серебряной лентой. Она подумала, что она сновидит, и несколько раз потёрла и закрыла глаза, но тот же самый образ оставался всякий раз, когда она снова открывала их. Она несколько раз махнула своей рукой сквозь медведя Тэдди и серебряную ленту, но не смогла ощутить ничего твёрдого. Озадаченная, она убедилась, что это было не реально и что она, скорее всего, сновидит, и в конечном счёте легла назад, чтобы снова заснуть. Позже той ночью она снова пробудилась, и образа уже не было.

Эта история показывает типичное визуальное наблюдение сонной проекции в действии. Вытесненное тело реального времени имитирует спящее положение его физического тела, и в основном спит и сновидит, хотя и находится вне тела. Очевидно, жена этого человека была наполовину спящей, когда видела проецированного двойника мужа и его серебряный шнур. Вероятно, она всё ещё имела некоторое остаточное зрение реального времени или астральное зрение, вследствие чего у неё была возможность сделать это редкое наблюдение.

Все мы проецируем наше тело реального времени в течение сна, но большинство людей в это время и после этого крепко спит. Проецированный двойник обычно имитирует физическое тело, принимая спящее положение чуть выше него, обычно в пределах досягаемости рук. Я наблюдал очень много таких случаев в течение моих внетелесных исследований в реальном времени. Если его пробудит другой проектор реального времени, спящий проектор, скорее всего, пробудится, но он будет весьма рассеян и смущён, часто полагая, что он в действительности находится где-то ещё. Они имеют тенденцию дрейфовать назад, чтобы снова довольно быстро заснуть. Это расстраивает попытку проектора поддержать беседу в этом состоянии, поскольку они, видимо, пытаются функционировать на двух или более уровнях одновременно.

28. Эфирное Тело

www.astrolet.narod.ru

Содержание

Я полагаю, что эфирное тело состоит из стабильной и высокоорганизованной эфирной материи, оно подобно сложной и детальной ледяной скульптуры, если сравнивать его с типами тонких материй, сгенерированных в течение проекции, которые являются намного более текучими.

В свёрнутом состоянии (когда физическое тело является полностью бодрствующим), эфирное тело окружено плотной оболочкой, обычно называемой оболочкой живучести, которая действует и как энергетический слой-накопитель, и как защитный барьер. Оно ограждает чувствительные внутренние энергии от агрессивных внешних энергий, атмосфер и воздействий. Обычно эфирное тело лишь несколько ослабляет эту плотную, подобную экрану структуру, когда оно расширяется во время сна или в течение состояния транса (в различной степени, зависит от глубины достигнутого транса).

Будучи полностью расширенным, оно, видимо, начинает поглощать тонкие энергетические излучения — вселенскую или космическую энергию (? ци? прана?) — исходящие от всей Вселенной вокруг него. Порты обмена энергии, покрывающие кожу физического тела, особенно в расширенном состоянии сна, подобны раскрытому цветку. Они становятся способными поглощать и конденсировать тонкие энергетические излучения, собирая их в области хранения жизненной силы эфирного тела.

Во время этого процесса расширения и очистки эфирного тела, оригинальная копия разума, памяти и сознания, энергетически уязвимого в течение сна или проекции тела, не покидает физическое тело. В его расширенном состоянии, эфирное тело, видимо, становится намного более чувствительным к агрессивным энергиям, и формирует нечто подобное энергетическому сигнальному периметру вокруг спящего физического тела.

Я считаю, что основная задача всех тонких тел, включая самое плотное из них, эфирное тело — оживлять живую плоть и кровь сознанием духа. Тонкие тела жёстко удерживают эфирный дух в физическом теле, связывая его таким образом с измерением материй и жёстких взаимодействий. Таким образом, эфирную материю можно считать чем-то типа клея, биоэнергетического живого вещества, связывающего и удерживающего живой дух в физическом теле. Она позволяет духу проявлять и выражать себя в физическом измерении, при этом всё же позволяя ему поддержать устойчивые энергетические связи со всеми более высокими уровнями спектра высших и всё более прозрачных тонких тел.

Смерть и эфирная материя

Ради интереса, и так как это касается энергетических процессов, имеющих отношение к проекции, давайте сделаем беглый взгляд на то, что, предположительно, происходит с эфирным телом, эфирной материей и проецируемым двойником при наступлении смерти физического тела.

Физическую смерть можно считать последней внетелесной проекцией, окончательным ВТО. При наступлении физической смерти, тело реального времени проецируется с максимально возможной силой, намного большей, чем возможно при любых других обстоятельствах. В случае внезапной смерти, тело реального времени захватывает большую часть всех жизненных биоэнергетических и чисто-энергетических ресурсов, которые были накоплены в эфирном теле. В некотором смысле, эфирное тело проецируется из физического тела вместе с его реально-временной копией, формируя то, что можно назвать эфирно-реально-временным телом. Это — намного более мощная и стабильная, чем обычно, версия проецируемого реально-временного двойника. Оно содержит полную копию сознания и памяти (теперь это единственный оригинал или копия базового уровня), надёжно поддерживаемую в нём, наряду с полным спектром высших тонких тел, теперь в полностью объединённом, но во внетелесном, пробуждённом состоянии.

Поскольку одна из функций эфирного тела — надёжно хранить все воспоминания в энергетической форме, когда физическое тело умирает и эфирное тело вырывается на свободу, одно передаёт другому память о его недавнем физическом воплощении.

Я пришёл к выводу, что когда физическое тело умирает, эфирно-реально-временное тело вытесняется. Теперь оно находиться в тонком теле у начала размерной шкалы, и занимает место, которое раньше занимало теперь уже не существующее физическое тело. Оно берёт на себя функции сохранения и поддержания мастер-копии разума и памяти. Оно держится в полностью объединённом и в полностью бодрствующем состоянии, хотя и вне своего физического тела, и находится в зоне реального времени.

Поскольку эфирно-реально-временное тело теперь поддерживает полную интеграцию в бодрствующем состоянии (так как исключено влияние физического тела), нет никаких энергетических конфликтов или мешающих эффектов расщепления разума, обычно присутствующих при любом другом типе ВТО. По данным, полученным мной от некоторых недавно умерших духов, с которыми я поддерживал связь в течение проекций реального времени, флуктуации реальности, тем не менее, всё ещё могут быть проблемой, так как другие разумы и энергии продолжают влиять на окружающую среду реального времени.

В течение финальных моментов смерти, большинство эфирной материи умирающего физического тела быстро передаётся в недавно сформировавшееся эфирно-реально-временное тело. Передача остатков эфирной материи также, вероятно, продолжается, хотя и намного медленней, в течение нескольких дней после того, как произойдёт смерть, пока не будет полностью передана из физического тела в его совершенно новое эфирно-реально-временное транспортное средство.

К слову: разрушение физического тела кремацией, взрывом и т.д. в любое время в течение или после физической смерти, видимо, не мешает передаче остаточной эфирной материи. Физическими средствами может быть разрушена не эфирная материя, а только физическое тело, поэтому разрушение физического тела логически должно только помочь освободить любую остаточную эфирную материю. Возможно, этот эффект освобождения остаточной эфирной материи делает её более доступной эфирно-реально-временному телу духа недавно умершего.

Большое количество эфирной материи (чистой энергии жизни или жизнесилы), выпущенной в течение процесса смерти, обеспечивает целостность эфирно-реально-временного транспортного средства в полностью бодрствующем состоянии. Оно держит его (и оживляющий дух) очень близко к физическому измерению, часто в пределах зоны реального времени. Продолжительность существования духа в загробной жизни в реальном времени, видимо, может сильно варьироваться. Я полагаю, что на это очень сильно влияет физическая и духовная жизнь покойного человека, так же как уровень его или её духовного развития, психологическая структура, желания и эмоциональные проблемы. Видимо, некоторые духи полностью пропускают эту промежуточную стадию загробной жизни, в то время как другие проводят там длительное время.

Видимо, весь этот процесс даёт уходящему духу время, весьма необходимое, чтобы привыкнуть к своему новому состоянию, возможно, даже попрощаться с кем-то. Как только эфирная материя духа и жизнесила будут израсходованы, то, вероятно, произойдёт что-то, называемое вторая смерть. Тогда оно благополучно уходит из зоны реального времени и переходит к следующей естественной стадии существования. Обычно это один из духовных миров или одна из областей отдыха или восстановления. Вторая смерть является мягкой и полностью безболезненной — так мне сказали те, кто испытал её — и никоим образом не волнует духа. О ней лучше всего говорить как о проекции, вызванной дальнейшими естественными изменениями в энергетических параметрах эфирно-реально-временного тела, естественном перемещении или проекции его на следующий уровень.

Ещё к слову: вторая смерть может быть отсрочена только тогда, если дух найдёт какой-нибудь способ пополнить его постоянно опустошаемый накопитель эфирной материи. Очевидно это может быть сделано только при близком контакте (касание и объятие) с живыми существами, с которыми дух имеет эмоциональные отношения, что приведёт к передаче эфирной материи от живых людей в эфирно-реально-временное тело покойного духа. Это, в сущности, можно считать случайным типом подачи эфирной материи. В большинстве случаев (земные духи, призраки и т.д.) это не вызывает никаких реальных проблем для живых. Кроме того, обычно это не намеренный акт со стороны духа покойного, хотя я наталкивался на некоторые исключения в своих путешествиях.

Части этой книги, имеющие дело со смертью, следует воспринимать только как рассказ лишь о некоторых вариантах основного смертного процесса. Кажется, есть много других сценариев, по которым может происходить смертный процесс и прямой процесс загробной жизни. Это сильно зависит от уровня духовного развития и системы веры человека.

Многие люди чувствуют тоннель света, когда умирают. Этот тоннель или выход типа трубы из физического тела указывает на сильную активность коронного центра в процессе смерти. Хотя трудно это доказать, этот тип смерти, вероятно, очень тесно связан с тоннелем или проекционным выходом типа "труба", когда проектор чувствует себя выходящим из физического тела через голову. Эффект тоннеля света может означать более высокий уровень смертельного опыта. В этом случае уходящий дух может проецироваться в один из миров духов непосредственно, минуя зону реального времени и другие промежуточные стадии смерти типа областей отдыха и восстановления в астральных планах и т.д.

NDE (Near-Death Experience, околосмертный опыт)

Большое количество эфирной материи может также быть сгенерировано и спроецировано при реакции на временную смерть физического тела или серьёзную травму, когда есть большая вероятность физической смерти. Этот тип случая может вызвать околосмертный опыт (NDE). NDE происходит, когда человек бывает буквально выброшен из физического тела в результате какой-нибудь серьёзной травмы, например, автокатастрофы, падения с большой высоты, утопления, тяжёлых родов, операции, сердечного приступа. NDE подобен смертельному процессу; реальное различие в том, что такой внетелесный опыт является временным.

Люди, испытывающие NDE, обычно существуют в зоне реального времени очень стабильно, часто в течение довольно длительного периода. Поскольку они находятся очень близко к физическому измерению, они обычно точно знают, какие события происходят в реальном мире вокруг них. Из-за характера NDE, эти события часто разворачиваются около их травмированного физического тела.

Многие люди, когда они испытывают NDE, очень боятся и не уверены в себе, и, следовательно, имеют некоторые трудности — что весьма понятно — чтобы принять и настроится на то, что с ними происходит. В этом случае шокирующая травма гарантирует надёжную закачку теневой памяти в процессе реинтеграции. Во многих случаях они точно сообщали о событиях реальной жизни и фактических беседах, которые произошли в то время, когда NDE-проекторы были клинически мертвы.

NDE превосходит любой другой тип ВТО по мощности, ясности и запоминаемости из-за резкой временной генерации и проекции эфирно-реально-временного тела, которое является окончательным внетелесным транспортным средством реального времени. (NDE может быть столь же ясен и незабываем, как и нормальное физическое бодрствующее состояние.) Это указывает на то, что эфирное тело играет роль в ясности ВТО и памяти в целом.

Смерть, ВТО и ментальная связность

В этих частях книги предполагается, что на базовом уровне существования (обычное бодрствующее физическое состояние, если Вы ещё живы) даётся самое ясное и самое сильное проявление сознания, а также самое сильное сохранение памяти. Таким образом я определяю базовое состояние существования как уровень, на котором полная интеграция всех тонких тел может быть достигнута в течение полного бодрствующего состояния. Для живых людей базовый уровень сознания — нормальное бодрствующее состояние в их физическом теле. Для недавно умерших людей, существующих в зоне реального времени, базовый уровень сознания — это их эфирно-реально-временное тело.

Проецирование на большое расстояние от базового уровня (при любом типе внетелесной проекции) может вызвать неопределенность мыслей, которая сводит с ума большинство проекторов вскоре после проекционного выхода. Её можно считать, своеобразной формой прогрессирующей амнезии типа "бессвязное проскальзывание". Она прогрессирует тем сильнее, чем дальше от ядра заходит проектор, и чем больший отрезок времени он захватывает, вдали от базового уровня. Это также может объяснить, почему запоминаются только ВТО, имеющие довольно короткую продолжительность.

29. Хроники Акаши

www.astrolet.narod.ru

Содержание

Я полагаю, что легендарные Хроники Акаши — часть среды, которая пронизывает все измерения на всех уровнях и имеет много различных аспектов. Они — постоянная запись каждой мысли, восприятия и события, которые когда-либо происходили, подобны огромной и бесконечно детальной летописи, при помощи которой можно обратиться к прошлым событиям, рассмотреть их и поучаствовать в них лично. К Хроникам Акаши можно обращаться и испытывать их в пределах астральных планов (в течение ВТО) или при помощи ясновидения, дальновидения и других психических способностей.

Рис. 33. Наиболее часто встречаемый
вид библиотеки Хроник Акаши

Хроники Акаши также содержат энергии записей вероятного будущего. Энергии вероятности генерируются прошлыми и настоящими событиями, действиями и мыслями. Эти энергии могут быть доступны для визуального просмотра или прочтения любым другим способом, снаружи и изнутри астральных планов, но они более доступны изнутри астральных планов, так как изнутри астральных планов они подготовлены для поиска в виде записей структурированного типа и могут быть найдены, просмотрены и лично испытаны даже неопытными проекторами.

Как и астральный госпиталь, Хроники Акаши — энергетическая размерная структура, не имеющая какой-либо формы или вида. На восприятие этой структуры влияют углы восприятия, системы веры и творческие способности проекторов. Проекторам требовалась хорошо слаженная и узнаваемая структура, поэтому они создали довольно стабильную астральную структуру типа библиотеки, которую пополняли и обслуживали многие годы.

Чаще всего эта структура имеет вид обычной библиотеки. Вообразите большое и внушительное белое каменное здание, прекрасно сохранившееся, с широкими мраморными ступенями, ведущими к главному входу, который расположен между больших каменных колонн. Это здание установлено довольно давно среди аккуратно ухоженных лужаек и садов. Внутри — большой главный холл с высокими потолками. Несколько прихожих ведут из него в различные части библиотеки. Иногда проектора встречает библиотекарь и может провести его в ту часть библиотеки, в которую он желает. Но чаще проекторы используют свою интуицию, чтобы выбрать нужную прихожую и начать из неё движение вниз к секции записей. Если ничего не ощущается и все прихожие выглядят и ощущаются одинаково, тогда надо действовать наугад. Угадывая нужную прихожую, проектор должен твёрдо удерживать интересующую его тему или вопрос в памяти. Выбранная прихожая ведёт в большую комнату, полную книг и свитков. Там могут быть даже компьютерные терминалы. После этого должен быть выбран элемент для просмотра и, повторюсь ещё раз, важно, чтобы запрос постоянно и жёстко удерживался в памяти.

Проецирование к Хроникам Акаши

Прямая проекция: Чем быстрее Вы проецируетесь к Хроникам Акаши после вашего выхода, тем лучше, поскольку проекционное время всегда ограничено. После выхода из тела, отойдите по крайней мере на расстояние двадцать футов от физического тела (около 7,5 метров — прим.редактора) и остановитесь. Настойчиво вообразите библиотеку. Твёрдо удерживайте в памяти намерение посетить Хроники Акаши. Ощутите себя двигающимися к воображаемой цели, и ощутите её двигающейся к Вам.

В качестве альтернативы, проецируйтесь в астральные планы обычным способом, твёрдо удерживая в памяти намерение найти Хроники Акаши. Вы можете оказаться там любым методом. Вы внезапно обнаружите, что стоите на травянистой лужайке перед библиотекой, появившейся после размерностного сдвига.

Использование входных структур: Если после размерностного сдвига Вы парите над входной структурой астрального плана (см. главу 26), нырните в неё и пройдите через центральную часть паттерна как можно ближе к центральной мёртвой точке. Это вызовет переход к самому высокому царству в пределах астрального плана, на которое Вам позволит перейти Ваш энергетический уровень. Когда Вы будете погружаться в центральную часть, твёрдо удерживайте в памяти намерение найти Хроники Акаши и изображение традиционного сценария библиотеки. Вы должны оказаться там вскоре после перехода через поверхность. Если вы используете астральную входную структуру типа трубы, твёрдо удерживайте в памяти намерение найти Хроники Акаши, когда влетаете в трубу. Используйте интуицию, чтобы выбрать выход, или ждите вспышки внутреннего зрения, которая покажет что-то, напоминающее структуру типа библиотеки. В качестве альтернативы, просто держите это намерение в памяти и ждите, пока труба не притянет Вас куда-нибудь. Хотелось бы надеяться, что это будут Хроники Акаши или где-то рядом.

Мгновенный метод путешествия: После выхода из тела, настоятельно вообразите или визуализируйте сценарий библиотеки. Удерживайте его как можно чётче, и проецируйтесь туда, используя мгновенный метод путешествия (см. главу 25). Ощутите себя двигающимися к вашей цели и ощутите себя там.

Создание двери: Другой хороший способ входа в Хроники Акаши — использовать вашу творческую способность создать внушительную дверь. Это намного легче сделать чем кажется; даже новичок может сделать это. После проецирования из тела, настоятельно вообразите тяжёлую железную проклёпанную дверь с массивными петлями. Создайте её в вашем разуме и вообразите её медленно появляющейся, когда Вы воссоздаёте её по памяти о такой двери, какую Вы видели в прошлом. Если можете, создайте на ней тяжёлую медную табличку, на которой написано "Хроники Акаши". Создайте намерение найти лужайку и ступени перед дверью библиотеки. Если Вы сконцентрируете ваши творческие энергии, эта дверь будет медленно появляться перед Вами, как будто по мановению волшебной палочки. Когда Вы сможете чётко увидеть дверь, просто откройте её, и Вы скорее всего найдёте типичный сценарий библиотеки, только уже внутри. Если Вы не можете её коснуться или открыть эту дверь, используйте вашу творческую способность, вообразите процесс открытия двери, ощутите это открытие или пройдите прямо сквозь дверь, как Вы проходили через другие двери и стены.

Вход в аномалию

Другой путь — войти в аномалию. Ищите ложную или несуществующую дверь в вашем доме. Удерживайте намерение найти сценарий библиотеки по ту сторону двери, когда будете проходить через неё. Если Вы найдёте какой-нибудь коридор с большим количеством дверей за первой аномальной дверью, войдите в одну из этих дверей, всё ещё удерживая намерение найти за ней Хроники Акаши. Повторяйте этот процесс, входя в аномальные двери, пока позади одной из них не найдёте сценарий библиотеки, который ищете.

Виртуальные записи: Вы можете также использовать проекцию виртуальной реальности, чтобы получить доступ к записям Акаши из зоны реального времени (VRP, см. главу 24). Используйте картину внушительного здания, подобного тому, какое описано выше, возьмите картину реальной библиотеки или выберите самостоятельно объект, умственная ассоциация с которым, по Вашему мнению может помочь этому процессу. Повесьте эту картину на стене в вашей комнате, или руководствуйтесь другим методам VRP. Напишите слова "Хроники Акаши" на здании на картине, прямо над дверным проёмом. Когда выйдете в зону реального времени, двигайтесь к картине и сквозь неё, и Вы, скорее всего, окажетесь в Хрониках Акаши или где-то рядом. Эту картину можно отразить в зеркале, согласно технике зеркальной VRP, чтобы добавить глубину и реализма. При использовании зеркала, напишите слова "Хроники Акаши" зеркально или напишите их на куске органического стекла, а затем переверните его и приклейте скотчем к картине — так, чтобы слова можно было нормально читать, когда картина отражена в зеркале. Используя метод VRP, когда Вы перемещаетесь в картину или зеркало, держите в памяти постоянное намерение посетить Хроники Акаши. Этого должно быть достаточно, чтобы переместиться в реальные Хроники Акаши. Как только окажетесь там, продолжайте входить в здание, столь же нормальное, и считайте, что находитесь в реальных Хрониках Акаши.

Просмотр Хроник (Акаши)

Как только Вы достигнете здания библиотеки Хроник Акаши, войдите в здание и точно вспомните то, что Вы ищете. Когда Вы поднимаетесь по ступеням и войдёте в здание, крепко удерживайте в памяти то, что Вы собираетесь смотреть на прошлые или будущие события. Когда Вы доберётесь до комнаты записей, Вы сможете найти книги, свитки или картины на стенах, полках, столах, подоконниках или даже компьютерных терминалах. В качестве альтернативы, как это часто случается со мной, Вы можете оказаться транспортированными в таинственный облачный мир, заполненный странными символами и живыми метафорическими образами.

Если Вы видите библиотеку, построенную по традиционной технологии строительства, Вы, вероятнее всего, найдёте книги. Однако они будут сильно отличаться от нормальных книг. В книгах Вы будете видеть записанные названия, картины, образы и символы. Обычно не имеет значения, какую книгу Вы выберете. В тот момент, когда Вы выбираете и открываете книгу, большое значение имеет ваше намерение. Обычно в их границах наблюдаются двигающиеся образы и живые картины. Сконцентрируйтесь на одном из этих образов и позвольте ему заполнить ваш разум, что случится автоматически, если Вы "уставились" на него. В результате обычно Вы будете перемещаться в страницу, где сможете испытать видение Хроники Акаши лично.

Чтобы возвратиться в библиотеку из режима просмотра и начать снова, вообразите и почувствуйте сцену библиотеки, которую Вы только что оставили, и Вы транспортируетесь назад. В большинстве случаев, как только запись была просмотрена, проектор автоматически возвращается в комнату записей, как только запись закончится, или как только проектор достаточно посмотрел и захотел вернуться.

Безотносительно используемого метода, удерживайте устойчивое намерение в памяти в течение требуемого периода времени: прошлого, настоящего или будущего. Будущие события, которые находят в Хрониках Акаши, весьма вероятны. Их нельзя считать полностью неизменной судьбой. Ключи к изменениям будущего будут символически или метафорически представлены как часть рассматриваемого события. Эти потенциально модифицируемые элементы могут быть весьма незаметные и могут быть весьма трудно распознаваемыми, но они обязательно будут. К сожалению, обычно эти элементы становятся очевидными только после свершения событий.

Настройка на интересующие темы

Если Вы настраиваетесь на записи Акаши без определённого объекта в памяти, Вы, скорее всего, попадёте в одну из двух глобальных предметных областей:

  1. Бедствия: Войны, землетрясения, авиакатастрофы, наводнения, пожары, крушения поездов, массовые убийства, убийства, смерть, разрушения и т.д. Бедствия имеют намного большую окружающую их энергетику, чем события любого другого типа из-за драматического эффекта, который они оказывают на жизнь такого большого количества людей. Энергия, окружающая эти записи, выделяет их среди всех остальных. В некотором смысле они всплывают на поверхность, где их намного легче заметить.
  2. Персональные (записи): события вашей собственной жизни, собственности, интересов и жизни всех связанных с Вами людей — прошлое, настоящее и будущее — являются также очень сильными. Как и в случае с бедствиями, эти события обладают высокой энергией и будут выделяться среди более мирских событий.

Если Вы заглядываете в будущее, в область вероятностей, Вы часто будете испытывать запутывающий водоворот символик и комплексов, многослойные метафорические образы, сплетённые с очевидными событиями реальной жизни. Это может очень запутывать время от времени, но из этого можно извлечь много пользы, если Вы понимаете хоть что-то относительно общего характера энергетически сгенерированных метафорических образов, с которыми Вы имеете дело.

Метафорические образы

Как поэзия, искусство и музыка — языки-близнецы души, так и символика и метафорических образов — язык духа сознания выше базового уровня. Чем выше уровень сознания, тем всё более избыточными становятся мысли и слова, используемые базовым уровнем сознания. Коммуникация и восприятие всегда соответствуют изменённому уровню сознания.

Мой опыт с более высокими уровнями сознания посредством высокоуровневых медитаций и проекций, показал мне, что чем дальше я сдвигаюсь от моего базового уровня сознания, тем более абстрактным и сложными становятся восприятия и связи. На более высоких уровнях, восприятия, мысли и коммуникации становятся всё более абстрактными и сжатыми.

Жизненные, абстрактные метафорические образы — всеобщий язык духа сознания выше базового уровня. Это — сильно сжатая форма связи на основе восприятия, где большие объёмы информации упакованы в высокоскоростные, многослойные телепатические посылы, с эмоциональными и интуитивными перекрывающимися слоями. Конечный результат — живые, абстрактные и метафорические образы. Чем выше размерный уровень, тем всё становиться более абстрактно упрощённым.

Я говорю "упрощенным" потому, что этот фактор, в сущности, уменьшает сагу длинной с книгу до простой картины или вида, которые только кажутся на первый взгляд простыми. По-моему, причина этого очень проста — много деталей теряется при переводе с высокоуровневого формата в формат базового уровня, доступного для фиксации в памяти физическим мозгом.

Когда базовый уровень сознания получает восприятие или контакт в какой-либо форме из более высокого размерного уровня сознания, он интерпретирует их таким образом, каким может это сделать на базовом уровне сознания в формате базового уровня. Поэтому сложные энергетические впечатления и контакты интерпретируются и представляются виде простых картин и абстрактных символов, в виде метафорических образов. Вместо слов, предложений и параграфов, в конечном результате получается что-то типа абстрактных художественных частей, вырванные из контекста серии коротких одноактных представлений, в которых каждый пункт, костюм, слово, действие и жест имеют глубокое значение.

Когда сознание проекторов перемещается на более высокие размерные уровни, они берут с собой свой базовый уровень сознания и понимания. Этот базовый уровень понимания не воспринимает более высокие уровни восприятия и связи, естественные для более высоких уровней, что означает, что восприятие и коммуникации, полученные там, не могут быть полностью понятны. Базовый уровень способен к полному пониманию только восприятия базового уровня и коммуникаций, естественных для него в физическом измерении на его нормальном уровне бодрствующего сознания.

Я знаю, что нет путей для непосредственно преодоления этого. Даже если во время проекции включено повышенное состояние сознания, в конечном счёте, вся информация должна быть загружена, интерпретирована и сохранена физическим мозгом в формате базового уровня как обычная память. Я подозреваю, что этот единственный фактор является ответственным за чрезвычайно большую потерю деталей и значений, обычно происходящих в любой проекции выше зоны реального времени. (Единственное исключение — общение с духами. Духи могут преднамеренно сделать их общение понятным на базовом уровне, связываться с проекторами или людьми в физическом измерении. Поэтому любые высокоуровневые восприятия или контакты, которые не сразу понятны, вряд ли могут быть намеренными связями с интеллектуальным духом.)

Эта проблема интерпретации особенно относится к информации, получаемой из Хроник Акаши. Естественные уровни восприятия и связи в пределах астральных планов и Хроник Акаши не всегда понятны на базовом уровне сознания, потому что информация, получаемая из Хроник Акаши, должна интерпретироваться на базовом уровне сознания человеческим разумом и его физическим носителем данных — мозгом. Информация, полученная от более высоких источников, интерпретируется во что-то, что для мозга является наиболее правдоподобным. Это заставляет мозг интерпретировать высокоуровневое энергетическое восприятие в метафорические абстрактные картины и образы, которые наиболее точно соответствуют сырой и сжатой сути и значению того, что получено. К сожалению, в конечном счёте, в памяти может оказаться информация, не имеющая смысла.

(К слову, рассуждая так, можно предположить, что древнеегипетские иероглифы и другие древние символические пиктографические языки могут быть высокоуровневой письменной связью, а не простыми языками в картинках низкоуровневых цивилизаций, чем они кажутся.)

Ассоциации и предсказания

Мы все воспринимаем и испытываем Хроники Акаши по-разному, согласно нашему энергетическому углу восприятия и изученным умственным ассоциациям. Единицы энергии, представляющие каждое записанное событие, сохранены в сжатом энергетическом формате, естественном для того уровня. Когда записи просматриваются и интерпретируются, они наблюдаются по типу внутриастрального мысленного взора, с перекрытием эмоциональных и интуитивных впечатлений. Как эта энергия воспринимается мысленным взором проекторов, зависит не только от их угла восприятия, но также и от работы их подсознательного разума.

Кажется, что подсознательные умственные ассоциации несут отпечаток древней символики, встроенной в коллективное сознание — даже притом, что они могут на первый взгляд казаться новыми, только что полученными образами мысленного взора. Эта историческая символика может применяться для индексации Хроник Акаши. Например, легко понять, что символическая ссылка Псы Войны представляет предмет войны. Мрачный Жнец — символ, представляющий предмет смерти. Таким образом, чтобы найти "войну" в символических индексах Акаши, можно использовать совместно символы Мрачного Жнеца и Псов Войны или других символических разновидностей. Тогда можно рассмотреть прошлые, настоящие и будущие войны и связанные (с ними) области. Будущие войны — это Грандиозные Большие Бедствия, и они несут намного больше энергии, чем любой другой тип организованного человеком события. Поэтому на них намного легче настроиться, и, таким образом, они обычно оказываются первыми, при поиске в пределах предметной области или смежных областях.

Это — главная причина, по которой я считаю, что многие пророки, экстрасенсы и ясновидцы делали предсказания гибели и мрака о будущем мира и человечества. Они обращались к Хроникам Акаши, будучи в теле или вне тела, и видели поток ужасных бедствий, смутно видимых в ближайшем будущем.

Опыт (посещения) Хроник Акаши

Когда происходит индексация, просмотр и расшифровка прошлых и будущих мировых событий, некоторые знания истории, географии, древней символики, текущих событий и мировых лидеров дают определённое преимущество. Если бы я мог узнать человека, когда у меня было следующее видение, когда я видел обращение к толпе, и узнал бы страну, я, возможно, точно предсказал бы важное будущее событие — а не стал бы мудрым только задним числом.

После завершения некоторой экспериментальной энергетической работы на бровном центре в течение сессии глубокого транса, я проецировался из моего тела, быстро пройдя через туннель звёздного света и удерживая сильное намерение в моём разуме о том, что я хотел найти в Записях Акаши.

Вдруг я испытал беззвучную вспышку серебряно-белого света в мысленном взоре, мгновенно почувствовал нечто подобное сотрясению в моем лице и на мгновение ослепление моего восприятия. Это было обратным стробом моего бровного центра в моём физическом/эфирном теле (см. главу 14). Мой бровный центр стробировал несколько раз в последнее время, но это был первый раз, когда это произошло в течение проекции.

Когда моё восприятие стабилизировалось, я оказался под мерцающим фиолетово-индиговым небом, по колено в вязком тумане. Он колыхался повсюду вокруг меня, формируя странные туманные скульптуры в воздухе. Каждая из них рассыпалась назад в туманное варево, прожив только несколько секунд. Это продолжалось недолго, пока я не понял, что если я удерживал мысль или подталкивал её в туман, форма проявлялась, так или иначе представляя мысль. Чем дольше я удерживал эту мысль, тем более детальной и живой начинала выглядеть форма, наполняясь цветом и движением. Концентрируясь, я сосредоточился на будущих бедствиях, и туман вскипел, взметнулся вверх, загудев и вспыхнув морем разноцветных искр.

Когда туман охватил меня, я начал видеть на нескольких уровнях сразу. Я был засыпан проблесками войн, землетрясений, голода, вулканов, болезней, наводнений, авиационных катастроф, убийств и взрывов. Вид множества страданий и смерть людей заполнили мой разум, и я ощущал их ужасную боль и мучение. Это ощущение было отвратительно запутывающим, не говоря уже о том, что сильно угнетало. Этот вид казался связанным со странным туманом. Я чувствовал себя связанным с этими облаками, как будто они были живой частью меня, но всё это казалось ужасно хаотическим. Это походило на попытку смотреть несколько каналов телевидения сразу, с наложенными друг на друга изображениями. Очень запутывало. Я очистил мой разум, и шквал впечатлений замедлился. Это был такой хитрый трюк, так как я тщательно сосредоточился более ясно и спокойно на моём первоначальном намерении. Облака снова заклубились и зашумели вокруг меня, но намного менее хаотично.

Глубоко в облаках, вокруг меня выросли в тумане сотни неопределённых форм и символов. Они мерцали внутри и снаружи, некоторые отчётливей, чем другие, но на сей раз они держались на расстоянии и отдельно друг от друга. Я увидел одну часть символики, которую я распознал — Мрачный Жнец, и направил моё внимание на него. Он быстро становился большим и более плотным, чем другие. Я подплыл к нему и сосредоточился на нём, удерживая мысль о войне на заднем плане моего разума. Внезапно Мрачный Жнец стал более живым и пошёл ко мне — за это время моё астральное сердце сделало несколько ударов. Он внезапно стал выглядеть очень реальным и угрожающим.

Облака и атмосфера потемнели и стали зловещими, заполнившись липким зловонием смерти и распада. Мрачный Жнец откинул назад свою уродливую голову и засмеялся, злобно заревел, поднимая и сотрясая свою косу, угрожая мне. В его другой руке он теперь держал связку поводков, на которых были привязаны несколько злобно выглядящих собак, которые внезапно появились около него. Это были огромные грязно-жёлтые животные, с тяжелой грудью, узкими бёдрами, с короткой шерстью, с негабаритными рычащими челюстями и горящими красными глазами. Их явная агрессия и жажда крови были ужасающими. Они напрягались, лаяли и тянули смеющегося Мрачного Жнеца ко мне. Видимо, эти собаки были позорными Псами Войны (другой символ исхода жизни). Я сконцентрировался на сцене и ощутил, что снова начал перемещаться. Мрачный Жнец выпустил ужасающих собак прямо перед моим лицом, и они прыгнули прямо на меня, когда я переместился (к своему великому счастью) в очень чёткое видение.

Я плыл над странным городом под ясным синим небом в блестящем, безоблачном солнечном свете. Солнце горело сзади сквозь меня, и воздух был заполнен острыми ароматами, которые я не узнавал. В нескольких сотнях футах подо мной стоял темноволосый, смуглый, грузно сложенный усатый человек, одетый в униформу, на поднятом помосте под двумя гигантскими ятаганами. Я полетел вниз, чтобы лучше всё рассмотреть, и завис на высоте приблизительно пятьдесят футов (1270 м) спереди над ним. Мечи были огромны, приблизительно по сорок футов высотой или больше. Он произносил харизматическую речь и призывал огромную толпу людей на незнакомом языке. Я никогда не видел такую большую толпу; казалось, здесь были миллионы людей. Они были одеты в робы и тюрбаны, несколько похожие на старые тряпки. Толпа дико приветствовала всякий раз, когда оратор делал паузу или останавливался перевести дыхание.

Как я заметил, один из мечей медленно превращался в двурукий палаш крестоносца с золотым крестом и лезвием, гравированным около гигантской крестовины и рукоятки. Сцена продолжалась в течение нескольких минут, затем исчезла, когда я пожелал вернуться к облачной структуре Хроник Акаши, из которой я только что вышел. Вместо этого я возвратился к моему всё ещё находящемуся в трансе физическому телу. Я был вне тела в течение почти двадцати минут.

Человек, произносящий речь, как я теперь знаю, был Саддам Хуссейн. Сцена была в Багдаде, у иракского памятника неизвестному солдату. Я думаю, что этот памятник был построен, чтобы чтить погибших войне между Ираном и Ираком. Я увидел это будущее за семь месяцев до начала Войны в Заливе. До начала Войны в Заливе я не знал, кем был Саддам Хуссейн, и место этой сцены, пока не увидел моё видение по телевидению во время Войны в Заливе. В реальной жизни есть два гигантских ятагана, прикрепленных к этому памятнику. Меч, превращающийся из ятагана в меч крестоносца, был потенциально изменяемым символическим образом, указывающим будущую вероятность. Пересеченные мечи были также легко распознаваемым символом, представляющим вероятность надвигающегося военного конфликта между Востоком и Западом.

30. Импульс Акаши

www.astrolet.narod.ru

Содержание

Эту главу можно назвать или фантастической гипотезой, или инновационным метафизическим открытием. Я оставляю это на Ваше усмотрение. Сама суть исследования ВТО субъективна в самом строгом смысле этого слова. Как бы то ни было, подъём — всё же самое прекрасное моё блюдо духовной пищи. Это — лучшее, что я могу предложить. Если основанное на опыте доказательство и рассуждение, которое я предлагаю здесь — пустой звук, то они дают намёк на многие сложные межразмерные тайны: всеобщий закон, карму, Хроники Акаши, коллективное сознание и их влияние на нашу повседневную жизнь в физической Вселенной.

Астральный Ветер

Если Вы достаточно регулярно время от времени проецируетесь в зону реального времени, то наверняка наталкивались на мистическое явление, которое я называю Астральный Ветер. Астральный Ветер — одна из наиболее мощных и грозных естественных сил Вселенной, является самой драматической и значительной, когда происходит во время сознательной проекции реального времени. Он вызван, я думаю, тем, что я называю импульсом Акаши. Я уверен, что некоторые проекторы узнают следующий сценарий — по запомненным ясным проекциям, фрагментам сна или по неопределённым, смутно припоминаемым впечатлениям и чувствам.

Вы путешествуете по зоне реального времени, не суя свой нос в чужие дела, как вдруг внезапно Вас захватывает непреодолимая сила. Вы ощущаете, что Вас тянет вдаль против вашего желания, обычно назад. Это чувствуется так, как будто Вас сдувает невероятно сильным ветром, но Вы не можете ни ощутить, ни услышать ничего, напоминающего ветер. Всё тихо, и вокруг нет сколько-либо значительных волнений. Сила Астрального Ветра подобна ощущению, когда физическое тело пытается вернуть проецированного двойника, но намного мощнее. Нет никакого беспокойства, никакого чувство страха или слабости, только непреодолимая сила, тянущая Вас вдаль. Но почему это случается, кому Вы нужны и чем это чревато для Вас?

Вы можете бороться с Астральным Ветром в течение нескольких мгновений, ощущая, как будто Вы боретесь с силой ветра безмолвного урагана. Он становится всё более сильным, пока Вас не утянет вдаль, по-видимому, за шкирку, в небо и далеко наружу. Вы наблюдаете, как ваш дом и город исчезают внизу под Вами, когда Вас уносит через облака... в неизвестность. Затем, через некоторое время, Вы возвращаетесь вниз... но в другое время и место. Вы плывёте вниз примерно под тем же самым углом, под каким Вас вначале уносило вдаль. Вы можете видеть крыши домов или город, становящиеся всё больше, по мере падения к нему — в тот момент Вы можете его и не узнать.

Вас выносит в мирскую обстановку, иногда распознаваемую, возможно всего на несколько месяцев в прошлое или будущее, чаще в будущее. Астральный Ветер оставляет Вас там на некоторое время, и Вы свободны бродить некоторое время, не испуганными, но всегда озадаченными. Весь опыт Астрального Ветра может показаться никак не связанным с Вами. Вы можете видеть и взаимодействовать с людьми, которых знаете, или совершенно незнакомыми, или и теми и другими. Иногда эти люди будут знать о вашем присутствии, иногда нет. Они тоже будут так же, как и Вы, озадачены относительно того, почему они встретились с Вами и что всё это означает.

Вы можете стать свидетелем сцены реальной жизни вашего прошлого или будущего. Вы можете ощутить, что Вы — только точка сознания без тела, невидимый зритель, видящий во всех направлениях сразу. Иногда Вы сливаетесь с Вашим прошлым или будущим "я" и видите всё другими глазами, как будто находитесь там. Вы можете попасть куда-нибудь в отдалённое прошлое и наблюдать специфические события. Вы можете увидеть старый город, здания, людей, события столетней давности, и блуждать среди незнакомых улиц былых дней. Обычно никакая причина не может в тот момент объяснить этого.

Столкнувшись со свидетельством этого явления, большинство исследователей ВТО говорит: "Хорошо... всё понятно", и немедленно бросают явление Астрального Ветра в корзину с надписью "Слишком Трудно". Астральный Ветер не является чем-то необычным. Это явление было испытано и обсуждалось многими другими проекторами. В Проекции Астрального тела, Мульдон и Каррингтон называют это явление "Суперсознательной Проекцией", и описывают его как насильственный перенос высшим разумом проектора на более высокий размерный уровень по непонятным причинам. Мульдон упоминает один такой собственный опыт, где он приземлился в доме и увидел незнакомцев, которых, как он утверждает, встретил в реальной жизни несколько месяцев спустя. Самая популярная теория — то, что сила Астрального Ветра является высокоуровневой демонстрацией духа, дающей проектору некое загадочное доказательство, цель и значение, которое почти всегда ускользает от заинтересованного проектора. Вообще говоря, эти опыты обычно, по всей видимости, не имеют смысла.

Давайте исследовать логику этой теории. Зачем какое-либо интеллектуальное существо стало бы делать нечто столь очевидно несуразное и бессмысленное? Зачем устраивать все эти неприятности, путающие искренних и интеллектуальных проекторов и искателей? Более высокие существа могли бы легко передать проекторам ясные сообщения и преподать понятные опыты. Они могли, например, легко создать экран и написать на нём простое сообщение, или показать простые картины и символы. Они наверняка предпочли бы передать проектору небольшое сообщение, а не устраивать светопреставление с полным вызовом интерпретаций. Я думаю, что Астральный Ветер — не преднамеренное действие более высокого интеллекта, а естественное явление с естественной причиной.

Но какова цель Астрального Ветра и как он работает? И как он влияет на всех нас здесь, на Земле, в физической Вселенной?

Чаще всего подавляющее большинство людей не имеет сознательных ВТО, и самые удачливые проекторы (а это очень маленькая часть) проводят совсем немного времени в зоне реального времени перед выходом в астральные планы. Проекторы обычно теряют след памяти об астральном опыте Астрального Ветра на астральном уровне, и помнят о нём немного. Этот тип события объясняется как некоторая принудительная или спонтанная высокоуровневая проекция, или проекция из проекции, которая перемещает их на более высокий размерный уровень.

Опыт Астрального Ветра в реальном времени гораздо более приземлённый и узнаваемый, чем его эквивалент для астрального плана, потому что, видимо, воспоминания опытов Астрального Ветра выше зоны реального времени очень сильно искажаются базовым уровнем понимания. Очевидно, перекодирование физическим мозгом высокоуровневого опыта этого типа не позволяет сформироваться чётко распознаваемым воспоминаниям после того, как проецированный двойник объединиться с физическим телом.

Чаще всего проекторы счастливы иметь по две-три приличных проекции в месяц. Они имеют короткую продолжительность, особенно их часть в реальном времени. расщепление разума, понимание базового уровня, проблемы перекодирования и потерь теневой памяти делают подавляющее большинство проекционных опытов забытыми. На основе этих фактов строится предположение, что люди изначально не настроены на сознательную работу в зоне реального времени в условиях Астрального Ветра. Их проецированные двойники настроены так, чтобы при движении в реальном времени крепко спать, как в нормальной сонной проекции. Большинство людей в мире крепко спит всякий раз, когда Астральный Ветер захватывает и уносит их, так что не удивительно, что об опытах Астрального Ветра сообщают очень редко.

Рассуждая таким образом, вполне логично предположить, что Астральный Ветер не может быть объяснен попыткой преднамеренного высокоуровневого духовного контакта, спонтанной высокоуровневой проекцией или сверхсознанием. Должна быть естественная причина работы этого эффекта, и даже естественная цель, за которой стоит явление Астрального Ветра. Разве всё это не заставляет Вас хоть немного задаться вопросом о происхождении и цели Астрального Ветра? Озадачивающие фрагменты прошлых и будущих событий, показанные в заключительных частях опыта Астрального Ветра, настоятельно указывают, что к этому делу приложили руку Хроники Акаши. Если так, где Хроники Акаши вклиниваются в процесс? Какое отношение к этому явлению имеют Хроники Акаши? Как они работают и вообще, что они там делают? Какова их естественная цель и функция? И зачем Астральный Ветер обращается к ним? Да... Я потратил много лет, обдумывая все эти и многие другие вопросы.

Отсюда — к Акаше

Короткое резюме: я думаю, что Хроники Акаши не существуют в каком-то конкретном месте или времени или какой-либо конкретной части размерного уровня или царства. Они сгенерированы сознаниями в основной, межразмерной, энергетической среде, которая пронизывает все уровни нашей бесконечной многомерной Вселенной. Я называю эту основную среду просто Акаша. Акаша — повсеместный и постоянный аспект эфира, впитывающий тонкие энергетические отражения, излучаемые в него со всех уровней сознания в результате акта проживания и существования.

Об одном из аспектов Акаши, Хрониках Акаши, можно думать как о полной энергетической записи прошлых событий и будущих вероятностей. Прошлые события существуют как остаточные энергетические отражения. Будущие записи сгенерированы этими остаточными энергиями. Таким образом, будущее существует как абстрактные энергии вероятности, сгенерированные прошлыми и настоящими событиями, действиями и мыслями. Чем больше вероятность будущего события, тем больше энергий связано с ним. Некоторые вероятности, типа больших естественных катаклизмов, являются столь сильными, что фактически неотвратимы никакими возможными действиями, предпринятыми человеком. Таким образом, эти события можно точно назвать энергиями неизбежной судьбы.

Прошлые и настоящие мысли и действия вызывают реакции в энергетической среде Акаши, энергетические волны, которые затрагивают энергии будущей вероятности, генерируемые в пределах Акаши. Точно также можно сказать, что каждое действие, зарегистрированное в энергетической среде Акаши, вызывает прямую и обратную реакцию. Этот энергетический механизм действия, порождающего противодействие, оказывает сильное влияние на изменение энергии вероятности — эффект, обычно называемый кармой. Карма производит прямую и обратную будущую энергетическую реакцию согласования и балансирования каждого действия. Карма — не награда и наказание, а долгосрочный процесс энергетического балансирования, посредством которого индивидуальные единицы сознания (духи) постепенно достигают полного баланса посредством многократных воплощений в физическое измерение.

Кармический Закон: Каждое действие производит прямую и обратную энергетическую реакцию в Акаше.

Всеобщий Закон: Подобное привлекает подобное, а противоположности отталкиваются, но так, как предписывает Кармический Закон.

Я думаю, что влиятельные кармические энергии вероятности составляют для каждой индивидуальной единицы сознания (каждой единицы духа) то, что я могу уподобить имеющему значение общего фонда Акаши. Это — нечто типа индивидуальной энергетической области хранения, содержащей как положительные, так и отрицательные признаки. Положительно влияющие кармические энергии дают положительный эффект, а отрицательно влияющие кармические энергии дают отрицательный эффект на жизнь определённого человека/духа. Кармический Закон устанавливает баланс этих положительных и отрицательных энергий.

Общий фонд Акаши можно рассмотреть как своего рода энергетическое табло рекордов, отображающее положительные и отрицательные действия сознания. Одни действия уравновешиваются множеством всех других, оцененных в баллах в игре жизни. Условия, влияющие на жизнь, установлены и приложены ко всем игрокам согласно правилам равновесия, управляющего всеобщим кармическим табло.

Энергии вероятности не являются частью специфического набора записей, которые показывают прошлые и будущие события (как обычно понимают Хроники Акаши). Эти энергии имеют невероятно сильный эффект на настоящее и будущее. Они — суть энергетического изменения настоящего и будущего. Энергии вероятности создают все настоящие и будущие энергетические условия (влияния жизни) согласно Кармическому Закону. Этот ошеломляющий процесс вовлекает серии изящно упорядоченных сил притяжения и отталкивания — невероятно сложных, взаимосвязанных, действующих длительное время. Подобные энергии привлекают подобные, а противоположные — отталкиваются, но только согласно Кармическому Закону.

Карма — основной движущий фактор всеобщего закона, законодатель и судья в одном флаконе. Карма и Всеобщий Закон работают, взявшись за руки, как аспекты одного влиятельного, затрагивающего жизнь механизма. Поэтому я полагаю, что они энергетически неделимы — Всеобщий Закон и влиятельная рука кармы. По-моему, это и есть причина существования энергий вероятности, и поэтому они влияют на всех нас так существенно.

Акаша — текучая межразмерная среда, бесконечный океан времени, заполненный абстрактными энергиями, сгенерированными сознанием. Она содержит пассивные энергетические отражения и "не совсем пассивные" влиятельные энергии, сгенерированные кармой. Акаша существует и течет через всё и всегда. Подобно настоящему океану, он полон сложных потоков и течений, имеет глубины и мели, мелководья, рифы и окружающие континенты. Кроме того, он абсолютно неразрывен с жизнью во всех его невиданных проявлениях.

Источник всего сознательного находится в центре Вселенной. От него исходит жизненное действие кармы и фактическая работа механизма всеобщего закона, Импульса Акаши. Когда сквозь Акашу дуют астральные ветра, все живые существа во Вселенной впитывают и записывают, вычисляют и изменяют, и, наконец, применяют карму через Всеобщий Закон. Акаша — эфир, связывающая межразмерная среда, всеобщая несущая, которая осуществляет регулирование всех влияний жизни, вплоть до мельчайших деталей даже простейших форм жизни. Это поглощение, вычисление и корректировка механизма инициируются Источником всего сознания, изнутри Главного Центра, когда он протягивает через многомерную Вселенную свои длинные руки, производя невероятное явление Астрального Ветра.

Импульс Акаши

Но Акаша — не только немного странная энергетическая среда и несущая, часть которой содержит специфический набор охватывающих время записей. Она — живая, дышащая, динамическая сила, которая действует на каждого двадцать четыре часа в сутки. Это — пульс всеобщего сознания. Акаша отвечает за все условия и влияния жизни, окружающие всё живое. Она глубоко затрагивает всех нас и является частью нас, как и мы — её частью.

Главный центр — самый главный в размерной структуре, наивысший из всех размерных уровней. Именно в нём находится место всеобщего сознания, Источник, большая искра первоначальной мыслящей жизни, предполагаемой, созданной и заполнившей всю Вселенную первоначальными энергиями света и жизни.

Аспект Источника, ответственный за работу Импульса Акаши, и действие Кармического и Всеобщего Законов можно сравнить с бесконечно мощным, наделённым разумом компьютерным процессором. Пожалуйста, простите мне чрезмерно механическое описание того, что можно назвать аспектом Бога. Я пытаюсь упростить и объяснить необъяснимые на базовом уровне сознания и понимания вещи, с которыми мы все вынуждены жить.

Явление Астрального Ветра происходит тогда, когда Источник протягивается и вдыхает тонкое отражение сущностей жизни всех индивидуальных единиц сознания во Вселенной. Каждый проецированный двойник, будучи во сне или в сознании, содержит в себе полную энергетическую запись всех прошлых и настоящих мыслей и действий. Он также содержит в себе набор условий и влиятельных энергий, которые регулярно собираются, проверяются, изменяются и обновляются Источником во время явления Астрального Ветра. Я называю эти энергии Семена Сознания. Семена Сознания глубоко затрагивают жизнь каждого воплощённого духа во Вселенной. Они ответственны за удачу, за всё хорошее и плохое во всех аспектах жизни.

Эти Семена Сознания изымаются для проверки, обработки и обновления в течение явления, которое я называю Эпизодом Импульса Акаши. Источник проверяет и обрабатывает каждый текущий набор мыслей, действий и событий, содержавшихся в пределах каждого индивидуального духа. Они оцениваются, и вычисляется противодействие общей суммы всех прошлых действий и мыслей по всем воплощениям и направлениям, включая взаимодействие со всеми другими духами. Затем эти энергии уравновешиваются и изменяются индивидуально и в группах по Кармическому Закону. Таким образом, Семена Сознания регулярно обновляются по Кармическому и Всеобщему Закону, по божественному уравнению баланса, гармонии и духовного роста.

Затем Источник выдыхает изменённые сущности всех проецированных двойников массивной межразмерной энергетической волной, которую я называю Импульсом Акаши. Эта волна содержит в себе все недавно обработанные сущности жизни всех индивидуальных единиц сознания во Вселенной. Теперь сущности полны обновлённых влиятельных Семян Сознания, регулирующих жизнь энергетических капелек сознания. Всё это вдыхается, возвращается через размерный спектр назад, в физическую Вселенную и в измерение жёстких взаимодействий. Если Вы застигнуты Астральным Ветром в течение проекции реального времени, Вы возвращаетесь с полным ощущением, что начинаете проваливаться через облака назад, на землю.

Когда каждый проецированный двойник повторно объединяется с его физическим телом, эти Семена Сознания попадают в его эфирное тело, где они пускают корни. Некоторые семена начинают их энергетическое влияние немедленно, в то время как других залегают, бездействуют, готовые всплыть на поверхность всякий раз, когда их энергия высвобождается определёнными событиями реальной жизни. Когда зашифрованное Семя сработало, оно выпускает энергию и начинает изменять комплекс предпочтений и неприятий человека. Это сильно влияет на то, как человек взаимодействует с окружающей средой и со всеми другими людьми, потому что затрагивает его предпочтения и неприятия вследствие действия Всеобщего Закона на базовый уровень.

Этим, между прочим, можно объяснить явление "дежа вю". Мощное Семя, включаемое в человеке вызывает "дежа вю" — сильное чувство знания того, что он что-то уже видел, испытал или сделал когда-то раньше. Я полагаю, что дежа вю вызвано Семенами Сознания, закодированной ключевой последовательностью, когда информация из них прорывается через подсознательный разум. Оно ощущается как важные воспоминания, внезапно всплывшие в сознательном разуме — воспоминания о чём-то, что только что произошло. Многие люди понимают это в начале ключевого события, и, таким образом, часто точно знают, что сейчас должно произойти. Этот тип опыта очень примечателен, и может оказать большой эффект на жизни людей. Это очень походит на знание будущего — прежде, чем оно произойдёт, а затем наблюдения маленькой части этого будущего, когда оно разворачивается.

Маленькие выборы Жизни

Жизнь полна небольших выборов. Каждый делает цепочку вроде бы незначительных выборов каждый день своей жизни: что поесть, чего выпить, какой автобус или поезд поймать, что почитать, что сочинить, и т.д. и т.п. Небольшие выборы, которые мы делаем и которые делают для нас другие люди, глубоко затрагивают наши жизни и жизни других людей. Мы имеем свободу выбора; наши жизни не планируются подобно сценарию, который необходимо слепо выполнить. Мы имеем власть изменить будущее, выбирая наши дорожки в жизни; пока мы живём, мы делаем небольшие выборы жизни. И небольшие выборы могут быть столь же важны, как большие выборы. Мы никогда не знаем, когда маленький выбор или случайный шанс окажет большой эффект на наши жизни и жизни других вокруг нас.

На наши выборы влияют четыре основных фактора: причина, давление обстоятельств, эмоции и интуиция, но не обязательно в этом порядке. Интуиция обеспечивает самый случайный элемент выбора, часто заставляя нас делать тот выбор, который мы чувствуем необходимость сделать. Часто бывает так, что когда мы следуем за нашими чувствами, никакой другой фактор не влияет на наш выбор. Этот случайный фактор — элемент, наиболее подверженный влиянию энергий. Он формирует наши жизни и жизни других, работая через нас и через всех тех, кто окружает нас, оказывая долговременное влияние.

Элементал Акаша

Рис. 34. Астральный ветер и Импульс Акаши

Импульс Акаши — массивное влиятельное энергетическое возмущение несущей. Он влияет на наши мысли и чувства и изменяет жизненные влияния и окружающие энергетические условия, затрагивающие каждого из нас — как всех вместе, так и каждого в отдельности. Он — обширное излияние Всеобщего Закона, пульс Всеобщего Сознания. Оно делает вдох, и астральный ветер дует по всей Вселенной. Оно делает выдох, и Импульс Акаши льётся по всем временам и местам, проникая во все размерные реальности. Бесконечно сложный и имеющий бесконечные возможности, Источник видит всё. Он наблюдает, ассимилирует, вычисляет, балансирует и регулирует всё, вплоть до мельчайших деталей самых высших и наиболее низших форм жизни.

Источник, изображённый в виде звезды над пирамидой, это ядро Главного Центра, которое является верхней границей размерного спектра. Это — первоначальный центр всеобщего сознания, наивысший уровень сознания. В самом низу — физическое измерение, наша реальность, измерение жёстких взаимодействий, где все мы проживаем и доживаем свои жизни на базовом уровне сознания и понимания. Между этими двумя крайностями сознания — восходящие и нисходящие размерные слои.

Эпизоды Импульса Акаши происходят, насколько я смог выяснить, два-три раза каждые двадцать четыре часа. Однако я могу сильно ошибаться относительно этого факта, и, к сожалению не могу дать более точные данные относительно этой частоты. (Чтобы быть более точным, необходимо многократно проецироваться в реальном времени в течение нескольких суток. Никто не может провести столько времени вне тела и сохранить ясную память об этом.) Иногда в течение года явление астрального ветра ощущается намного сильнее, чем обычно. Я не могу дать какого-либо вразумительного ответа относительно этого обстоятельства, но подозреваю, что в этом замешаны, главным образом, астрологические влияния.

Естественная цель проекции

В течение нормального сна эфирное тело расширяется, очищается и производит проецируемого двойника, который, как известно, содержит полное отражение сознания и всех воспоминаний — и сознания, и подсознания. Другими словами, проецированный двойник представляет собой совершенную копию его физического "Я" в тонкой энергетической форме, на один маленький шаг выше физического измерения.

О проецированном двойнике можно также говорить, что он включает в себя все высшие тонкие тела. В любом случае, когда проецированный двойник спит или не спит, он вдыхается Источником; его более плотные тонкие тела постепенно отделяются, подобно слоям лука, когда он поднимается через размерный спектр к Главному Центру. Это — причина, по которой проецированный двойник существует отдельно от физического тела в течение сна. Он ждёт, спящий или бодрствующий вне его физического тела, следующего Импульса Акаши.

Когда начинает дуть астральный ветер, проецированного двойника непреодолимо вытягивает вверх, к Главному Центру; в процессе движения он очищается. Когда он перемещается вверх, более грубые слои его энергетического тела постепенно отслаиваются, пока не останется только его чистая сущность: самое высокоэнергетическое выражение себя. Это самое высшее и чистое из всех энергетических тел ассимилируется [сливается] с Источником. Спустя бесконечный момент оно выкидывается, будучи уже полностью обновлённым, и Импульс Акаши переносит его через размерный спектр назад. По пути восстанавливаются более грубые тонкие тела, когда оно несётся назад, в физическую Вселенную, и, наконец, (всё) объединяется с ожидающим его физическим телом.

Это естественным образом происходит в течение сна. Таким образом, ассимиляция регулируемых влиятельных семян сознания обычно не запоминается сознательным разумом — если это не случается, когда проектор полностью бодрствует и находиться в зоне реального времени. Проекторы реального времени полностью испытают явление астрального ветра, и могут также испытать абстрактные метафорические образы, связанные с закодированными триггерными последовательностями обновлённых семян сознания. Это может случиться, когда эти семена передаются в их бодрствующего реально-временного двойника, прежде, до загрузки в физическое/эфирное тело. Это событие может заставить бодрствующего проектора реального времени лично испытать мощное внетелесное зрение мысленным взором. Из-за текучего характера внетелесной окружающей среды, обычно испытывается событие, а не видение. Я полагаю, что этот процесс вызывает вещие сны.

Всё это указывает на то, что сознательный ВТО является не естественным актом, а актом сознания; возможно даже, что это лазейка в рабочих механизмах жизни. Но я думаю, что при внимательном взгляде на ВТО это слишком простой ответ. ВТО является слишком мощным и существенным, чтобы быть случайным. Так что, видимо, логично предположить, что сознательный ВТО может быть важной частью духовного эволюционного процесса. Я полагаю, что по мере развития человечества фактор ВТО будет становиться всё более глубокой и значащей частью жизни, как на уровне индивидуумов, так и на уровне роста коллективного сознания. ВТО позволяет установить сильную, основанную на опыте связь с Источником, Всем, Большим "Я", с создателем Всего — крошечными искрами, которые покоятся глубоко в наших сердцах.

Опыт Астрального Ветра

Далее — рассказ об опыте Астрального Ветра, который у меня был несколько лет назад во время очень мощной проекции реального времени. Я полностью бодрствовал в моём физическом/эфирном теле и в теле реального времени, что дало мне уникальную возможность наблюдения явления Астрального Ветра. Со временем, задним числом, появилась возможность получше исследовать и понять результаты этих событий и их закодированные триггерные последовательности, представленные здесь.

Это была горячая летняя ночь; я медитировал с позднего вечера. Находясь в полном трансе, я поднимал энергию и воздействовал на мои высшие первичные центры. Моё тело начало покалывать, и вскоре я ощутил колебания по всему телу, что является случайным побочным эффектом энергетической работы этого типа. Я решил продолжить и перейти к проекции. Я свободно вылетел в комнату на несколько футов от физического тела, и направился к задней части дома, намереваясь выйти через заднюю стену. Меня захватила сила, похожая на мощный ветер (всё — порывы, вибрация и вой — было как у реального ветра) и потянула меня назад. Мой другой аспект, физический Я, сидящий на стуле, наблюдал с большим интересом, что будет с реально-временным двойником. Ни один из нас не имел никаких предположений относительно того, что происходит и почему. Мы решили посмотреть, что произойдёт — так или иначе, мы всё равно ничего не могли поделать с этим.

Меня вытянуло через стену в небо примерно под углом 45° назад, через фасад моего дома. Во время движения я не мог развернуться лицом вперёд. Я пытался сделать это несколько раз, прежде чем я понял, что я во власти мощного явления, но не понимал точно, какого именно. Я не боялся, поскольку это совершенно не травмировало меня, а только очаровывало. Я наблюдал, как мой дом становился всё меньше, пока меня тянуло вдаль за загривок через вечернее небо в неизвестность.

Меня на мгновение затемнило, как будто при переходе через тонкий слой облачности. Я помню облака, летящие мимо меня, как будто я был в свободном падении наоборот. Я снова почувствовал, что падаю назад к Земле; это произошло немного позже. На сей раз я летел передом, но приблизительно под тем же самым углом и с той же скоростью, какие были, когда я улетал. Астральный ветер бросил меня посередине дороги перед моим домом, в конце опрятного, усаженного деревьями тупика в пригороде. Передо мной стоял большой, выглядящий тяжёлым холодильник, стоящий посреди дороги, позади него приблизительно в двадцати футах стояла массивная красная кирпичная стена. Я не смог увидеть вершину стены. (В реальной жизни в том месте нет никакой стены и холодильника.)

Я подошёл к холодильнику. Его дверь была приоткрыта, и оттуда шёл свет. Так или иначе я понял, что он сломан, и видел, что в нём полно старых игрушек и барахла. В следующий момент рядом со мной появилась моя жена. Она смотрела на холодильник, тогда его блеск мне показался холодным. Она жёстко сказала "До свидания", затем развернулась и сердито прошла мимо меня, уходя от нашего дома. Перед тем, как уйти за угол, она остановилась и, обернувшись, посмотрела назад на меня. Ее лицо немного смягчилось, и с лёгкой грустной улыбкой и немного волнуясь, она развернулась и продолжила путь, перешагивая через маленький забор и выходя из поля моего зрения.

Я стоял, ошеломлённый, глядя на пустынную сцену вокруг меня. У меня была идея относительно того, что подразумевали собой эти образы — моя жена и я непременно должны разойтись — через некоторое время, в не столь отдалённом будущем. Это поразило меня, поскольку наш брак в то время был счастливым, мы деловито поднимали на ноги наших четырёх маленьких детей.

Опыт видения закончился, и я внезапно оказался в физическом теле. Я встал и сделал запись всего, что случилось в моём журнале. Прошло около получаса после того, как я оставил моё тело. Теперь я знаю, что этот опыт был эпизодом Импульса Акаши. Я стал свидетелем работы Импульса Акаши прямо в течение чрезвычайно мощной проекции реального времени.

Любой связанный с проекцией опыт, видение или сон могут содержать остаточные элементы эпизода Импульса Акаши. По аналогии, зрение глаз разума также может быть переключено на ясновидение, если они настроятся на семена сознания, содержащиеся в энергетическом теле интересующего субъекта. Это — грубые прикидки того, как я представляю себе работу персонального ясновидения [гадалок, предсказателей] или психического чтения. Этот тип зрения глаз разума визуально раскрывает ключи влиятельных семян, что и случилось в вышеупомянутом опыте. Визуальный эквивалент того, что представляют собой эти ключи, может проявиться как простые признаки и символы (типа холодильника), или как живые метафорические образы, вперемешку с очевидными событиями реальной жизни.

События реальной жизни, показанные в видениях и снах, часто напоминают простую пантомиму. Они также часто видятся как ряд одноактных игр (серия зрительных фрагментов) с абстрактно изменяющимися деталями, показывающими кармические влияния и будущие вероятности. По своей природе они чрезвычайно сложны из-за проблем высокоуровневого понимания и трансляции памяти на базовый уровень.

Анализируя опыты зрения, можно многому научиться по теме настоящих влияний, будущих событий, условий и изменчивых факторов. Возможные выборы, их вероятные результаты, положительные и отрицательные, очень часто показаны явно. К сожалению, пророческое содержание видений и снов часто слишком просто и ясно для лёгкой интерпретации в её номинальной стоимости. Я сказал просто? Точнее, лучше сказать — сложная смесь чрезмерно упрощённых абстрактных представлений и событий реальной жизни, которые можно интерпретировать по-разному, но которые в тоже время выглядят простыми и ясными. Тем не менее, задним числом истинное значение видения может оказаться до смешного простым. Это — часть причин, по которым необходим набор протоколов для точной интерпретации, чтобы уйти от абстрактности, чрезмерного упрощения метафорической нелепости всего этого.

Далее — специфическая ВТО-версия универсальной процедуры протоколирования интерпретаций видений, которую я разработал в течение некоторого времени. Характер и интерпретация метафорических образов — кое-что из моей страсти, универсальное приложение к восприятию, получаемому посредством снов и видений. Эти протоколирования можно применять и использовать для того, чтобы расшифровывать видения любого типа — видения, сны, испытанные как внутри так и вне тела.

Протоколирование интерпретаций

Сны и опыты видения часто имеют такое туманное, сумбурное и, по-видимому, случайное содержание, что их интерпретация может быть чрезвычайно трудна, если вообще возможна. Поэтому интерпретацию лучше приберечь для более ясных и мощных видов опытов или их частей, хотя иногда не помешает проанализировать наименьшую и незначительную часть видения. С небольшой практикой скоро становится ясно, какие опыты или части опытов гарантированно содержат серьёзную информацию, которую стоит интерпретировать, а что лучше проигнорировать. Набор процедур протоколирования интерпретации — в помощь.

Ведите журнал и записывайте все существенные сны и опыты ВТО. Это — мудрый совет для любого, жаждущего личного духовного проникновения и прогресса. Сны и видения показывают и преподают Вам всё о вашем прошлом, настоящем и будущем. Они будут вести Вас по скалистым дорожкам жизни, если только Вы имеете глаза, чтобы видеть, через бесящую простоту всего этого.

Некоторые элементы видения становятся понятными только задним числом. Запись прошлых опытов позволяет исследовать и сравнивать их с другими видениями и событиями реальной жизни. Знание и понимание, полученные при сопоставлении символики и результатов реальной жизни, могут быть применены к настоящим и будущим видениям и снам. Точность пророческого анализа этого вида, основанного на опознаваемой личной символике видений, будет тем лучше, чем дольше времени накапливается опыт.

В зависимости от типа опыта — сновидение или видение, разум работает в различных режимах. Все мы имеем наш собственный личный встроенный набор ментальных фильтров, создающих символические ассоциации, присущие только нам. Ментальные ассоциации, установленные во всех нас коллективным сознанием, используются физическим мозгом на подсознательном уровне, чтобы интерпретировать вызванные видением энергии с высших размерных уровней и вне базового уровня понимания. Вся эта информация, энергетически воспринятая или полученная в чистой форме в течение снов, видений, или ВТО, должна быть переведена в формат базового уровня (стандартный физический мозговой формат хранения памяти) прежде, чем она сможет быть загружена в память, чтобы стать реальными воспоминаниями.

Я включаю сюда сон, хотя эта книга не об интерпретации снов, поскольку часто невозможно райти различия между ВТО-видением и видением сна. Очень часто в течение ВТО запоминаются только заключительные части или сегменты опытов ясновидения и эпизодов Импульса Акаши, а всё остальное теряется. Они часто похожи на обычные яркие сны.

Существенные особенности личных психологических ассоциаций могут быть идентифицированы только в процессе регистрации и интерпретации визуальных опытов, в долгосрочной перспективе. Долгосрочная регистрация и анализ позволяют идентифицировать символику и образы, сгенерированные во время опытов видения подсознательным разумом. Время от времени появляются повторяющиеся конструкции. Они показывают формы, структуры и символику, которые составляют метафорические образы видений и снов индивидуума. Когда основные элементы этих конструкций становятся известными, то знание их может быть применено к личной интерпретации видения. Тогда на смену кажущимся бессмысленными видениям и снам может прийти очень ценное личное понимание. В качестве награды, чем чаще используется комплекс протоколирования, тем мощнее и точнее он становится как пророческий инструмент и руководство.

Макет журнала

Макет, приведённый ниже, может быть при необходимости упрощён или доработан. Для каждого опыта должна быть отведена, по крайней мере, одна страница, в конце которой должно быть оставлено пустое место для последующих примечаний и связей, которые будут добавлены позже. Если видение длинное или сложное, может потребоваться более одной страницы, чтобы уместить его. Со временем глаз станет более натренированным, что позволит осуществлять большую часть интерпретаций мысленно, и тогда на формальное содержание журнала необходимо будет уделять гораздо меньше внимания. Его можно будет постепенно упрощать, так как в связи с тем, что опыта станет больше, не будет необходимости записывать все подробности.

Лучше всего, если всё время будет использоваться один и тот же макет. Вначале можно поставить ключевые слова, переписанные из блокнота, который Вы должны всегда держать около вашей кровати. Весь опыт можно записать позже на досуге, используя ключевые слова как руководство.

Заголовок: Наверху каждой записи в журнале (всегда используйте новую страницу для каждого видения, или сна) жирным шрифтом указывается номер страницы, полная дата и лунная фаза. На той же самой строке напишите краткую фразу, чтобы кратко изложить опыт, например, "Наблюдение Кита", "Диснейлэнд" или "Холодильник". Не бойтесь фантазировать, если это поможет задержать опыт в памяти. Эти заголовки облегчают поиск специфических опытов в будущем. Добавление лунной стадии необязательно, но я нахожу это полезным, так как это поле наглядно показывает время за полный год, когда происходили существенные видения и сны. Это может быть хорошим указанием относительно того, когда больше всего их, предположительно, произойдёт в наступающем году, и как на них влияют астрологические воздействия.

Ключевые слова: Перечислите на первой строке, под заголовком ключевые слова опыта, выдерживая истинную последовательность событий. Разделите ключевые слова фрагментов видения чертой — примерно вот так — если их больше, чем одно.

Весь опыт: Оставьте пустую строку, затем запишите весь опыт, используя ключевые слова как руководство; снова используйте чёрточки, чтобы отчётливо разделить видение на фрагменты. (Оставляйте чистые строки между секциями.)

Установка: Кратко опишите фон и установку видения, внесите в список каждое изменение фона, если видение имеет несколько фрагментов.

Участники : Внесите в список всех участников видения, в порядке важности их связи с Вами и вашей жизнью, а так же по значению роли, которую они играют в видении. Если в видении много людей, внесите в порядке убывания в отдельный список с пометками типа "Группа поддержки" или "Прочие" тех, кто не занимает активных или значащих позиций.

Последовательность событий: Определите и отметьте последовательность событий, используя ключевые слова как руководство. Вы можете вынести их в отдельный список как сноску, а потом вставить их в секцию "Весь Опыт", как №1, №2, №3, вставляя только номера; особенно это удобно, если Вы интерпретируете длинное или сложное видение.

Символы: Вещи, которые кажутся странными или неуместными — обычно, символы, которые имеют более глубокое значение чем, кажется на первый взгляд. Символы могут быть чем-то типа этого: объекты, животные, люди или даже одежда людей. Часто несколько пунктов будут казаться странными или неуместными; они все должны быть объяснены. Например, полицейский может символизировать юридические вопросы, тогда как пожарник может символизировать повреждение, опасность или безотлагательность. Автомобиль или любая другая форма транспорта будут обычно указывать путь вашей жизни. Специфический тип транспортного средства, скажем, санитарная машина, мебельный фургон, грузовик или катафалк может добавить важное значение и указать будущие события. Санитарная машина, например, может указать приближающуюся болезнь. Интерпретируйте каждый символ, когда-то идентифицированный, самыми общими словами, насколько это возможно, и Вы будете редко заходить в тупик.

Символические действия: Любое действие, которое выделяется или имеет значение, или выполнено таким образом, что привлекает внимание — символическое действие. Даже маленькие и вроде бы ничего незначащие действия могут быть чрезвычайно важны. Если кто-то что-то игнорирует или показывает что-то, или волнуется, или улыбается, или хмурит взгляд, или смеётся, или отворачивается и т.д., то это символическое действие скрывает более глубокое значение. Воспринимайте это как простую пантомиму. Обычно важное символическое действие выделяется, и ваше внимание будет привлечено к нему в течение видения или сна. Имейте в виду, что память, которую Вы имеете во время видения — лишь очень малая часть всей информации, имеющейся в нём. Любые предчувствия или интуиция, ощущаемые относительно любой части видения, можно считать важным индикатором того, что если его должным образом осмыслить, можно раскопать больше информации и значений.

Также, имейте в виду, что во многих случаях Вы окажетесь инициатором главного действия. Вы будете часто пытаться сделать что-то или добраться куда-нибудь. Остальная часть видения часто будет базироваться вокруг этого центрального действия. Если оно есть в наличии, то оно показывает центральную тему или основное усилие опыта и в целом указывает общее направление на то, с чем связана остальная часть символики, и может быть применено во время интерпретации.

Символические модификаторы: Они изменяют значение символов и символических действий. Если, например, кто-то пропускает объект к Вам, и этот объект повреждённый или грязный, условие этого объекта нужно рассматривать в качестве модифицирующего элемента, изменяющего его значение. При путешествии в транспортном средстве, вид и состояние этого транспортного средства — важный модифицирующий фактор. Если Вы путешествуете пешком, стоит обратить внимание на дорожные условия и окружающий пейзаж, которые будут модифицирующими элементами.

Указатели времени: Это — самые важные элементы, на которые необходимо обращать внимание. Они всегда будут присутствовать, хотя они могут не всегда быть столь явными, как символ холодильника, приведённый ранее. Указатели символизируют метки времени будущих событий, нечто, что отмечает их приход или запускает их исполнение. Они могут быть никоим образом не связаны с фактическими событиями. Указатель — это обычно нечто неуместное, что никак нельзя пропустить; обычно это будет только один символ, который является объявлением, если он может быть идентифицирован. Например, Вы можете увидеть, что автомобильный аккумулятор стоит посреди вашей гостиной комнаты во время опыта видения или сновидения. Это означало бы, что когда автомобильный аккумулятор появится в реальной жизни, произойдут или начнут происходить другие события, изображённые в видении. Это может быть нечто маленькое, типа Рождественского подарка или поздравительной открытки. Вообще это может быть что угодно.

Связи: Обращайте внимание на нечто общее, что объединяет участников, объекты, события в видении с вашей реальной жизнью.

Вопросы: Чем это является само по себе? Что оно делает? Как символизирует связь с моей жизнью? Каково его самое простое и самое общее значение? Задайте эти вопросы по каждой части и символу и действию, затем примените здравый смысл, логику, интуицию и — самое главное — личное знание жизни по этому вопросу. Это обеспечит ценное понимание скрытых значений. Позаботьтесь о том, чтобы придать каждой части самое максимально простое и общее значение. Предвзятое размышление и переход к умозаключениям разрушат любую интерпретацию, и при этом может быть проигнорировано очевидное решение. Если никакого ясного значения не найдено, можно просто оставить большой знак вопроса. Его значение часто становиться ясным только задним числом. Не усложняйте процесс интерпретации сверх меры, иначе Вы можете разрушить значение и ценность опыта видения. Самое важное правило:

Сохраняйте эту линию вопросов крайне простой. Не пропустите очевидных вещей, но и не пропустите более тонкие штрихи.

Комментарии и догадки: После приложения этих вопросов к каждой части вашего видения, составьте список или напишите вашу интерпретацию видения. Примените для этого текущее знание, полученное от прошлых видений и снов, плюс чувства, интуицию и рассуждение. Если Вы уже начали составлять символический индекс, применяйте то, чему Вы научились при этом. Если Вы всё ещё теряетесь относительно значения видения или опыта сна, сделайте дикое предположение, основанное исключительно на интуиции. Не забудьте, что не стоит делать предвзятое размышление и попытку перейти к умозаключениям, они — настоящие убийцы точной интерпретации.

Задним числом: Эту часть нужно оставить пустой — до появления частей видения в реальной жизни. Как только это произойдёт, видение должно быть тщательно перепроверено — для того, чтобы распознать символику и конструкции, которые могут использоваться для интерпретации других видений.

Индекс: Здесь сделайте примечания к темам, символам, конструкциям, когда станут понятны их очевидные значения, согласно прошлому видению и опытам снов. Как только они будут идентифицированы, заносите их в индекс в конце журнала и используйте для того, чтобы расширить протокол интерпретации. Индекс становится особенно мощным, как только эти пункты будут связаны с событиями реальной жизни. Перечислите здесь номера тех страниц, где встречаются символы, чтобы облегчить поиск и идентификацию специфических элементов.

Пример Интерпретации — Холодильник

Заголовок:

"Сломанный холодильник" (дата) (Луна полная) (№ страницы)

Ключевые слова:

ВТО, ветер — на дороге, сломанный холодильник, кирпичная стена, сердитая жена, до свидания.

Весь опыт:

{Приведён выше.}

Условия:

№1. Начало ВТО у меня дома. №2. На дороге вне дома.

Участники:

Моя жена; я

Последовательность событий:

Я проецировался; меня сдуло таинственным ветром; я приземлился на улице; я видел сломанный холодильник и стену; моя жена появилась, смотрела на холодильник, сказала "до свидания" и ушла; жена остановилась и помахала перед уходом из поля зрения.

Символы:

Дорога вне моего дома {почему я оказался там... на улице?}; большая кирпичная стена {барьер или завершение — или указатель даты?}; холодильник {странный символ, возможно указатель даты?}

Символические Действия:

Жена сказала "до свидания"; жена ушла от меня; жена остановилась и помахала.

Символические Модификаторы:

Из холодильника шёл свет {что означает, что горел свет?}; холодильник, казалось, был сломан и был полон старых игрушек и барахла; кирпичная стена была огромна и выглядела непроходимой; жена казалась сердитой и холодно сказала мне "до свидания"; жена ушла от меня и от нашего дома вдаль {указание, на то, что она ускорит раскол}; жена печально помахала обернувшись ко мне {указание запоздалого раскаяния?}.

Указатели даты:

Холодильник? Кирпичная стена?

Связи:

Я был там; моя жена была там {связаны браком}; я был на дороге вне моего дома {связь этих событий с жизнью семейства}.

Комментарии и Предположения:

Хотя я не мог видеть, как или почему, я предположил, это видение предсказало, что мой брак закончится в ближайшем будущем; наиболее вероятно это совпадёт по времени со сломанным холодильником.

Задним числом:

Все события, показанные в этом опыте осуществились. Спустя год после этого опыта холодильника, мой ближайший сосед построил большую кирпичную стену (восемь футов высотой) вокруг его дома. Спустя несколько месяцев после этого моё семейство и я переехали в другой город на триста миль южнее. В день, в который мы переехали в новый дом, наш холодильник сломался. Мы позаимствовали другой у родственника, на время, пока наш был в ремонте. Заимствованный холодильник тоже не работал, не считая того, что при открывании его двери горел свет. После того, как наш был восстановлен, заимствованный холодильник остался стоять в нашем подъезде и стоял там в течение почти двух лет, ожидая момента, когда его заберут. Каждый раз, когда я смотрел на него, как дети медленно заполняли его старыми игрушками и барахлом, я вспоминал опыт холодильника. У меня было чувство, что когда его, наконец, заберут, это вполне могло означать конец моего брака.

Не смотря на предвидение, я всё ещё не мог увидеть этот случай. Наш брак имел свою долю обычных подъёмов и падений, но казался устойчивым и казался совершенно нормальным. Однажды пришёл родственник и забрал сломанный холодильник. У меня появилось сильное чувство дежа вю, и я снова задался вопросом, если это означало конец моего брака, а я всё ещё не мог этого увидеть, то что-то тут было не так. Но спустя ровно одну неделю после того, как старый холодильник был забран, мой брак, внезапно распался, буквально без какой либо видимой причины, как я предсказал. Я остался на улице, весьма буквально, как было изображено в видении упрощённым метафорическим образом. Дорога, и то, что я стоял на ней, вне моего дома в видении, было также символом со скрытым значением этого события.

Оглядываясь назад, задним числом, значения каждого пункта и действия становится кристально ясными. Кирпичная стена, которую я видел, была высока и непреодолима, что определённо указывало на завершение. Если был бы какой-либо способ изменить изображённые будущие события, был бы путь сквозь, вокруг, или поверх стены, изображённой в видении, например, лестница, лежащая напротив неё, или дыра в стене. По явному совпадению, большая кирпичная стена была построена моим ближайшим соседом непосредственно перед тем, как мы оставили город — или это было только совпадением? Возможно это было ещё одним указателем даты или ловко замаскированным триггером, запускающим влиятельные семена, которые начали в тот самый момент оказывать влияние на наши жизни.

В качестве примечания — старые игрушки и барахло в холодильнике играли существенную роль в исходе этого опыта. Я не могу привести подробности, это является очень личным, но я могу сказать, что этот символ был чрезвычайно точен.

Хотя знание этого будущего события не давало никакой возможности внести изменения в неизбежный результат, оно давало возможность намного легче перенести это событие, когда оно случилось. Я был мысленно и психологически подготовлен к нему. Поэтому я смог вернуть нашу совместную жизнь очень быстро после этого повергающего события. И здесь, сегодня, я пишу эту книгу только несколько лет спустя, что я никогда не был бы способен сделать, если бы не выяснились, как формировались эти события. Это — определённо пища для размышлений...

Абстрактный характер символики

Я хотел бы сделать предостережение об абстрактном характере символов и метафорических образов, обычно находимых в любом видении. Недопонимание характера метафорических образов, плюс предвзятое размышление и переход к умозаключениям может не только произвести большой беспорядок в вашей жизни, но и напрямую испортить вашу жизнь.

Если, например, проекторы видят, что любимый умирает, они могут эмоционально и преднамеренно противостоять этому, используя свою творческую способность изменить видение. Если это случиться, то они могут просто не узнать альтернативу, независимо от того, что фактически означает видение. Эмоция может разрушить ценность любого видения. Любые полезные предупреждения или модифицирующие элементы, показывающие способы изменить или модифицировать результат могут быть потеряны. Например, полное видение в его неизменной форме, может содержать информацию, которая даст возможность спасти жизнь — если она действительно будет в опасности. Подход беспристрастного наблюдателя — единственный надёжный способ раскрыть значение опыта любого типа.

Условия, последовательность, участники, символы, действия, модификаторы и связи в любом типе опыта видения или сна, всё это — его существенные аспекты. Эмоциональное состояние видящего, и то, как опыт влияет на него — ещё один очень важный фактор, который необходимо учесть при анализе. Только опыт, логика, интуиция и полный грузовик здравого смысла могут помочь любому ясно интерпретировать в реальной жизни пророческий опыт видения. Если такого опыта нет, лучше рассматривать любой вид видения, особенно те, которые изображают предметы особого интереса, типа отношений, денег, смерти с чрезвычайной осторожностью.

31. ВТО и Флуктуации Реальности

www.astrolet.narod.ru

Содержание

Нет никаких простых объяснений основных причин флуктуаций реальности, которые поражают проекторов реального времени вскоре после выхода из тела. Я хотел бы их знать; это сделало бы мою работу намного легче. В большинстве случаев, особенно у начинающих проекторов, реальность начинает плавать только спустя несколько минут после выхода. Флуктуации реальности более значительны в течение проекций реального времени, особенно в собственных домах проекторов, поскольку эта область известна вплоть до мелких деталей. Несколько факторов потенциально могут вызвать или внести вклад во флуктуации реальности.

Если поверхностный разум строго не контролируется, то он создаёт непрерывный поток случайного диалога и мыслей-предположений. Часть этого поверхностного трёпа идёт из подсознания в ответ на ассоциации, запущенные мыслями, окружением и событиями. Часть их — предположения или то, что обычно называют оверлеем*. Оверлеи поражают экстрасенсов, ясновидцев и дальновидцев так: мысли-предположения смешиваются с объективным восприятием и анализом. В случае с ВТО реального времени, оверлей имеет намного более творческий эффект, чем в реальной жизни. Он намного более визуален, и, следовательно, часто запускает творческие силы подсознания.

[*Примечание редактора. Оверлей (англ.: over — сверх, lay — размещать) — в данном случае этот термин можно объяснить как "наложение двух и более картинок с образованием единого суммарного изображения".]

Например, если в течение проекции замечен неопределённый объект, форма или тень, поверхностный разум попытается догадаться, что это такое, даже если проектор не думает о нём. Он может стимулировать подсознательный разум на изменение объекта или на создание формы, чтобы подогнать его под что-то знакомое. Если проектор подсознательно напуган внетелесной окружающей средой, эти неопределённые тени могут легко превратиться в пугающие образы.

В течение любого типа проекции, подсознание захватывает большую часть творческой силы. После запуска он может создавать составные объекты и сценарии мгновенно, без затрат времени и усилий, требуемых для построения подобных созданий более слабому по творческим силам сознательному разуму. Подсознание ждёт в фоновом режиме, готовое всплыть и немедленно начать создавать что-нибудь. Но в том, что будет создано, обычно не бывает никакого интеллектуального намерения.

Когда разум сна становится активным, он может получить доступ к сильным телепатическим, энергетическим и эмпатическим каналам связи между физическим/эфирным телом/разумом и его проецированным двойником через серебряный шнур. Поэтому он способен к порождению флуктуаций реальности — это что-то типа сгенерированных сном галлюцинаций в реальном времени вокруг проецированного двойника. Эффекты вмешательства разума сна сильнее всего заметны в пределах около ста ярдов (90 м) от проецированного двойника, и уменьшаются с расстоянием.

Отрезок времени, требующийся любому проектору, чтобы войти в состояние сна, сильно варьируется. Начало флуктуаций реальности в течение ВТО реального времени можно использовать, чтобы определить, момент активации разума сна. Это — самое время (настоятельно рекомендуемое для новичков), чтобы закончить проекцию и сделать попытку сознательного возврата, пока физическое/эфирное тело всё ещё легко пробудимо и не начало проваливаться в более глубокий уровень сна (или транса). Однако, когда проектор проведёт больше экспериментов и узнает свои силы, слабости и ограничения, он сможет сдерживать и даже до некоторой степени преодолевать флуктуации реальности. Тогда может быть постепенно расширено время от начала ВТО до потенциально возможного успешного возврата.

При каждой попытке проекции, желание и усилие вызвать проекцию часто будут вызывать состояние сна. Разум сна проектора будет часто полагать, что он всё ещё вовлечён в попытку проекции, когда он станет активным, особенно если он заснул прямо в середине проекции. Когда он ощущает признаки типа проекционных, прибывающие от его физического/эфирного тела (колебания, быстрое биение и т.д.), он будет полагать, что делает ВТО-выход из физического тела. Тогда он испытает ложную, но очень реалистическую версию сна о сознательной проекции.

Разуму сна воображаемый ВТО будет казаться чрезвычайно реальным. Аспект реального времени ВТО этого сна будет базироваться на фактических воспоминаниях проектора об области окружения. Есть возможность, что этот сон от его ложной сонной версии плавно перейдёт в истинный ВТО реального времени (который уже и так происходит). Ложный сонный проектор всегда будет иметь точку зрения, отличную от точки зрения истинного проектора реального времени. Ложный проектор может полагать, что он находится в другой части дома или просто может смотреть в направлении, отличном от того, куда смотрит на самом деле истинный проектор. Он может плавно перейти в истинную окружающую среду реального времени по сценарию искривления, переворачивания или флуктуаций, но истинный проектор при этом ничего не почувствует.

Другие умы, бодрствующие или спящие, также могут способствовать появлению флуктуаций реальности. Это можно считать ментальным статическим или фоновым шумом. Расстояние влияет на силу этой интерференции. Причина этого аналогична той, по которой проецированный двойник становится заметно менее подверженным влиянию его собственного физического/эфирного тела с увеличением расстояния до него.

Проекторы, работающие в малонаселённых областях, замечают намного меньше фонового шума. В густонаселённых областях фоновый шум намного сильнее. По этой самой причине серьёзные метафизические исследования и магические ритуалы никогда не выполняются в густонаселённых областях.

Кроме того, бровный центр или третий глаз проектора способен принимать видения в течение ВТО. Первичные энергоцентры намного активнее в течение ВТО, чем в нормальном бодрствующем состоянии, так как во время ВТО увеличивается энергетическая деятельность в физическом/эфирном теле. Таким образом, активный бровный центр в течение проекции может работать как ненастроенный приёмник видения. (Это зависит от индивидуального уровня способностей ясновидения и встречается не очень часто.) Он может вызвать странные видения и необъяснимые образы, по-видимому, не связанные с проектором во время ВТО реального времени.

В течении ВТО деятельность бровного центра может вызвать сложные видения. Если в течение ВТО бровный центр проектора получает сильное видение, проецированный двойник может испытать это видение непосредственно, побывать внутри видения. Действительно, сильное видение может вызвать размерностный сдвиг, который транспортирует проецированного двойника в астральное царство. Опыт видения, подобный этому, обычно прерывает работу аспекта ВТО реального времени.

Как только в ВТО реального времени начнутся флуктуации реальности, то, вероятнее всего, смысл того, что происходит, понять станет намного труднее. Я советую даже не пытаться. Попытки сделать это будут приводить к дальнейшим осложнениям и производить ещё более сильные флуктуации реальности. Для проектора будет лучше, если он независимо от того, что происходит, будет держать свой разум настолько ясным, насколько это возможно, и продолжать ВТО как есть. Если флуктуации реальности станут явными, тем не менее, часто помогает уход из области, затронутой ими, в надежде, что реальность будет более устойчивой в другом месте. Если этот вариант терпит неудачу, то можно попытаться вернуться в физическое тело, пока не поздно, чтобы не рисковать полностью потерять память об этом опыте.

Пока в процессе энергетического развития будут развиваться объективные аспекты ВТО реального времени, большинство проекторов реального времени вскоре после выхода должны быть готовы к тому, что их восприятия будут смешаны в кучу. В порядке вещей — странная и текучая смесь объективного и субъективного восприятия с флуктуациями реальности, постоянно увеличивающимися в процессе продолжения проекции. Это заставляет большинство проекторов делать поиск логической причины или объяснения, которое вряд ли будет найдено. Между тем, раздражающие флуктуации реальности не являются плохими или отрицательными элементами ВТО. Они являются немного дестабилизирующим и смешным элементом, не более того.

Уход от флуктуаций реальности

  • Постоянно фокусируйтесь на том, что Вы делаете, и не позволяйте вашему разуму блуждать. Сохраняйте контроль в течение проекции — это усиливает её и делает теневые воспоминания более сильными.
  • Продолжайте постоянно двигаться и не оставайтесь в одной области слишком долго.
  • Сразу после выхода переместитесь подальше от вашего физического тела, и всегда пребывайте по крайней мере в двадцати футах (6 м) от него — чем дальше, тем лучше.
  • Концентрируйтесь на виде перед вами и поворачивайтесь медленно и преднамеренно.
  • Постоянно поддерживайте беглый комментарий в течение проекции. Постоянно громко проговаривайте себе всё, что видите и делаете. Если ваш голос не работает, проговаривайте в уме.
  • Не концентрируйтесь ни на каких объектах или сценах слишком долго. Наблюдайте каждый объект и сцену мимоходом, громко проговорите о ней и проходите дальше.
  • Периодически мельком посматривайте на ваши руки всякий раз, когда реальность начинает плавать, но не слишком долго, чтобы заставить их таять. Каждый раз, когда Вы это делаете, по серебряному шнуру к физическому/эфирному телу посылается маленькая ударная волна. Этим самым ему наносится небольшой удар, который замедляет его вход в состояние сна, усиливая таким образом проецированного двойника.
  • Заканчивайте ВТО, когда флуктуации реальности станут явными, пока не поздно.

Запутывающие астральные эффекты

Вы не имеете реального тела в течение ВТО. Вы — бесконечно маленькая точка сознания, искра, созданная чистыми энергиями вашего сознания. Вы не имеете никакого реального размера или формы. Вы полностью свободны от ограничений вашего физического тела и всех законов физической Вселенной.

Физическое тело и его проецированный двойник можно уподобить аккумуляторной батарее и энергии, запасённой в ней, или электрическому конденсатору и накопленному в нём заряду. Если бы Вы могли так или иначе отделить одно из этих физических устройств от запасённой в нём энергии, выпустив всю содержащуюся в нём энергию в единой неделимой единице, какой будет размер у этой единицы энергии? Сколько весила бы эта единица энергии? На что эта единица энергии была бы похожа?

Нет никаких реальных ответов на эти вопросы, поскольку энергия не имеет ни размера, ни массы, ни веса. Но объект из этой материи существовал бы в некоторой форме и имел бы потенциал энергии, который можно рассчитать. Он должен (гипотетически) существовать как чистая энергия, освобождённая от ограничений материи. Я спросил моего друга, математического физика, что было бы, если эти вопросы были бы поставлены или доказаны математически, и привёл аналогию с проецированным двойником. Я получил ответ длиной с главу. Высшая математика и физика потребовала знаний выше уровня дилетанта, но результат в конце концов заключался в том, что проецированный двойник очень сильно напоминает потенциал.

При этом, проецированный двойник — действительно многослойное тело, хотя и энергетическое. Проектор может чувствовать это тело, но только когда его части преднамеренно рассматриваются. Вероятно появляющиеся части тонкого тела создаются подсознанием. Разум проектора не всегда способен принять полное отсутствие тела, поэтому временно создает части тела, когда они рассматриваются.

Тающие части тела

Если Вы попробуете рассмотреть поближе части вашего собственного проецированного двойника в течение ВТО, особенно руки, Вы заметите, что не пройдёт и двух-трёх секунд, как они начнут очень быстро таять. Вы можете поглядеть на любую часть тела и снова отвести взгляд, и она будет казаться довольно устойчивой и твёрдой, но попытка изучить поближе любую часть тела вызовет её таяние. Например, если Вы посмотрите на ваши ноги, а затем поднимете одну из них для более близкого осмотра, она начнёт таять так же, как и руки.

Руки, будучи наиболее удобными для осмотра частями проецируемого тела в течение ВТО, выглядят бледными и неземными. Они иногда даже кажутся жутко удлинёнными и спектральными (см. рис.1, глава 2). Не паникуйте, если Вы наблюдаете этот эффект, поскольку это вполне нормально. Обычно это заметно только в течение маломощных ВТО. В любом случае, спустя лишь несколько секунд наблюдения пальцы начнут быстро таять, превращаясь в бледные обрубки. Остальную часть руки и предплечья будет ждать та же участь, если наблюдение будет продолжено. Если Вы отведёте взгляд, а затем снова посмотрите на руки, то процесс таяния начнётся с начала.

Любой другой реальный физический объект, наблюдаемый в течение ВТО с близкого расстояния, таять не будет. Вещи будут изменяться; они будут трансформироваться, исчезать, зеркально отражаться, видоизменяться в другие вещи, но они не будут таять, как это делают части тела. Это указывает на то, что акт самонаблюдения является причиной явления таяния частей тела. Я думаю, что явление таяния частей тела вызвано конфликтом в подсознательном разуме. Подсознательный разум поддерживает временные тонкие части тела, по-видимому, рефлекторным действием, запущенным актом самонаблюдения. Он знает, что его реальное физическое тело существует в другом месте, и знает, что должен иметь тело в течение ВТО. Поэтому, когда проецированный двойник ищет своё тело, подсознание обманывает его, временно создавая части тела.

Однако эти части тела не могут долго поддерживаться после создания, потому что подсознание не может признать, что его тело существует в двух местах одновременно. Внутренние подсознательные и энергетические конфликты заставляют части тела быстро таять. Если это моё рассуждение правильно, этот конфликт в итоге объясняет, почему явление таяния рук может оказать такой эффект на проектора.

Например, краткий взгляд на руки в течение ВТО вызывает маленькую ударную волну от проецированного двойника к физической копии, что помогает стабилизировать проекцию. Более длинное наблюдение часто перемещает проектора из реального времени прямо в астральное царство. Этот последний эффект особенно мощен в течение астральной проекции и может использоваться проекторами, чтобы переместить себя в астральные планы, хотя бы наугад.

Этот размерностный сдвиг вероятнее всего вызван подсознательным разумом, на мгновение дезориентированным из-за конфликтов, являющихся результатом акта близкого самонаблюдения. Этот последний эффект является непостоянным, и затрагивает одних проекторов сильнее, чем других. Эта изменчивость вызвана, вероятнее всего, несколькими факторами: опыт, возбудимость, опасение и трепет, влияют на силу ударной волны, которая появляется при самонаблюдении. Чем сильнее ударная волна, тем сильнее её эффект на проецированного двойника.

Явление таяния частей тела более заметно в реальном времени, чем в астральных и более высоких планах, хотя там оно происходит почти так же. И поскольку оно — один из немногих постоянных факторов, связанных с ВТО и проецированным двойником, оно достойно более подробного изучения.

Проблема реверсирования видения

Реверсирование видения — случайно возникающая проблема в зоне реального времени. По моему мнению, эта проблема возникает из-за того, что физическое тело имеет естественную перспективу фронтального зрения приблизительно 220°. Оно может видеть переднюю половину видимой им окружающей среды, но одновременно не может видеть позади себя. Однако, проецированный двойник — точка сознания, которая потенциально может видеть в реальном времени во всех направлениях. Я называю это сферическим зрением, из-за отсутствия лучшего термина.

Проецированный двойник не содержит ни функциональных органов чувств, ни даже их энергетических копий. Поэтому он не имеет аналогов ограничений зрения, наложенных на его физическую копию. Он может видеть во всех направлениях сразу, если сможет преодолеть свою закоренелую естественную привычку фронтальной перспективы зрения. Этот увеличенный потенциал зрения может вызвать проблемы, если случайно включится.

Угол обзора в 360° не всегда с готовностью принимается сознанием и подсознанием. Аналогично, эта проблема зрения в реальном времени может также столкнуться с закоренелым чувством проецированного двойника левой и правой сторон, что впоследствии может вызвать проблему сферического зрения.

Сферическое зрение может вызвать некоторые очень специфические эффекты в реальном времени и некоторые прикольные, крутящие разум флуктуации реальности. Например, многие проекторы реального времени часто замечают, что их мир во время проекции внезапно реверсируется, как будто они оказались в зеркале или зеркально измененном астральном царстве. Всё выглядит точно так же, с теми же самыми объективными качествами, как обычно, но полностью развёрнуто по горизонтали и/или вертикали.

В течение некоторых ВТО, визуальные чувства проекторов дезориентировались, и они на мгновение испытали изменение перспективы, что выглядело как мгновенное реверсирование их левой и правой перспектив. Может случиться так, что при внезапном изменении ими направления они не заметят никакого изменения. Их точка зрения внезапно изменяется, без фактического перемещения или вращения, как это происходит в физическом теле. Это действие реверсирует их естественные точки зрения слева и справа, сзади и спереди, сверху и снизу. Это дезориентирует и обманывает обширные творческие силы подсознания, заставляя поверить в мгновенную перестройку окружающей среды. На долю секунды незаметной дезориентации окружающая среда ВТО становится нестабильной.

Диаграмма ниже иллюстрирует реверсирование точки зрения без вращения и странного эффекта, который оно может создать. Естественное чувство фронта и тыла, верха и низа, левого и правого направлений настолько закоренело в нас, что может оказать сильное влияние на восприятие в реальном времени, которое является прямым восприятием разума. Обратите внимание, что в диаграмме естественное чувство направления не изменяется, когда точка зрения проектора внезапно разворачивается, притом что человек фактически не поворачивается.

Рис. 35. Проблема реверсирования зрения

Пожалуйста, вытерпите объяснение такого неестественного явления, поскольку реверсирование видения — реальная головная боль.

Проектор реального времени @ находится в центре диаграммы и смотрит в направлении (A), дверь воспринимается им справа. Он имеет нормальное фронтальное зрение с естественной левой и правой перспективой, как в реальной жизни. Проектор знает, что его подсознательный разум делает так, что если он обернётся и посмотрит в направлении (B), то дверь и телевизор будут с левой стороны, а стул — с правой стороны, как показано на рисунке.

Теперь, если Вы как проектор смотрите в направлении (A), и внезапно разворачиваетесь, не оборачиваясь и не замечая движения, ваша точка зрения внезапно полностью изменится без фактического вращения. Точка зрения (A) внезапно станет точкой зрения (B), но без вращения вокруг, как должно быть в реале. Ваше чувство левого и правого внезапно полностью перевернулось.

Когда ваша точка зрения внезапно изменяется с (A) на (B), без фактического поворота и вращения точки зрения, то разуму, которому необходимо понять, что происходит, и адаптироваться, наличие в поле зрения двери вызывает большую проблему, также как и стул и телевизор, когда они внезапно перепрыгивают в вашем представлении. Вы знали, что дверь будет справа, если смотреть в сторону (A), но Вы не внезапно теряете из виду дверь, как будто разворачиваетесь и начинаете смотреть в сторону (B).

Ваш подсознательный разум не может принять такого внезапного реверсирования точки зрения. Даже сознательный разум имел бы проблемы принятия этого факта. Дверь, замеченная справа при направлении взгляда (A) в начале реверсирования, должна была бы сначала исчезнуть, и только потом появиться справа — после того, как произойдёт полный разворот до направления (A). Но тогда дверь должна была бы появиться с другой стороны комнаты, что явно невозможно. Телевизор и стул тоже должны были бы полностью изменить положения, чтобы сохранить естественную левую и правую перспективу, что тоже невозможно для подсознания.

Новая точка зрения будет совершенно невозможной для подсознания без изменения левой и правой перспектив, при внезапном изменением точки зрения, без вращения. Поэтому требуется лёгкий выход и изменение представления, чтобы объяснить это явление и чтобы можно было с ним нормально иметь дело. Имейте в виду, что то, что может принять подсознание, и то, что может принять сознательный разум — две большие разницы. Это, по-видимому, невозможное изменение точки зрения заставляет подсознание творчески исправить представление, реверсируя его или реверсируя полностью или частично, чтобы сделать то, что он считает более приемлемым.

Подсознание делает мгновенные изменения, как это необходимо с его точки зрения. Из-за этого или реальная дверь исчезнет и вновь появится с другой стороны комнаты, а затем перепрыгнет телевизор и стул, чтобы соответствовать новой перспективе, или, что более вероятно, просто появится другая дверь, другой телевизор, и другой стул на обеих сторонах комнаты. Теперь Вы можете увидеть, что в комнате появились две двери, по одной с каждой стороны, телевизоры и стулья с обеих сторон, чтобы соответствовать точке зрения подсознания. Или Вы внезапно можете обнаружить, что больше нет никакого стула или телевизора — но Вы не должны жаловаться, потому что теперь у Вас в качестве компенсации за потерю есть две двери.

Основную причину проблемы реверсирования зрения в ВТО реального времени можно смоделировать лежа на спине, свесив голову с края кровати. Очистите ваш разум от того, что Вы делаете, и не пробуйте просчитать заранее то, что увидите. Откройте глаза (реальные), лёжа вверх тормашками, и быстро попробуйте найти то, что слева и справа, сверху и снизу. Вы можете сделать то же самое, смотря за себя через зеркало. При этом Вы обнаружите у себя небольшую дезориентацию врожденного чувства левой и правой сторон. Вы обнаружите, что Вам сначала необходимо преднамеренно вычислить, где левое и правое, из вашего положения вверх тормашками (или реверсированного). Эта небольшая дезориентация — всё, что необходимо, чтобы запустить создание подсознанием чего-то, что ему кажется более удобным для восприятия.

В течение проекции реального времени, подсознание обычно будет создавать нечто, чтобы помочь ощутить естественную левую и правую перспективу в момент реверсирования. Это делается согласно видимому свидетельству, которое он имеет, до и после изменения точки зрения. Он производит аномальный вид реального времени; как только это произойдёт, будет слишком поздно, чтобы что-то исправить. Подсознание уже не будет принимать сознательное изменение левого и правого, и всё, что создано, останется существовать на весь период ВТО.

Если Вы понимаете сферическое видение, то полное реверсирование во время проекции для Вас — не проблема. Вы просто принимаете к сведению то, что случилось, и продолжаете довольно хорошо функционировать в объективном реальном времени, вместо того, чтобы думать, что Вы тратите впустую ваше время в каком-то странном зеркальном измерении. Это означает, что, если у Вас есть планы сделать что-то в реальном времени, то их вполне можно осуществить. Вам только надо к этому как можно лучше приспособиться.

Мой добрый совет — если это случится в доме, выходите наружу через любую его часть, через какую сможете. Затем останьтесь вдали от дома для продолжения проекции, или повторно войдите в него с другого направления или с другой стороны. Если через созданную дверь Вы попадёте в аномалию, говорите — и Вы окажетесь в астральном царстве.

Аномалии в реальном времени

Сравнение творческих сил подсознания и сознательного разума похоже на сравнение кластера суперкомпьютеров с детским микрокалькулятором. В течение любого сознательного ВТО, это различие в творческой способности может вызвать большой беспорядок. Это различие творческих сил, совмещённых с проблемами реверсирования перспектив и зрения, является основной причиной многих аномалий ВТО.

Смешайте это всё вместе, и у Вас будет рецепт полного беспорядка:

  • Сильные творческие возможности подсознания
  • Слабые творческие возможности сознательного разума
  • Чувствительность восприятия проецированного двойника
  • Чувствительность внетелесной окружающей среды к творческой энергии
  • Сферическое зрение с возможностью реверсирования левой и правой перспектив

Например: Вы выходите из тела и исследуете ваш дом в реальном времени. Все кажется нормальным, но когда Вы двигаетесь через дом, Вы внезапно замечаете, что дверь не на месте. Отмечая эту аномалию, Вы идёте дальше на кухню, но замечаете, что она или неполная, или не на той стороне дома, или и то и другое. При перемещении через дом Вы так или иначе случайно реверсировали вашу естественную точку зрения и спутали ваши естественные чувства направлений налево и направо. Поэтому Ваше подсознание перестроило модель дома так, чтобы сделать ощущения более естественными.

На этом Ваши конфузы не кончаются. Мебель, картины, окна, двери и т.д. — всё кажется нормальным, но ничто из этого не стоит там, где оно должно быть, а некоторые части, кажется, отсутствуют полностью. Мимоходом Вы находите другую дверь там, где не должно быть никакой двери. Эта дверь кажется реальной, хотя и находится не на месте. После того, как это будет создано, что-то может меняться по внешности, но исчезать будет редко. Твёрдые двери не имеют привычки исчезать, даже во время ВТО, так что Вы влипли основательно и надолго.

Когда Вы поворачиваетесь туда, где должна быть реальная дверь, Вы может быть найдёте там дверь, может — нет. Вы можете найти две или больше дверей там, где должна быть только та одна. Если Вы пройдёте через реальную дверь — ту, что всё ещё на своём месте — Вы скорее всего попадёте в другую часть дома за ней, как это и должно быть. Но если Вы пройдёте в ложную дверь, то попадёте в созданную аномалию. Она всегда будет приводить в астральное царство. Подсознательный разум знает, что ложная дверь — аномалия. Он не будет принимать её за нормальную дверь, и не приведёт в другую часть дома, которой там не может быть.

Аномалии, подобные этим — флуктуации реальности, происходят просто, при перемещении по зоне реального времени. Аномальные двери могут использоваться как довольно надёжные ходы в астральные царства. Входите туда и продолжайте открывать другие двери, если найдёте их. Эти другие, аномальные двери, откроются в другие астральные царства. Если Вы концентрируетесь и держите в памяти астральное царство, в которое Вы желаете попасть, когда открываете эти двери, скорее всего Вы найдёте то, что ищете.

32. Высокоуровневая проекция

www.astrolet.narod.ru

Содержание

Высшие измерения подобны по структуре астральному измерению, но существуют на более высоких уровнях или частотах вибраций сознания. Как и астральное измерение, каждое из них — полностью независимая размерная область, хотя можно сказать, что все они занимают одно и то же пространство. Между каждым уровнем есть промежуточная область, или буферная зона, подобная расцвеченным буферным зонам, которые делят главные плоскости астрального измерения, но они шире и их труднее пересечь.

Каждый уровень сознания соответствует специфическому измерению, и каждому уровню соответствует тонкое тело. Более высокие уровни более абстрактны и сложны по своей сути, как и уровни связанного с ними сознания. Все мы, в большей или меньшей степени, всегда отражаем наш энергетический аспект непосредственно во все высшие измерения и уровни сознания, также как аспект астрального тела постоянно отражается в астральном измерении (см. главу 2). Сила этих отражений, и их действие на внутренние и внешние события, сильно зависит от энергетического развития, интеллекта, духовности, и естественного потенциала индивидуума.

Высокоуровневая Техника

Чтобы проецироваться на высший уровень, проекторы, желающие этого, сначала должны поднять их энергетический уровень, до соответствующего нужного уровня. Это лучше всего сделать перед выходом, но в принципе можно сделать это во время проекции, и это может произойти спонтанно. Самый эффективный способ достичь высоких уровней — запуск естественной способности — через практику поднимающей сознание медитации, энергетического развития, и других схожих духовных методов.

На генерацию высокоуровневого проецируемого двойника влияет уровень сознания, активная конфигурация первичных энергоцентров, и качество энергий, которые они производят. Поэтому процесс генерации высшего тела ограничивается в зависимости способностями проекционного механизма производить энергии требуемого качества.

Сознательное проецирование на уровни выше среднего и высокого астрала, скажем выше вершины пятого или низа шестого астрального плана, требует или высокий уровень навыков и развития или сильную естественную способность, или и то и другое. Проектор должен быть опытен и при подъёме сознания и при энергетической стимуляции, чтобы сделать это. Есть, однако, способы достичь этого, используя скрытую естественную способность.

В идеале, проектор стремящийся на высший уровень нуждается в некотором количестве проекционного опыта. Однако, можно использовать следующую процедуру как самостоятельную проекционную технику. Если Вы потерпели неудачу при проекции, используя другие методы, пробуйте этот. Он может подойти Вам и работать лучше, даже с самой первой попытки проекции.

Обратите внимание: Все навыки и методы, требуемые здесь даются в другом месте в этой книге (см. части 2, 3, и 4).

  1. Стимулируйте ноги и руки, по системе NEW, затем используйте схему полного тела в течение десяти минут или дольше.
  2. Используйте технику глубокого физического расслабления, затем войдите в состояние полного транса.
  3. Стимулируйте все первичные энергоцентры.
  4. Сделайте дополнительные упражнения по стимуляции бровного и коронного центров.
  5. Поднимите энергию на вдохе через всё тело, включая руки, через все первичные центры к коронному центру, за одно непрерывное действие. Удержите ощущение в коронном центре, и ощущайте энергию, текущую туда до конца вдоха на всём протяжении выдоха. Резко перескочите ощущением назад к ногам и повторите всё, начиная со вдоха. Это упражнение разработано, чтобы направить энергию в бровный и коронный центры и накопить её там.
  6. Продолжайте вышеупомянутое упражнение в течение по крайней мере десяти минут, или до тех пор, пока не заметите цветные разводы или то, что ваше видение за закрытыми веками приобретает цветной оттенок. Лучше всего, если это будет фиолетовый цвет, но любой яркий первичный цвет — хороший признак. Если Вы ничего не видите, переходите к следующей части этого упражнения так или иначе.
  7. Используя ощущение тела, произведите непрерывный звук "Aummmm" в сердечном центре. Вообразите его, и ощутите, как он становится всё сильнее и сильнее в вашем сердце. Как только это произойдёт, медленно перемещайте этот воображаемый звук к центру горла, и оттуда к бровному центру, и наконец распространите его до коронного центра. Это — довольно низкий тон, типа мягкой вибрации, исходящей изнутри горла зрелого человека. Ощутите эти напевы и позвольте им распространиться и заполнить всю голову. Этот звук может продолжаться самостоятельно и даже распространиться на всё тело. Если Вы можете удержать этот тон без особых усилий, попробуйте продержать его в течение всей попытки проекции. Если это сделать слишком трудно, попробуйте удержать звук "Aummmm" хотя бы в каком-нибудь центре — или в горловом или в бровном, в каком легче. Делайте это как можно лучше и продолжайте делать в течение нескольких минут, затем переходите к следующей части этого упражнения.
  8. Под закрытыми веками, найдите отдалённую светящуюся точку, или маленький световой паттерн, который более ярок чем другие, которые Вы видите. Он может появиться как крошечная яркая точка, звезда, или разноцветная структура, или даже как геометрическая конструкция. Он может также казаться отдалённой сценой, однотонной или разноцветной, она видится как будто через телескоп с другого конца. Аккуратно приблизьтесь к ней, и твёрдо удержите её в глазах вашего разума.
  9. Направьте ваше ощущение к цели и в неё, ощутите, что Вы двигаетесь к ней. Затем ощутите себя в ней. Вообразите и ощутите сильную духовную связь с целью. Полюбите цель и пожелайте быть там всем вашим сердцем и душой. Используйте технику изменения точки для этой цели и ощущайте, что двигаетесь прямо к цели. Можно использовать канат или другие проекционные методы или чередовать их по мере необходимости.
  10. Если вышеупомянутый метод выполнить не удаётся, я предлагаю продлить выполнение п.1 вторичной схемы полного тела в течение получаса или больше, и п.5 выполнять в течение получаса или больше. Это необходимо, чтобы обеспечить подачу качественной энергии, требуемой для высокоуровневой проекции. Если, в любой момент в течение вышеупомянутого процесса, происходит строб бровного центра, и Вы видите мощную вспышку яркого серебряно-белого света в глазах разума, переходите к п.п.8,9 и следуйте далее вплоть до завершения проекции.

Если у Вас получится выполнить проекцию, используя этот метод, Вы можете испытать полное разнообразие всевозможных проекционных ощущений, а можете вообще ничего не ощутить, просто сразу оказаться у вашей цели. При использовании этого метода всегда получается более высокоуровневая проекция чем, чем при использовании любого другого метода. Обычно я ощущаю кратковременную дезориентацию, кратковременное восходящее ощущение падения, вспышку света типа строба бровного центра, затем я внезапно появляюсь там, куда я направлялся.

Высокоуровневые Опыты

Обычно используемые восточные названия высоких уровней как правило кажутся среднему западному человеку довольно бессмысленными. Высокие измерения, также как и их нижние аналоги, не имеют указателей, типа звуковой заставки "Добро пожаловать в Астральные планы — Ta... Daaa!" или "Ментальный План — Наблюдайте ваш Разум!" или "Буддхический План — Возлюбите Друг Друга!" Поэтому я хотел бы использовать свои собственные более понятные и менее абстрактные названия для некоторых высших размерных уровней. Я придумал названия, используя моё восприятие в течение некоторых из моих экстраординарных проекционно-мистических опытов.

Я делал высокоуровневые спонтанные проекции через реальное время и астральные планы, но обычно использовал высокоуровневый метод проецирования. Включая дополнительное время и подъём энергии, упомянутый в шаге десять.

Уровень "Радуга"

Я проецируюсь в отдалённый разноцветный паттерн. С расстояния он выглядит на моём мысленном взоре искрящимся, перспектива окутана фиолетовой дымкой.

{Я нахожу, что должен применить всё своё красноречие, чтобы передать вид и ощущение этого невероятного места.}

Я лечу над радужным мостом и проплываю над переливающейся рекой, пока не достигаю берега, освещённого пульсирующим светом. Сносящие крышу многочисленные неописуемые цвета в большом количестве видны повсюду, большинство из них не встретишь даже в высших астральных планах. Мысли появляются и исчезают как твёрдые калейдоскопические прозрачные паттерны живого света и звука — игристые яркие образы, фейерверком взрывающиеся в моём мысленном взоре.

Это была краткая прогулка через сверкающие области под искрящимися небесами, дождём раскалённых потоков плодов идей, пытливых взглядов, более высоких и абстрактных продуктов сознания. Эта Прогулка вела меня через постоянно растущий лес прозрачных структур в состоянии постоянного творческого потока, кормящего моё голодное воображение, и я ощущал себя сильно раздувающимся. Я обращаюсь к небу, я падаю вверх в мерцающий водоворот фиолетового блестящего света. Всё это становится более и более абстрактным, стремительно смешивающимся в совершенно невероятные комплексы, постоянно изменяющиеся формы, цвета и звуки.

Сладкая музыка заполняет воздух и резонирует по всему моему существу, задевая самые тонкие струны моих глубочайших чувств, как будто взлетает моя душа. Никогда не слышали смертные уши такие невиданные звуки... ангельские голоса, предварённые музыкальным вступлением, которые не знакомы моему разуму, но хорошо знакомы моей душе. Я понятия не имею, где я нахожусь и что происходит, но здесь так невероятно красиво. Почти до боли живо и ярко, и я ощущаю прилив бодрости и непреодолимое влечение создать что-нибудь замечательное. Поэма в моём разуме рвётся на свободу! В заключении происходит невообразимый фиолетовый взрыв в глазах моего разума, я падаю назад на стул, вздрагиваю, ошеломлённый и изумлённый. Мой разум болит и состязается с остаточными высокими энергиями, которые только секунду назад перекачивались через всё моё существо.

Если Вы попадёте на этот уровень, пожалуйста не пытайтесь рационализировать или понять то, что там увидите, поскольку это — не для простого смертного ума. Просто примите то, что Вы найдёте там, плывите по течению, и наслаждайтесь! Чувство этого уровня, я думаю, заставило древних Викингов называть мифическую дорогу в Азгард Мостом-Радугой. Он действительно выглядит и ощущается так, как будто Вы идёте по живому мосту-радуге в захватывающую страну чудес, и легко поверить, что в ней конечно должны жить боги. Побудьте здесь удивляясь и изумляясь. Освободите ребёнка внутри себя и наслаждайтесь этой волшебной страной чудес, впитывая вдохновение при каждом прохождении сквозь облако. Здесь всё ощущается очень реально и твёрдо, время здесь искажено сильнее, чем в высоких астральных измерениях, и реальность по сравнению с этим уровнем — до крайности жидкая, калейдоскопическая, и абстрактная.

Помимо всех этих блестящих красочных и изменчивых прозрачных образов, здесь присутствует огромное чувство силы. Кажется, что всюду, насколько хватает взгляда, кипит бурная деятельность. Я бросал взгляды на ангелов, фей, и других замечательных существ. Некоторые из них выглядят как красивые живые, похожие на человека существа, с невероятно красивым, как с картинки, взглядом. Они, как я полагаю, являются высокоуровневыми духовными сущностями, и не имеют ничего общего с человечеством. Очень вероятно, что глаза моего разума интерпретируют энергии, испущенные этими существами, придавая им форму и структуру. Это придаёт им великолепную, не мирскую внешность, которая превосходит любую простую смертную форму, заключая в капсулу их великолепную сущность, при этом придавая им основные черты человеческой формы.

Я считаю разумную связь с этими существами фактически невозможной. Материальные тёплые чувства любви и понимания наводняли меня всякий раз, когда я делал попытку контакта, но обменяться чем-нибудь, напоминающим слова, казалось невозможным, если действовать в пределах этого размерного уровня. Глаза моего разума, однако, буквально пронизывает многослойными метафорическими образами, и меня в такие моменты затопляет интуитивными впечатлениями. Кажется, что здесь собрано много различных планов, уровней и царств; в целом, здесь всё значительно более сложно и абстрактно, чем даже в самых высших астральных планах.

Мистический Уровень

Это — красивый, теплый, абстрактный уровень, заполненный чрезвычайно мирной и бесконечной любовью. Атмосфера здесь насыщена глубоким душевным материнским терпением и отеческим пониманием. Он полностью отличается от любых других размерных уровней, которые я когда-либо встречал. Он имеет визуальное проявление в виде красиво текстурированных пушистых белых облаков. Здесь вообще нет никаких изображений или звуков, кроме уникальной, мягко вздымающейся белой пушистости, и нежного глубокого душевного жужжания — призвука, почти неслышимого, чудесно успокаивающего и исцеляющего.

Нет ни неба, ни земли, ни верха, ни низа, только красивые, пушистые белые облака повсюду. В этом измерении Вы очень быстро оставляете сознательные мысли об индивидуальности и начинаете таять в НЁМ, в полном и абсолютном счастье и искуплении. Мысли здесь возможны, но убеждения и потребность думать исчезают очень быстро. Непреодолимое желание тянет Вас остаться глубоко в полной тишине и комфортной успокаивающей глубокой душевной бесконечной любви.

Здесь Вы прекращаете быть старыми или молодыми, мужчинами или женщинами. Существование здесь похоже на возвращение во чрево всеобщей матери. Как только ваш разум становится тихим, тишина становится Вами, и Вы ощущаете, как будто ваш разум погружен в нечто подобное теплой вате, и Вас обнимает мать вашей души. Вы окружены, поглощены, и ассимилируетесь с бесконечной любовью, пониманием, прощением, и чудесным заживляющим искуплением. Непосредственно перед тем, как Вы потеряете память о ходе событий этого опыта, Вы полностью поймёте, кто Вы, главный Вы, но Вы никогда не будете способны позже предать это словами... как ни жаль.

Время здесь вообще не имеет никакого значения. Пространство здесь не существует. Если Вы попадёте в этот мир, Вы ни за что не захотите оставить его. Невозможно намеренно произвести желания оставить это место. Вы могли бы греться здесь вечно в полном блаженстве и счастье, или пока ваше полностью забытое физическое тело пинками и криками не потащит Вас назад. Я верю, это, место исцеления и отдыха души, через которое она проходит после своей относительно длинной поездки подъёма через миры духов в конце жизни.

Духовный Уровень

Мои странствия и опыты, приведённые здесь, происходили или в самом духовном мире, или возможно в области вокруг него. Здесь, духи видимо, ждут своих любимых. На нём, я пришёл к вере, что этот уровень является счастливым местом сбора, где происходит воссоединение душ в конце жизни.

Я попадал на этот уровень в течение только нескольких редких, драгоценных посещений. Я всегда вижу одни и те же основную структуру и особенности, но события каждый раз были разные. Фон здесь очень чистый, яркий серебряно-белый, намного более яркий, чем Солнце и чем вообще где-либо можно увидеть. Но всё же это — в высшей степени кроткий свет при всей своей невероятной яркости, очень успокаивающий и исцеляющий. Мне кажется, что это — чистый свет божественной любви. Земля окрашена цветами кремовых оттенков, ощущается под ногами гладкой, прохладной и твёрдой, подобной полированному текстурированному мрамору.

Передо мной всегда предстаёт большая, подобная амфитеатру структура размером с футбольное поле, вырезанная в кремовой скале с плавными склонами во все стороны, на глаз глубиной несколько футов. Сзади находится естественный склон, высотой примерно двадцать футов относительно уровня земли. Он возвышается к середине, расходясь в обе стороны, затем плавно наклоняется вдаль от каждой стороны амфитеатра. Источник света светит из-за этого возвышения. Я обычно стою приблизительно в двадцати шагах от края амфитеатра, глядя через него на возвышение с другой стороны.

Обычно по амфитеатру рассеяно приблизительно около ста человек, часто группирующихся в маленькие группы, появляются они такими, какими были в физическом мире, но в самом рассвете сил. Они все выглядят моложе и пригоже, но полностью узнаваемы. Они исступленно пылают внутренним светом, в спектре которого наиболее ярко горят любовь, счастье и невообразимая радость. Атмосфера здесь живая и наэлектризованная, но в то же время глубоко духовная и серьёзная. На этом уровне, Вы можете фактически ощутить Божественное Присутствие как материальную и всепроницающую силу.

Естественный уровень коммуникаций на этом уровне — высокоуровневые, телепатические метафорические отображения, в основе которых лежит эмпатия и интуиция. Это похоже на высококачественное ясновидение, с позиции ясновидца, но намного более мощное чем, когда-либо было мне приходилось испытать. Обычная речь является излишней. (Немногие слова, приведённые в описании опыта не являются обычной речью.) Ход времени всё же ощущается и реальность ирреальна, но стабильна, ощущается реальнее чем физическое измерение.

Я попадал в это измерение редко, только несколько раз, каждый раз из очень глубокой поднимающей сознание медитации, в течение подобия мистического внетелесного опыта. Каждый раз, я испытывал экстремальную деятельность коронного и бровного центров. В этих редких случаях, мистическая энергия устремлялась к каким-то невозможным высотам и протекая через меня, уносила мой дух с собой. В кульминационном моменте этого крайне мистического опыта, я видел невероятно яркую серебряно-белую световую структуру. Она всегда была на огромном расстоянии передо мной, на самой границе моего мысленного взора, и я мог ощутить её приближение.

Вот — один из примеров моего личного опыта на этом размерном уровне. Я пробовал описать другие случаи, но, пока слова не дают такой возможности... эмоции есть эмоции.

Сакральный звук "Aummmm" окружает и пронизывает меня, я слышу длинный, мягкий, музыкальный тон, медленно повышающийся по частоте, прибывающий из глубины света, берущий за самую душу. Я ощутил этот чистый высокий тон глубоко в пределах моего сердца, призывающий и привлекающий меня к себе. Заполняя мой разум этим тоном и уставив мой мысленный взор на свет, я ощутил его призыв ко мне. Каждой унцией моей силы и энергии я держусь за это зов и оставляю моё тело и жизнь, полный мистической радости. Массивная волна покалывающих шипучих потоков энергии проходит через мой позвоночный столб, моё тело отпадает, и я устремляюсь вдаль... к свету и наружу.

Мгновенное головокружение, кратковременное ощущение бесконечной скорости через взрывающийся туннель серебряно-белого света, и я внезапно оказался там. Я немного раскачиваюсь, удерживая равновесие, как будто у меня был трип, как вдруг это замечательное место появилось вокруг меня. Мои глаза заполняются страхом, поскольку я вижу, стоящим справа передо мной, моего старшего сына Джереми. Ему было почти восемь лет, когда он оставил нас. Он сдержано ждал, но бросился в мои руки как пушечное ядро в момент, когда я посмотрел на него, заливаясь смехом: "Ты сделал это, папа, ты сделал это! Я сказал им, что Ты придёшь... Я сказал им, что Ты можешь сделать это!"

Он выглядел таким же, каким он был, когда я видел его последний раз, сияющим и полным жизни. Он не прибавил в возрасте ни дня, хотя я знал, что он должен был несколько вырасти, с тех пор, как я видел его. Джереми сиял от счастья и болтал без остановки, его карие глаза просвечивали меня. Я обнимал его, и мой дух плакал от радости и возможности снова видеть его. Я ощущал жжение живых тяжёлых слёз, сжигающих моих глаза изнутри, и огромное рыдание подкатило ко мне.

Подавляя его силой воли, зная, что моё время здесь ограничено и не желая тратить его понапрасну, я взял Джереми под руку и быстро спустился в амфитеатр. Большая толпа людей ждала нас там. Здесь были друзья и семейство, которых я знал и любил, плюс много незнакомых людей. Каждый казался очень дружественным и знакомым, у меня было чувство, что многих из них я знал... где-то или когда-то. Кругом все плакали от радости, обнимались и целовались.

Одна персона, которую я разыскивал нежным взглядом, была моя старая возлюбленная. Она, как обычно, подпрыгивала выше всех и приветствовала меня громче, чем кто-либо ещё. Она вышла из толпы и обняла меня, её длинные светлые волосы медового цвета окружали её озорное лицо. Когда наши глаза встретились, в моём разуме вспыхнуло видение потрясающей ясности, которое наложилось на моё зрение. В видении, она носила захватывающий, усыпанный драгоценностями и кисточками костюм скотницы [женщина-ковбой], с причудливой шляпой и сверкающим негабаритным серебряным оружием. Она палила из оружия в воздух, беззвучными яркими вспышками, при этом она танцевала ирландскую жигу и смеялась. За те несколько моментов между нами было передано очень много. Ее прозвище в реальной жизни было "Ковбой", но она была ирландской девушкой в сердце, рождённой и выросшей в Dublin Fair City..., как она любила говорить.

Я поглядел на возвышение, поддерживающее амфитеатр. Наверху горного хребта были несколько ангелов. Они выглядели так, как будто их нарисовал мастер Микеланджело. Они были истинно красивыми существами, но странно холодными, отстранёнными, и серьёзными. Некоторые из них, имели сзади то, что напоминало большие, свёрнутые крылья; у некоторых их не было. У них были вьющиеся бледно-золотые волосы до плеч; алебастровая кожа; и одеты были в длинную, текучую белую мантию. Они все носили тонкие золотые горны, которые были примерно несколько футов длиной. Чистая высокая нота, которая привела меня сюда, исходила из этих волшебных горнов.

Выйдя из толпы, я пошёл один на открытое место, в страхе смотря на ангелов и сверкающий свет, исходящий от них вниз. Я помахал им, но они не отреагировали. Вдруг красивая нота, выходящая из золотых горнов начала исчезать, и ангелы медленно опускали горны все как один. Я волчком завертелся вокруг, навсегда пытаясь ухватить в мой мозг всё, что я видел вокруг. Я остановился на один долгий миг, полный благоговейного страха и удивлением от грандиозности всего происходящего вокруг.

Нота замирала, и воздух вокруг меня замерцал и померк за бесконечный момент глубокой тишины. Свет радуги сжался в моём мысленном взоре и, после краткой ощущения падения, я снова оказался в моём физическом теле. Я задыхаясь схватил подлокотники моего кресла, затем заплакал, поскольку реальность напомнила мне, чтобы я вернулся в своё тело. Я не хотел возвращаться из того красивого места..., и не мог найти слов, чтобы передать своё ощущение.

Летняя Страна

Есть ещё один уровень, который я обнаружил, но ещё не вошёл в него, про который я хотел бы поговорить с Вами здесь. Я называю его Летняя Страна. Многие могут считать что это небо, или одно из небес (также называемые духовными мирами), но я не могу сказать это наверняка. Это действительно кажется вероятным, хотя... Единственными источниками, из которых я когда-либо слышал о чём-то подобном моим опытам, это пожилые медиумы — спиритуалисты. Термин Летняя Страна — один из старых спиритуалистических терминов для мира духов — сейчас редко используемый.

Всё, что я видел и испытывал относительно этого уровня, я видел только через прямоугольный дверной проём, который появлялся надо мной. (Вообразите дверь нормального размера, установленную на потолке с висящей открытой дверью, открытой частью Вам на встречу, и Вы поймёте общую картину.)

При медитации, мощная атмосфера любви и спокойствия проникает в мою комнату, что является характерным признаком данного уровня. Калейдоскопические цвета чрезвычайно медленно врываются в мой мысленный взор. Испугавшийся и немного ошеломлённый от силы этого явления, я открыл мои физические глаза, направленные в сторону прямоугольного дверного проёма, затопляющего золотым светом всю мою комнату, когда створка двери медленно открывалась. Этот свет не только материален, но также и очень реален, делая нормальное зрение возможным даже в кромешной темноте.

Неподвижно я гляжу через дверной проём в изумлении. Точно названный Летней Страной, он смотрит и пахнет и звучит и чувствуется подобно самому замечательному дню лета. Мои разыгравшиеся чувства говорят мне, что с той стороны этого небесного дверного проема действительно находится захватывающая страна чудес.

Всё, что я могу видеть, за пределами дверного проёма взрывается жизнью, деревьями, пением птиц и цветами. Я могу слышать и видеть некоторых из них на фоне деревьев и синих небес с пушистыми белыми облаками. Цветы медленно всходят из-под земли, заполняя дверной проём красотой, изящно свисая в комнату. Их запах создаёт неописуемое опьянение. Я ощущаю теплоту летнего дня, ласкающего мою кожу, когда золотой свет льётся на моё поднятое лицо и руки. Материальные чувства любви и мира и ясноглазого счастья излучаются через открытый дверной проём. Яркие запахи наполняют воздух, слой за слоем опьяняя своей красотой: запахи земли, цветов, травы, сена, листьев, древесины, деревьев, воды, и воздуха невиданной страны, согретого Солнцем. Я ощущаю и слышу спокойные водопады и потоки, плещущиеся поблизости. Сладкие звуки игры детей и смех, щебет и трепетание птиц, и ветер, игриво дующий через тенистые ветви верхушек древних деревьев ласкают мои уши. Я жажду подняться из заурядности моей жизни и оказаться в этом дивном месте, но хочу продлить и не испортить то, что происходит. Я жду... терпеливо.

Эти очень знакомые чувства места, подобны какому-то прекрасному месту, которое я когда-то хорошо знал, но теперь забыл о нём всё, кроме печали. Всё, что у меня осталось — едва уловимые образы и сердечные чувства, на самой границе моей памяти, глубокая тоска и желание возвратиться. Они — подобны воспоминаниям далёкого детства о легендарных летних днях, прошедших в путешествиях по старым заросшим лесным дорогам, и долгих днях, проведённых на фееричных детских площадках в компании родных братьев и любимых приятелей, однажды очарованных лесом.

33. Астральные существа и живая природа

www.astrolet.narod.ru

Содержание

[В представленном оригинальном тексте главы встречается слово "modem", которое заменено на "modern" ввиду возможной ошибки при сканировании текста. Однако, для указания на это место (это ведь может и не быть ошибкой!), такие места выделены — Прим.ред.]

В астральном измерении встречается много разнообразных нефизических энергетических форм жизни, уровень интеллекта которых сильно разнится. Кажется, подавляющее большинство этих типов имеют их собственные повестки дня, любят держаться обособленно и вообще не любят, когда их беспокоят или тревожат. Не считайте высокоуровневых существ чем-то типа полубогов, ангелов и духовных учителей, их отношение меняется от дружественного, иногда к полезному, игривому, нейтральному, вредному, злонамеренному, агрессивному и злому. Эти существа являются в широком разнообразии иллюзорных форм. Некоторые из низко-интеллектуальных типов видимо анималистские и хищные по своей природе, очень подобны животным и насекомым, имеющимся в физическом измерении; я называю их астральная живая природа. Хотя они все, кажется, исходят откуда-то из астрального измерения или его окрестностей, многие способны к действию в зоне реального времени. И некоторые из них, к сожалению, восхищаются мучениями проекторов, особенно начинающих.

В некотором смысле, астральное измерение может быть уподоблено океану — он имеет текучую природу в своих многих внутренних обстановках, Вы можете найти в нём абсолютно всё что угодно: рыбу, моллюсков, осьминогов, дельфинов, китов, акул, барракуд, морских змей, крабов, креветок, медуз, черепах, тюленей, пингвинов — и т.д., и т.д. Часть океанской живой природы является дружественной, некоторые виды безопасны, некоторые опасны только когда потревожены, раздражены или голодны, некоторые могут вредить неумышленно, а какие-то непосредственно опасны всё время. Есть также путешественники, некоторые даже из дальних стран, занимающиеся парусным спортом, лётчики или пловцы (на ближние дистанции).

Хотя на многих участках астральных планов кажется, что жизнь бьёт ключом, при путешествии там довольно трудно встретить разумное существо. Но всё же это иногда происходит. Почти каждый астральный план и царство имеют каких-нибудь местных жителей. Эти формы жизни часто живут в определённых областях или царствах, и часто кажется, что они совершенно не осознают никаких других реальностей или других размерных уровней, кроме своих собственных. Они часто поражаются, когда встречают астральных путешественников. Другие типы, по всей видимости, хорошо знают о других измерениях, но имеют небольшой интерес к проекторам и стараются их игнорировать.

В некотором смысле, приближение к незнакомым астральным существам очень похоже на приближение к незнакомцам в физическом измерении. Большинство незнакомцев игнорирует других людей, даже когда их вежливо спрашивают о направлении или задают вопрос. В лучшем случае незнакомцы дадут поверхностные ответы, при этом они поторопятся пойти дальше по своим делам, что будет выглядеть как попытка активно игнорировать Вас. Так же кажется, что астральные существа не любят быть вовлеченными в дела незнакомцев, обычно имея на уме намного более важные вещи для того, чтобы занять своё время.

При проецировании Вы будете также иногда встречаться с другими проекторами, такими же, как и Вы, но большинство их не будет даже подозревать, что они проецируются. Ощущения проекторов, воспоминания об их физическом существовании и о том, кем они являются, очень сильно отличаются. Вероятно, многие являются лунатиками или сновидящими, или просто соглашаются с потоком жизни и событий в астральном царстве, как будто они являются его частью и фактически живут в нём. Они часто очень удивляются, когда им показывают полёт, и т.д.

Я подозреваю, что эта разница в ощущениях и памяти зависит от многих факторов, типа энергетического развития и активности, количества энергии, текущей в проецированного двойника от его физического/эфирного тела, и от того, насколько сознательный выход делает проектор и сохраняет ли он свои ощущения после его завершения. Видимо, сознательный выход из тела вызывает намного более мощный поток энергии в проецированного двойника, чем у обычных спящих проекторов. Также возможно, что непрерывная продолжительность ощущений, продолжающихся во время сознательной проекции, позволяет избавиться от большей части признаков сна, вызванных существованием в других измерениях.

Самая важная вещь, которую необходимо понять о любых существах, которых Вы можете встретить в астральном измерении, заключается в том, что они не все являются существами сна или созданиями вашего собственного подсознательного разума. Интеллектуальные или не очень, они обычно имеют свою собственную жизнь, значение и цель, независимо от того, чем они могут быть. В большинстве случаев они не просто художественные оформления, которые нужны для развлечения любых прохожих астральных путешественников или для другого использования. И всё же, некоторые астральные существа будут беседовать с астральными путешественниками и даже активно ободрять их, особенно если проекторы учтивы и искренни. Подобное привлекает подобное, в том числе и в астральных планах — если Вы являетесь дружественными и искренними, Вы, вероятнее всего, встретите существа, которые являются такими же дружественными и искренними по отношению к Вам.

Хорошее поведение и правила безопасности, необходимые для того, чтобы положительно настроить собеседника по отношению к вам — быть вежливым, не совать свой нос в чужие дела, не приближаться без приглашения. И, кроме того, необходимо всегда быть готовым, чтобы пойти быстро и далеко, если произойдёт что-нибудь странное или угрожающее, или если Вы ощутите какой-либо дискомфорт.

Лишь немногие проекторы могут натолкнуться на продвинутых духовных существ, и ещё реже они могут встретиться с ангелами. По моему мнению, ангелы — раса высоко продвинутых духовных существ. Они определённо существуют. Я видел ангелов много раз, во время ВТО и видений, а так же и невооружённым глазом — в нескольких редких и исключительных случаях. Их невозможно разыскать или найти преднамеренно во время ВТО. Они очень редко встречаются в зоне реального времени, нижних и средних астральных планов. Вы иногда можете натолкнуться на них случайно, особенно в высоком астральном и ментальном измерении. Кажется, ангелы и другие продвинутые духовные существа делают себя видимыми только тогда, когда они имеют для этого очень серьёзное основание. Они определённо не тот тип существ, которых можно остановить и поболтать с ними мимоходом.

Ангелы и продвинутые духовные существа, в отличие от большинства астральных жителей, не ограничены каким-либо планом или уровнем измерения. Я уверен, что они имеют возможность появляться на любом уровне, даже в зоне реального времени и физическом измерении. Они имеют возможность охватить низших существ своей энергией и временно перенести их на другие размерные уровни. Так, их часто можно заметить помогающими духам умерших людей временно проявиться в зоне реального времени или даже в физическом измерении. Этот вид действий всегда имеет очень серьёзную подоплёку, хотя в тот момент причины таких действий могут быть не очевидны.

Как правило, появление подобных духов начинается с сильного нарастания уровня энергии в комнате, сопровождаемого множественными серебряными пятнами и крошечными искрами света. Материальная аура силы и присутствия распространяется по всей комнате, и обстановка становится электрической. Затем появляется узкая вертикальная шахта ярко-серебряного света, которая быстро расширяется, как будто раскрываются занавески из света, чтобы через них могло пройти существо. Огромный поток блестящего серебряного света, вместе с материальным чувством силы, волнения и любви проливается через этот проход в размерном покрове. По окончании посещения, дух просто уходит через этот проход и стоит в комнате, держась в пределах этого светового потока.

Если в этот момент бросить взгляд и посмотреть назад в свет позади умершего духа, обычно можно увидеть по крайней мере одного продвинутого духа или ангела, стоящего с той стороны, как будто терпеливо ожидающего, приблизительно в двенадцати футах позади посетителя. Также часто можно заметить, что сзади или в стороне от посетителя стоит умерший родственник или друг, часто держа его за руку или возложив руку на его плечо.

Астральные Церемонии

Всякий раз, когда проекторы сознательно выходят из своих тел, особенно начинающие, всегда есть небольшой шанс, что они могут обнаружить себя в середине какой-нибудь необычной церемонии. Это невероятно вдохновляющие и придающие сил события. Обычно они очень успокаивают, хотя могут вызвать немного беспокойства просто из-за своей необычной и мощной природы. Это бывает редко, но, тем не менее, застаёт большинство проекторов полностью врасплох.

Возможно этот вид событий имеет место, чтобы отметить существенную веху в духовном развитии проектора и на пути его жизни. Проектор может полностью не осознавать значение этой первой сознательной проекции, но более высокие духовные существа отмечают это как случай, который гарантирует церемонию. Видимо, проектор часто испытывает внутренние изменения в течение этих церемоний. Такой тип событий может оказать значительное влияние на систему веры проектора и будущую дорогу жизни.

Я не предлагаю, чтобы начинающие проекторы ожидали, что с ними произойдёт что-то в этом роде, поскольку обычно ничего такого не происходит. И, если ничего действительно не происходит, пожалуйста, будьте благодарны за мир, и тихонько используйте момент, чтобы получить, так сказать, ваши астральные морские ноги. С другой стороны, стоит быть готовым к неожиданностям всегда, на всякий случай — вдруг действительно произойдёт что-нибудь необыкновенное.

Высокоуровневый Контакт

В принципе, есть возможность, находясь вне тела, войти в контакт с продвинутыми существами в астральных планах, но это намного труднее, чем думает большинство людей. Только тот факт, что проекторы могут выйти из своих тел и встретиться в астральных планах, не подразумевает того, что они мгновенно получат возможность контакта с продвинутыми духовными существами или проводниками.

Для осуществления высокоуровневого контакта, чтобы получить совет или помощь — в теле или вне тела — вероятно, должна быть веская причина. Высший контакт не всегда может быть осуществлён, даже если такая причина есть. Я подозреваю, что для того, чтобы гарантировать такое вмешательство, такая необходимость должна быть достаточно важной. Кажется, что желание получить общий совет типа как дальше быть по жизни или целая пачка вопросов не удовлетворяют такому условию.

Продвинутые духовные существа редко входят в контакт или позволяют себе входить в контакт с людьми. Контакт будет сделан, когда они на 100% уверены, что для него действительно настало время.

Многие в нашем современном мире ощущают дезориентацию, потерянность, духовный голод, изоляцию и лишения. Естественно, что они тоскуют по контакту с продвинутыми духовными существами, чтобы те наставили их на путь истинный. Они думают, что если они только смогут выйти из тела, то они сразу смогут посетить этих высокоразвитых существ или потребовать аудиенции, но только это, к сожалению, не срабатывает. Если продвинутый дух ощутит нужду войти в контакт с кем-либо, то он так и сделает. И нет ничего, что могла бы сделать эта персона, чтобы избежать этого контакта или блокировать этот контакт. Люди не должны быть при этом ни проекторами, ни медиумами, ни прокачанными каким-либо другим способом, чтобы дать возможность произойти контакту.

Высокоуровневый контакт иногда будет происходить в течение проекции, и я изучил несколько проекционных трюков, способствующих ему. Сознательное проецирование своих тел в астральные планы часто само по себе увеличивает вероятность контакта с продвинутыми духовными существами. Тем не менее, я пришёл к выводу, что создание любого вида высокоуровневого контакта лучше всего считать долгосрочной целью, которая с нетерпением терпеливо ожидается, а Вы в это время максимально используете вашу жизнь наилучшим возможным способом, каким только сможете; никто не может сделать что-либо лучшее. Лучший способ продвижения к высокоуровневому контакту и небольшое приближение этого момента — правильное, регулярное духовное продвижение и развитие, дополненное энергетическим и психическим развитием; необходимо создать приоритет приложения усилий в этом направлении. Однако, есть несколько проекционных путей, которые могли бы способствовать высокоуровневому контакту.

Посылка запроса

Сотворите сильное намерение и удерживайте его в памяти каждую ночь при засыпании, особенно перед попыткой проекции. Визуализируйте и высказывайте это намерение, этот запрос ежедневно, через молитвы и медитации или через простые мысли в течение затиший каждый день. Держите этот запрос в фоне вашего разума в течение дня, и засыпайте с ним в вашем разуме. Это сделает запрос доступным на высших уровнях. Признаки высокого контакта могут появиться во сне или в ясном сне, а не только в проекции.

Метод проецирования

Немедленно после каждого выхода в зону реального времени отойдите, по крайней мере, на расстояние двадцать футов от физического тела и остановитесь. На мгновение спокойно встаньте и благоговейно отправьте ваш запрос о высоком контакте, говоря громко или мысленно. Затем оставьте ваш дом и направьте ваши глаза вверх, на звёзды. Если облачно, поднимитесь выше облаков или выйдите на орбиту, если сейчас светлое время суток. Выберите самую яркую звезду, которую Вы увидите, или группу звёзд, которые направлены к Вам, и настоятельно удерживайте ваш запрос в памяти, проецируйтесь к ним на гиперскорости.

Ощутите себя двигающимся к цели, и ощутите, что она движется к Вам. Это вызовет размерностный сдвиг в астральные планы и, возможно, перенесёт Вас на более высокий уровень, чем обычно, где Вы получите больше шансов для контакта, которого желаете.

Запрос о направлении

Астральные путешественники часто наталкиваются на интеллектуальные астральные существа, и некоторые из них добры и полезны. Они могут и не дать ответов, которые ищет путешественник, но некоторые могут дать совет или наставление, если подойти к ним с уважением и вежливо спросить. Некоторые астральные существа, когда Вы их встретите, часто будут казаться немного не в себе, они просто сидят или стоят и выглядят очень незначительно. Видимо они это делают, чтобы проверить проектора и узнать его истинную природу и намерения.

Они могут явиться в виде маленького ребёнка, старого нищего или даже животного неопределённого вида. Они могут выглядеть как красивый молодой человек, часто бедно одеты и ведут себя сексуально провокационно. Этот последний вид — серьёзное испытание, не только для мыслей проекторов, но также и для их базовых инстинктов и убеждений.

Эти существа бывает очень трудно распознать, они появляются в таком виде, в каком проектор меньше всего их ожидает. Если приблизится к ним правильным способом, они часто могут оказаться гораздо больше, чем казались. Некоторые очень рады дать совет и наставление, хотя часто и в немного загадочной форме. Они не могут, как я говорил, дать ответы, которые ищет проектор, но часто будут давать правильное наставление, которое действительно будет очень хорошим подспорьем.

Как альтернатива, продвинутые духовные существа часто являются в легко опознаваемом виде. Они довольно часто являются в традиционном и приемлемом облике, типа мудрого человека, часто в виде, взятом из разума проектора. Многие люди сегодня верят, что они имеют духовного наставника с определённой внешностью и именем. Продвинутый дух иногда может принять этот облик, чтобы сделать запланированный контакт.

Священник и Проклятие — Опыт

Хороший пример высокоуровневого контакта произошёл недавно, когда у меня была серьёзная проблема. Я изучал динамику психической атаки, и позволил довольно сильной атаке на меня продолжаться некоторое время перед тем, как остановить её. Я наблюдал методы и тактику, используемые нападающим и вовлечёнными сущностями, и экспериментировал с нападениями и контрмерами. Это всё продолжалось с переменной силой в течение нескольких месяцев.

Нападение было комплексным, но моими самыми большими проблемами было истощение и стресс. Я заметил сильную блокировку энергии в моём правом бедре, которая появилось в какой-то момент нападения. Она иссушала мои запасы энергии и порождала сильные боли. Я был в сильном замешательстве и ощущал, что стабильно теряю силу. Я не мог даже достаточно хорошо скоординироваться, чтобы должным образом медитировать, особенно ночью. Честно говоря, меня этот беспорядок, в который я ввязался, начал немного допекать. Эксперимент в то время казался неплохой идеей, но я бы не рекомендовал такие эксперименты людям со слабыми нервами. Большим плюсом было то, что я узнал много интересного, что существенно увеличило мои познания в этом направлении.

После большого усилия, я, наконец, сумел проецироваться из моего тела, хотя довольно слабо. Я немедленно послал сильный запрос о помощи и проецировался к звёздам, устремляясь к самой яркой звезде в Южном Кресте. Моё зрение смазалось, и я кратковременно испытал эффект туннеля-света, когда происходил размерностный сдвиг, прежде чем зрение очистилось и стабилизировалось. Я оказался в комнате, освещённой свечой, с грубыми каменными стенами и перекрытиями. В двадцати футах или около того передо мной сидело существо, по внешности выглядевшее как маленький худой старый священник лет восьмидесяти. Он носил длинную белую хлопчатую мантию с простым верёвочным поясом, повязанным на талии; белая тюбетейка закрывала заднюю часть его лысеющей серой головы, его волосы немного торчали из-под неё. При всей очевидности его возраста, лицо его казалось молодым и мягким, его глаза излучали мудрость, силу и кроткую доброту. Поперёк его коленей лежал широкий пояс, белый от золотых шишковатых кисточек и обрамления, он украшал красивое золотое распятие. На шее у него висела простая золотая цепочка, на которой было маленькое золотое распятие. Я стоял снаружи широкого круга, окружённого свечами. Я приблизился к кругу и представился, чувствуя материальное ощущение любви и дикой силы, исходящей от этого незначительно выглядящего существа. Священник осматривал меня; его глаза озорно засверкали, когда он кивнул в ответ на моё приветствие. Он подозвал меня, чтобы я подошёл поближе, и я сел на полу, лицом к нему, скрестив ноги так же, как он.

Я рассказал ему всю мою историю и перечислил свои проблемы. Он спокойно выслушал, с полузакрытыми глазами, иногда задавая уточняющие вопросы и управляя ходом моего разговора. Я отметил, что с ним очень легко говорить, и проникся к нему любовью и уважением. После того, как я закончил свой рассказ, священник некоторое время сидел с закрытыми глазами, затем начал спокойно говорить, давая советы и в целом проясняя ситуацию. Я многому научился за время этой беседы и внимательно слушал. Его познание и мудрость в отношении этих вопросов изумили меня. Никогда прежде не встречал я кого-либо, живого или не живого, с кем я смог бы поговорить на таком уровне.

В определённый момент, когда священник начал говорить о моём правом бедре, он взмахом руки подозвал меня к себе. Я ощутил, как меня захватила мощная сила. Меня перекатило на бок и переместило в положение лёжа горизонтально перед священником, лицом к нему. Я завис прямо над перекрытием, и внезапно обнаружил, что я голый. Священник водил своими маленькими руками по моему телу, и наконец положил их на моё бедро. Сустав бедра начал двигаться, появилось ощущение, как будто его выворачивало наизнанку. Это не травмировало, но было довольно дискомфортным.

Священник медленно вынул свои руки, и из моего бедра вышел темный объект, по форме примерно как обувная коробка, пронизанный тускло-красноватыми и оранжевыми кусками и ужасными черными линиями. Он немного отделил его от моей кожи и показал мне воспалённые красные и чёрные шнуры, подобные липким струнам, уходящие в моё бедро, пах и выше бедра. Это была уродливо выглядящая вещь и ощущалось, как будто она присоединена к моим нервам в тех местах. Когда священник двигал руками под ним, я мог ощущать нервы, натягивающиеся и неприятно зудящие глубоко в моём теле.

Он улыбнулся с интересом и сказал: "Честно говоря, я не видел ни одного из них в таком возрасте. Большинство их стирается через несколько лет, но такие, как этот, могут сохраняться в течение нескольких поколений".

Я спросил "Что это?"

"Проклятие, вероятнее всего от ведьмы", постановил он, "и притом мощное. Я сказал бы, оно у Вас очень долгое время. Вы должны помнить, как Вы получили его", сказал он, иногда останавливаясь на мгновение, когда он что-нибудь делал и вглядывался глубоко в мои глаза. "Позже Вы должны возвратиться и увидеть меня снова. К счастью, будучи столь старым, оно находится в очень ослабленном состоянии, хотя всё ещё весьма активно. Оно, кажется, изменялось много раз, и теперь работает в таком режиме, для которого не было предназначено. Вероятно, оно появилось в результате многих атак, которые Вы перенесли во время вашей земной жизни, особенно это последнее".

"Вы имеете сильных врагов, Роберт. Проклятия, подобные этому, затрагивают обстановку вокруг персоны, порождая ложные предпочтения и неприятия у них и у людей, с ними общающимися, это подобно обаянию неудачи, только намного хуже. Энергетические поля, исходящие от этого устройства, вызывают аберрации действий всеобщего закона; это очень похоже на то, как стальной объект может повлиять на точность показаний магнитного компаса".

"Проклятия, подобные этому, не из вашего мира. Они обычно разрабатываются, чтобы оказать определённый отрицательный эффект. Это наиболее вероятная причина, по которой источник этой последней атаки на Вас был привлечён именно к Вам, и по этой же причине она была способна вызвать у Вас так много проблем. Я посмотрю, что я могу сделать с этим".

На этом священник почтительно поднялся и приложил широкий пояс к моему бедру. Затем он закрыл глаза и начал мягко говорить на языке, который я не понимал, но он чем-то напоминал латынь. Тут из его рук хлынул блестящий белый свет, попадая глубоко в меня, окутывая странную вещь на моём бедре и проходя сквозь неё. Я ощущал зуд и покалывание в нервах и щекотку, почти эротическую; было ощущение, что она втекает через мой пах как светящаяся вещь, которая затем резко гаснет. Она визуально изменялась — заполнялась белыми искрящимися светлыми пятнами, и погасала, попадая в моё тело.

"Роберт, пожалуйста слушайте меня очень внимательно. Я предлагаю магию, которая связывает и освобождает. Я не могу повредить, удалить или уничтожить эту вещь для Вас. Она живёт в своём собственном особом режиме, и я не могу убить её. Я могу только связать её так, чтобы её эффекты на Вас были уменьшены до более приемлемого уровня. Удалить её можете только Вы, но сначала Вы должны вспомнить, как Вы получили её, кто дал её Вам, и, самое главное — зачем этот кто-то сделал такую ужасную вещь".

Было такое ощущение, как будто я поднимал большой вес, и моё бедро приложило усилие и немного оцепенело. Нечувствительность быстро распространялась, и вскоре стала интенсивным гудением. Лицо священника медленно исчезало, одновременно каменная комната вокруг меня исчезала и появлялась моя собственная комната. Я скатился и быстро вплыл назад в моё тело. Я переходил в состояние полного бодрствования, чтобы осмотреть моё правое бедро. Оно действительно оказалось оцепеневшим и гудящим, так что я начал похрамывая ходить по дому (попутно совершив набег на холодильник), пока это ощущение не уменьшилось до более комфортного уровня; я возвратился, чтобы лечь спать час спустя, и скоро спал мирно спящий, высказывая в молитве благодарность замечательному существу, которое я только что встретил.

После довольно длительного нападения, длящегося ночь за ночью, мир, спокойствие и низкая активность в моей комнате ощущались материально, подобно бальзаму на мои раны. Я проснулся следующим утром, очень посвежевший, без каких-либо судорог или болей, и моё бедро чувствовало себя намного лучше. Результат этого опыта заключался в том, что я стал быстрее набирать силы, и изнуряющие эффекты душевного нападения значительно уменьшились. Как только я стал достаточно силён, проспав ещё несколько хороших ночей подряд, я нарушил связь и полностью отбил нападение.

Мыслеформа или нефизическая форма жизни?

Есть популярный аргумент, регулярно используемый сегодня, что все нефизические объекты негативного типа являются просто мыслеформами, созданными и размноженными спонтанно или преднамеренно, страхами, мыслями и фантазиями человечества. Многие люди считают, что они — проявления тёмной стороны коллективного сознания человечества, что эти проявления обрели форму в низких астральных подпланах в течение длительного периода времени. Их также считают чем-то типа независимых, автономных мыслеформ.

Я думаю, что это — слишком упрощённый способ объяснить очевидное существование нефизических существ. Это объяснение позволяет избежать неприятных проблем, которые возникают, если допустить возможность, что некоторые негативные формы жизни могут иметь другое происхождение и быть полностью независимыми. Это последнее предположение опрокидывает представление многих людей об устройстве Вселенной.

Видимо, допущение такой возможности у многих людей приводит к хаосу в их системе веры, дискомфорту и нестабильности. Оно также вызывает чувство беспомощности при сопоставлении с тем, во что они активно не желают поверить и хотят сбросить со счетов. Большинство людей, как я понял, не хотят верить или беседовать о существовании дьяволов и бесов, бесовских царств, и других видеомерзостей, которые могли бы нанести им удар ночью исподтишка из-за угла.

Точно так же многие люди не верят, что во Вселенной может быть любая другая интеллектуальная форма жизни — они готовы списать все визуальные наблюдения НЛО на естественные явления или метеозонды. Принятие возможности интеллектуальных иных форм жизни, возможно, с более высоким уровнем интеллекта и технологий, чем у нас, способствует хаосу укоренившейся системы веры, дискомфорту и нестабильности — просто из-за многих проблем, которые возникнут, если допустить такую возможность.

По моему мнению, есть принципиальное различие между реальными нефизическими формами жизни из других измерений, и простыми мыслеформами. Многие нефизические формы жизни, которые классифицируется сегодня как бессмысленные мыслеформы, кажется, происходят из полностью других измерений, возможно даже из измерений, параллельных нашему. Отличие мыслеформ от независимых существ заключается в основном в уровне интеллекта. Ограничения их интеллекта отражаются на их способности думать, приспосабливаться и вводить новшества. Мыслеформы по своей природе являются умственными созданиями, и проявляют только те поведенческие черты или интеллект, которые запрограммированы в них во время их создания. Они не имеют никакого врождённого естественного интеллекта, чтобы думать, приспосабливаться и вводить новшества, когда сталкиваются с новыми ситуациями или ситуациями, требующими усиленной работы интеллекта.

С другой стороны, истинные нефизические формы жизни по логике имеют некоторый уровень естественного интеллекта, и поэтому способны к некоторым адаптациям и нововведениям. Очевидно уровень гибкости и проявленной новизны определялся бы уровнем их интеллекта. Это дало бы возможность сделать классификацию хотя бы по их реакциям на стимулы.

Если все негативные сущности — мыслеформы, то логично было бы то же самое предположить относительно всех положительных сущностей, включая всех продвинутых духовных существ, духовных наставников и ангелов. И нельзя сказать, что наши живые физические существа — так же, как и нефизические существа Вселенной — всегда проявляют только положительные качества сознания. В моей жизни и исследованиях я нашёл явные подобия между физическим измерением и нефизическими измерениями типа астрала. Каждый содержит и положительные, и отрицательные аспекты, и много тонких градиентов между ними.

Видимо, все эти аргументы не имеют каких-либо разумных доказательств. Никакая сущность не может быть захвачена, исследована или препарирована, чтобы должным образом классифицировать её или хотя бы точно проследить её происхождение сколько-либо надёжным научным путём. Остаются только наблюдения, опыты и рассуждения как единственно возможные инструменты, чтобы сформировать какое-либо мнение. Это будет маленьким спорным моментом, если Вы будете иметь дело непосредственно с астральной живой природой и другими нефизическими существами любого типа. Поэтому я буду толковать эти предметы такими, как я вижу их, согласно моим собственным наблюдениям, опыту и суждениям.

Живая природа низшего подплана

Кажется, самые неприятные типы астральной живой природы растут корнями из печально известных низших астральных подпланов, которые содержат самые тёмные и отрицательные аспекты астральных планов. Они могут быть уподоблены теням более положительно ориентированных частей параллельных астральных планов. Говоря технически, чем ниже астральный план, тем отчётливей разделение аспектов или его частей, содержащих всё более тёмные качества. Другой вариант пояснить это состоит в том, чтобы считать их тёмной стороной астральных планов.

Живая природа низшего астрала обычно кажется способной к действию только в измерениях, подобных или более низких — по отношению к их родному измерению.

Это резонно, основано на энергетических ограничениях, установленных их природой и размерным уровнем их происхождения. Некоторые из этих существ действительно кажутся способными к действию в зоне реального времени. (Зону реального времени можно считать размерностно относительно нейтральной территорией.)

Все низшие типы, независимо от классификации или происхождения, являются, видимо, хищными одиночками, проявляющие различные степени силы, интеллекта и способностей. Отрицательные существа демонстрируют себя холодными, почти как насекомые. Высшая любовь к подобным себе, сострадание и милосердие полностью чужды им. Однако это не значит, что они злые, это всего-навсего означает, что они не имеют высших чувств. Паук в саду не имеет никаких высших чувств, он не является злым только потому, что убивает и ест красивых бабочек. Он — паук, и действует согласно своей природе; пауки питаются насекомыми, чтобы выжить.

Согласно моему опыту, отрицательные виды не умеют грамотно выполнять совместную работу — независимо от того, насколько они родственны. Обычно они весьма агрессивны и враждебны друг по отношению к другу, что, как следствие, разделяет их всякий раз, когда они сходятся вместе. Астральная живая природа иногда бывает вынуждена выполнять совместную работу, временно, в силу обстоятельств, если они имеют общие интересы или потребности.

Астральная живая природа может проявить огромное разнообразие иллюзорных и изменчивых форм. Наиболее популярные формы: уродливые усмехающиеся обезьяны, горгульи, гарпии. Некоторые предпочитают более традиционный вид рогатого демона, некоторые принимают более современный вид. Возможно, эти последние формы смоделированы по фильмам ужасов и телешоу или даже из современных кошмаров человечества.

Размер и вид сущности, в которых она предстаёт проектору в зрении реального времени или астральном зрении, не дают ни малейшего понятия о его фактической силе и интеллекте. Многие маленькие и слабые объекты пытаются принять вид большого и опасного, так животное раздувает свой пух и мех во время противостояния, чтобы казаться крупнее. Более сильные и интеллектуальные объекты не очень беспокоятся о том, как они выглядят, и могут даже использовать их оригинальную форму, если они её имеют. Я видел сущностей размером с белых медведей, которые разбегались и паниковали, когда на них шикали. Но также я видел и сущностей других размеров в виде больших крыс, с которыми я не хотел бы связываться.

Многие сущности выбирают форму, взятую из разума проектора (что указывает на некоторую степень телепатической способности) и используют её, чтобы произвести максимально возможный уровень страха. Это — очень серьёзное причина, по которой проекторы должны удерживать их разум чистым и маскировать свои истинные чувства, когда они сталкиваются с астральной живой природой или вынуждены иметь с ней дело.

Более слабый и далее намного чаще встречаемый вид астральной живой природы, ответственных за большинство простейших состояний паники типа обитателя (см. главу 34), как правило, имеет небольшую собственную силу. Это довольно слабые, робкие создания, и их внешность всегда — очень преувеличенная иллюзия. Они вообще избегают прямых столкновений с проекторами, и обычно делают поспешное отступление всякий раз, когда приближается проектор с твёрдым или враждебным намерением. Самая неприятная вещь для сущностей — пристальное внимание, и они активно избегают взглядов.

Некоторые виды астральной живой природы привлекаются, и, возможно, даже питаются энергетически сгенерированными колебаниями, излучаемыми чрезмерно напуганными проекторами. Длительный страх и робость со стороны проекторов делают астральную живую природу более агрессивной. Однако, их запугивающее поведение всегда происходит без прямого нападения. Это означает, что они не способны к осуществлению прямого нападения на проектора, и мой опыт подтверждает это. Сильный и продолжающийся страх со стороны проектора часто привлекает других сущностей того же вида, их количество увеличивается и создаётся крайне неприятная ситуация для проектора. Однако такие виды появляются довольно редко.

Подавляющее большинство представителей астральной живой природы не имеют достаточно сил, чтобы непосредственно навредить проектору, но всё же с ними надо быть осторожным. Обычно считается, что нефизические объекты любого типа полностью безопасны для проекторов и способны только к запугиванию. Хотя это в целом верно, как с типами простейший и обитатель, рассмотренным далее в этой книге (см. главу 34), существуют исключения. Тела реального времени, астральное и более высокие, фактически неуязвимы и определённо не могут быть разрушены или убиты. Но можно получить энергетическое повреждение и ослабление в результате интенсивного или длительного нападения более сильными и интеллектуальными видами нефизических сущностей.

Такие случаи чрезвычайно редки, но если энергетическое вещество проецированного двойника повреждено, то это повреждение может отразиться на физическом теле. В этом случае, физическое тело может испытать необычную усталость. Ещё реже бывает опухание, сыпь и странные метки, появляющиеся на физическом теле. Они очень похожи на опухания, водянистые пузыри и сыпь, которая является случайным побочным эффектом работы развития энергетики (см.главу 13), особенно в течение ранних стадий, когда энергетические каналы очищаются и расширяются. Все эти симптомы исцеляются необычно быстро, часто исчезают в течение лишь нескольких часов. Энергетическое тело исцеляется и восстанавливается очень быстро, если его материя нарушается или повреждается каким-либо способом.

Любое значительное нападение, порождающее потерю энергетического вещества в проецированном двойнике, имеет иммунизирующий побочный эффект. Оно вырабатывает рефлекс прямого завершения проекции. Проекция — изящно сбалансированный процесс, вовлекающий постоянный двухсторонний энергетический и телепатический обмен между физическим телом и его проецированным двойником. Не нужно прилагать много усилий, чтобы помешать этому процессу и остановить его, закончив прямым возвращением проецированного двойника в безопасное физическое тело.

Только имейте в виду, что нападения, особенно вызывающие фактические энергетические повреждения или потерю материи, чрезвычайно редки — настолько, что не стоит даже волноваться о них. Риск примерно соизмерим с риском серьёзного ранения пловца опасной морской живностью. Для средних пловцов такие повреждения — довольно редкие события, самую большую опасность для него представляют не что иное, как случайный ожог медузой. Однако, профессионалы и подводники проводят гораздо больше времени в неизведанных и диких океанских глубинах, и поэтому сталкиваются с несколько большим риском повреждений, чем пловцы на небольшие дистанции. Это также относится к часто проецирующимся, особенно к тем, у кого есть естественная склонность к исследованию оккультных и метафизических внетелесных аспектов. Самому большому риску подвергаются более опытные проекторы, активно помогающие людям, страдающим от психических нападений и других связанных с сущностями проблем.

Насколько я знаю, если разум проектора занят своим делом, сохраняет спокойствие, здравомыслие и проецируется далеко, и если он когда-либо окажется в плохой ситуации, то он будет иметь очень немного причин для волнений. Из тысяч проекционных историй, по которым у меня консультировались проекторы, я натолкнулся лишь на очень маленькую горстку ситуаций, в которых присутствовала действительно неприятная астральная живая природа. В большинстве этих случаев, люди, которые однажды побывали в таких ситуациях, становились более храбрыми и более положительным по отношению к проблемам сущностей. Независимо от того, реальные это были сущности или воображаемые, проблема просто отпадала сама собой.

34. Страх и астральные шумы

www.astrolet.narod.ru

Содержание

Страх, производимый неожиданными или тяжёлыми ощущениями выхода, необъяснимыми астральными шумами и голосами или просто воздействием внетелесной окружающей среды, ставит существенный барьер для ВТО. Страх — естественный барьер, который ограждает неготовых проекторов от воздействия внетелесной окружающей среды до тех пор, пока они не будут способны справиться с ним. Особенно это относится к начинающим проекторам, которые, хотя и могут сильно желать этого, но на самом деле имеют более тонкую эмоциональную диспозицию, чем сами осознают.

Страх защищает нервных и неуверенных проекторов, как и любой хороший предохранительный механизм, пока они ментально не достаточно эластичны, чтобы справиться с давлениями и напряжениями, вызванными внетелесными действиями. Важный аспект обучения проецированию заключается в прогрессивном преодолении всех связанных с ним страхов. В процессе преодоления очередного уровня страха, проектор преодолевает существенный естественный барьер. Столкновение со страхом любого типа и уровня и их преодоление в процессе их появления, шаг за шагом готовят проектора и создают ему условия для более мощных внетелесных действий.

Многоликий страх

Страх, связанный с проекционным выходом — естественная нормальная реакция, вызванная необычными и часто экстремальными ощущениями, событиями и ситуациями. Он заставляет потенциальных проекторов прервать выход, обычно на самой грани их самой первой долгожданной сознательной проекции, и начинать его снова. Однако, многие связанные с проекцией страхи рождены простым невежеством. Знание снимает страхи, делая неизвестное и неожиданное известным и ожидаемым.

Чувства, которые могут появиться вследствие тяжёлых ощущений выхода, если к ним не быть полностью готовым, могут вызвать бесполезный ужас и панику. Плохие проекционные опыты, если их не исследовать и не обдумать, могут привести к ухудшению психологических условий будущих ВТО. Это может привести к значительному увеличению уровня сложности будущих попыток, также как чувствительный зуб, заставляет Вас вздрогнуть от привычной боли, когда Вы его чистите, даже после того, как он зажил. Физическое тело/разум помнят боль и неприятные опыты и быстро устанавливают реакцию на определённые условия, чтобы избежать любых подобных повторений в будущем.

Многие люди приходили ко мне с этой проблемой, хотя были как ни кто полностью осведомлены относительно того, чего им стоит ожидать после чтения моих он-лайновых учебников (в Интернете). В большинстве случаев, проекторы были вынуждены прервать их первый успешный выход просто потому, что они были не подготовлены к ощущениям такой силы. Пожалуйста, не думайте, что я преувеличиваю. Это — главная проблема для всех начинающих проекторов! Я защищаю Вас от неожиданностей и заранее делаю Вам предупреждение, таким образом, полностью подготавливая Вас к тому, с чем Вам, возможно, придётся столкнуться.

Возможно Вы вообще не столкнётесь ни с какими тяжёлыми ощущениями выхода, а возможно, Вам будет не так легко иметь с ними дело. Иногда первые проекционные выходы оказываются весьма деликатным делом. Некоторые вроде бы выпрыгивают или вылетают из своих тел без особых проблем. Однако, знайте, что таких удачливых людей — подавляющее меньшинство.

Тяжёлые ощущения выхода

Присутствие бодрствующего разума на стадии разделения, даже притом, что было достигнуто состояние полного транса, вызывает сильные энергетические конфликты между физическим/эфирным телом и его проецирующимся двойником. Это особенно важно для начинающих проекторов, энергетические тела которых не имели достаточно времени, чтобы развиться и принять механизм сознательной проекции. Неосторожные проекторы обычно полностью не подготовлены к заключительным стадиям выхода. Они обычно бывают поражены массивной сенсорной перегрузкой. Много людей честно и искренне считают, что они умирают, и в панике прерывают их выход любым способом, каким только смогут.

Ощущения выхода всегда намного тяжелее в течение первых нескольких сознательных выходов. Однако они резко ослабляются в течение последующих попыток, когда проекционный механизм начинает энергетически адаптироваться и развиваться. Это делает ранние попытки проекции, даже неудавшиеся, чем-то вроде обоюдоострого меча. Они вызывают энергетическое развитие проекционного механизма и энергетического тела, делая, таким образом, следующую проекцию более лёгкой. Но они могут также вызвать пугающие напряжения (если их тщательно не обработать), которые могут создать психологическую реакцию вздрагивания, делая, таким образом, проекцию более трудной во время следующих попыток сознательного выхода.

Понимание механики и динамики проекционного процесса помогает преодолеть очень многие проблемы проекционного выхода. "Предупрежден — значит вооружён". Я намереваюсь дать стремящимся начинающим проекторам исчерпывающее знание о том, с чем им возможно придётся столкнуться. Хотелось бы надеяться, что это практическое знание поможет им до такой степени поддерживать контроль, что они смогут сделать их первый сознательный ВТО-выход совершенно спокойно. Чрезвычайно важно во время первой успешной сознательной проекции, даже ультракороткой, создать положительные психологические условия. Нет ничего более способствующего успеху, чем изучение любого трудного навыка.

В связи с вышеупомянутым, я остерегаю от попытки частичного сознательного выхода типа "только одним глазком посмотреть, на что это похоже" перед совершением полного выхода. Частичная попытка выхода всегда будет производить намного более тяжёлые, чем обычно, энергетические конфликты и ощущения, которые могут быть более тяжёлыми и более длительными, чем при полном сознательном выходе. Плохой опыт может создать плохие условия и удержать проекторов от попыток выхода в будущем. Создание отрицательных условий может увеличить не только трудность выхода, но также и силу ощущений будущих выходов. Или делайте, или не делайте! Проецируйтесь — или не проецируйтесь! Третьего не дано.

Чем быстрее Вы проходите через стадию выхода проекции, тем скорее прекратятся тяжёлые ощущения выхода. Когда Вы будете готовы добиться полного выхода, тогда и делайте его, и будьте готовы вложить все силы, которые у Вас есть, для его достижения. Сосредоточьтесь, разгоните свою психику, и будьте готовы смело пройти к выходу, будь что будет. Это даст Вам намного большее шансов для успешного выполнения Вашей первой попытки сознательного выхода.

Будьте готовы к вашему первому выходу в течение довольно неопределённого интервала времени. Будьте готовы выдержать внутреннее потрясение невероятной силы. Я хочу, чтобы Вы были готовы встретить этот шторм спокойно и стоически; если это действительно произойдёт с Вами, спокойствие — насущная необходимость! Будьте готовы произвести выход во что бы то ни стало, спокойно и разумно, знайте, что он не может травмировать Вас и очень скоро закончится. Тяжёлые ощущения выхода могут длиться в районе от десяти секунд до пяти минут, в зависимости от скорости и трудности выхода. Однако, они всегда будут более умеренными и закончатся намного быстрее, если стадия выхода будет пройдена быстро. Если Вы спокойны, уравновешенны и держите ситуацию под контролем, то выход будет намного более гладким и быстрым. Тяжёлые ощущения выхода полностью закончатся после момента разделения.

Проекции, вовлекающие бровный и коронный центры (когда проекторы чувствуют себя выходящими из своего тела через голову) вообще сопровождаются довольно незначительными ощущениями выхода. Согласно моему исследованию, выход через голову или выход через бровный центр намного чаще происходит у женщин, чем у мужчин. Большинство проекторов должны ожидать сильную деятельность в своих сердечных центрах.

Тяжёлые ощущения выхода происходят не у каждого. И при этом они происходят не при любом типе проекции. Тем не менее, лучше ждать их, чем быть пойманным врасплох, что довольно часто случается со многими начинающими проекторами.

Чтобы проиллюстрировать тяжёлые ощущения выхода, я приведу один свой очень ранний опыт. Я самостоятельно учился сознательной проекции и проходил все те проблемы выхода и расстройства, которые многим из Вас ещё предстоит испытывать. Он иллюстрирует, я думаю, самые сильные ощущения выхода, с которыми может столкнуться любой начинающий проектор.

Я проецировался с очень раннего возраста, с трёх или четырёх лет, но все мои ранние проекции были спонтанными и происходили без применения каких-либо реальных техник или сознательных усилий. Позже, когда я заинтересовался ВТО, я должен был начать всё с самого начала. Я должен был развить все необходимые навыки типа глубокого физического расслабления, концентрации и транса. Затем я должен был изучить сознательный выход, о котором многие из Вас сейчас узнают. Я знал, что это возможно, по ярким воспоминаниям о многих ВТО моего детства, но это не сделало изучение хоть немного лёгче или короче.

Перед этим я много раз пробовал проецироваться, но пока сделал только один успешный выход. (Но тот опыт был настолько необычен, что я не могу привести его здесь как типичный пример). Я лежал в кровати более часа, расслабляя своё физическое тело и пытаясь войти в состояние транса. Наконец я ощутил распространение трансовой тяжести через моё тело, затем начал поднимать энергию и стимулировать мои первичные энергоцентры. Я использовал довольно тупую технику визуализации, которая была всем, что я знал в то время. Я воздействовал на каждый из моих первичных центров, пока не ощутил в них некоторые признаки деятельности, затем начал использовать мою новую проекционную технику. Я переместил мою точку ощущения и попробовал ощутить, как я выплываю вверх из моего физического тела. Я упорно старался определить, как изменится моя комната, и ощутить из того положения, где будет находиться моё физическое тело относительно этой новой перспективы, что было чрезвычайно трудно и требовало большой концентрации.

Я удерживал мой разум чистым и напрягался, пытаясь удержать свою точку ощущения всего тела над моим физическим телом. Глубокие костные ощущения щекотки распространялись через моё тело, и своего рода локализованное головокружение началось у меня в желудке и груди. Моё сердце или, скорее, мой сердечный центр, начал заметно трепетать; это ощущение становилось всё более сильным. Глубокая костная щекотка, чувство головокружения вскоре начала приливать волнами и гудеть в моём теле, тоже становясь всё более сильной. Она была особенно сильной в моём желудке и груди. Скоро она превратилась в намного более тяжёлую вибрационную гудящую волну по всему телу. Я начал ощущать всё увеличивающееся давление по всему моему телу. Оно было особенно сильным вокруг моей головы.

Головокружение было похоже на кручение или падение. Оно быстро усиливалось, и скоро у меня возникло ощущение, как будто я гнался на каком-то безумном гоночном аттракционе Луна-парка. Это были мощные сверхъестественные и невероятно сильные ощущения. На заднем плане моего разума я начал было задаваться вопросом: "Не могу ли я умереть?", но был так взволнован величиной ощущений всего этого и вероятным успехом ВТО, что никак не отреагировал на эту мысль. Я стиснул свои ментальные зубы, чтобы не позволить этой мысли взять надо мной верх, как это было на предыдущих попытках, и пройти через это во что бы то ни стало.

Странные шумы постепенно усиливались и угасали снаружи и внутри вокруг меня, подобно звукам железячек, которые волочились и затем грубо и небрежно были брошены на паркет. Я также слышал случайное бормотание голосов и смех. Я игнорировал всё это, зная (надеясь), что это были всего-навсего астральные шумы, вроде тех, о которых я читал и слышал прежде. Невероятные цвета, формы, картинки и образы плыли поперёк моего взора перед моими закрытыми глазами. Глубокое костное гудение, гудящие волны и головокружение усилились, сопровождались всё более тяжёлыми ощущениями падения, как будто я непрерывно падал вниз с большой высоты. Это ощущение падения было весьма тошнотворным. Давление вокруг моей головы мучительно увеличивалось, как будто у меня вокруг неё был обёрнут натянутый кожаный пояс, и невидимый садист медленно сжимал его.

К этому времени моё сердце, казалось, готово было выпрыгнуть из груди. Моё тело казалось невероятно тяжёлым и напряжённым, как будто под давлением. На заднем плане разума я снова и снова задавался вопросом, могу ли я умереть. Колебания, давление, разгоняющееся сердце и ощущение падения всё усиливались; я подумал, что я или закричу или упаду в обморок — настолько они были сильными. Вокруг меня по всей комнате гремели и трещали громкие шумы, теперь они звучали так, как будто тяжёлые цепи шумно трутся по рифлёному железному покрытию около моей кровати. Я всё это игнорировал и оставался сосредоточенным на сохранении расслабления и на том, что я делал, вытягивая вперёд точку ощущения всего моего тела.

Заковав свой разум в сталь, я напрягся, чтобы удержать контроль. Теперь через закрытые веки я мог увидеть детали комнаты вокруг меня, как будто мои глаза открылись. Всё моё тело заливало массивными, гудящими волнами колебаний и бросками энергии. Мой сердечный центр разгонялся, подобно двигателю газонокосилки, и моя голова, казалось, собирается взорваться, не выдержав болезненного давления. Колебания буквально ревели по всему моему телу, и мой сердечный центр разогнался до невероятной скорости; было ощущение, как будто моё настоящее сердце идёт в разгон.

Внезапно всё изменилось, и я ощутил, что отделился от моего физического тела. Я начал подниматься вверх, вылетая из шторма сильных дискомфортных ощущений тела. Поднимаясь всё быстрее и на этот раз более плавно, я наконец вылетел из моего тела на свободу. Действительно тяжёлые ощущения остановились в тот момент, когда я достиг разделения. Они изменились на жужжание всего тела, загудевшего, когда проекционный рефлекс вывел меня из моего тела. Гудение всего тела прекратилось, когда я остановился, чтобы передохнуть в ногах у моей кровати. Я наконец-то был вне моего тела и свободен!

Я смог увидеть комнату вокруг меня ясно — несмотря на то, что она было довольно тускло освещена только неярким лунным светом, проникающим через шторы. Было очень тихо; не было никаких признаков и причин для странных шумов и голосов, которые я слышал по пути из моего тела. Я чувствовал себя изумительно и полным энергии, которой мне придавал мой успех, но странно спокойным внутренне. Немного нервничая, я поплыл по полутёмной комнате, получая мои морские ноги*.

Я задался вопросом, что может скрываться в тенях или ждать меня тёмной ночью снаружи. Вероятно, ничего, но я по своей природе довольно осторожен. Всё это в целом очень напоминало многие спонтанные проекции; я был как ребёнок, кроме того, было удивительно приятно. Это было намного мощнее и реалистичней (предыдущих спонтанных проекций). Я захотел двигаться, и поплыл от моего тела через стену.

Снаружи лунный свет бросал жуткие движущиеся тени через колыхаемые ветром деревья на холодный влажный тротуар. Я выплыл на дорогу и начал скользить по ней. Я мог ощущать, обонять и чувствовать на вкус вечерний, густо заполненный росой воздух. Мир вокруг меня ощущался очень твёрдо и реально. Набрав небольшую скорость, я подпрыгнул в воздух, размахивая своими руками и скользя по верхушкам деревьев, слегка задевая их, когда я кружился перед моим домом. Я парил, а в это время ко мне возвращались все навыки ВТО, которые я приобрёл и использовал, будучи ещё ребёнком. Я обернулся кругом несколько раз, фиксируя всё, что проплывало перед моим взглядом, плавно опускаясь вниз сквозь ветви древней сосны. Я мог обонять, ощущать и чувствовать вкус листьев и все горькие сухие вкусы — сока, живой древесины и коры, пока я плыл сквозь искривленный ствол к земле.

Окрылённый успехом, но по некоторым причинам немного взволнованный, я поплыл назад к моему дому и ожидающему телу. Я понятия не имел, почему я чувствовал себя настолько беспокойно, особенно после того, как я без страха, как ребёнок, провёл время вне тела. Возможно это было из-за того, что было темно и жутко в мертвенной темноте ночи.

Я возвратился в комнату через крышу и направился вниз, в своё тело. Когда я придвинулся ближе, я ощутил нечто очень похожее на гравитацию, тянущую меня к нему. Когда я вернулся в тело, я ощутил покалывание, гудение, бросок всего тела. Я ощутил, что меня всасывает через мой желудок и грудь, но я ощущал это со стороны моего физического тела, как будто нечто входило в меня. Мои глаза открылись, и я стал полностью бодрствующим,.. очень довольный моим новым успехом. Я поклялся, что в следующий раз я буду отсутствовать дольше и сделаю кое-какое исследование! Позже, после представительной закуски из бутербродов с сыром, рассола и кувшина ледяного молока я начал записывать свой второй выход в мой новый журнал ВТО.

[*"морские ноги" (в оригинале — sea legs) — сленговое выражение моряков, означает приобретение характерного навыка ходьбы по судну во время движения — прим. переводчика.]

Волнение и беспокойство

Волнение и беспокойство, совместно с предчувствием приближающегося успеха, могут произвести в теле бросок типа адреналинового выброса, который может моментально испортить попытку выхода. Может показаться, что он похож на бросок энергетической волны туловища, с которым мы имели дело ранее, но он имеет совершенно другую причину. Комбинация трепета, беспокойства и явного волнения вызывает адреналиновый выброс в физическом теле. Это немедленно нарушает изящно сбалансированное состояние, требуемое для проекции; обычно проекционный рефлекс начинает сворачиваться, как только проектор внезапно понимает, что он или она начинает полностью сознательный ВТО.

Такие проблемы беспокоят очень многих проекторов. Они старательно работают и делают всё правильно, и затем, как только начнутся колебания и запустится проекционный рефлекс, всё повторяется снова. Внезапно они понимают, что начинает происходить, и начинают волноваться, теряя, таким образом, концентрацию и контроль над опытом. Опыт тут же прекращается, так же быстро, как и начался, оставляя их в полном бодрствовании, проклинающих самих себя за свою ошибку.

Многие люди считают, что как только они сумеют запустить проекционный рефлекс и начнут выходить из их тела, то всё, дело в шляпе. Они думают, что они теперь могут пустить дело на самотёк и насладиться опытом. Это определённо не так... так что будьте бдительны. Необходимость удерживать физическое тело глубоко расслабленным, а разум — ясным и сосредоточенным не отпадает в тот момент, когда проектор начинает выходить из тела. Необходимо продолжать удерживать изящно сбалансированное состояние всегда, в течении всей проекции, а не только до выхода и в самый начальный его момент. Любая волна возбуждения или сильная эмоция могут прервать проекцию до выхода, в момент выхода и после выхода.

Волнение, не поддающееся контролю в течение выхода, является следствием недостатка ментального и эмоционального контроля у любого потенциального проектора. Кроме того, оно может вызвать очень много проблем во внетелесной окружающей среде. Это — ещё один из аспектов естественного барьера пугающих форм, который, подобно всем естественным барьерам, имеет некоторые предохранительные полезные действия. Он охраняет неготовых проекторов (независимо от силы их желания) от воздействия чувствительной внетелесной окружающей среды, в которой эмоции вовсе не являются личными, внутренними и безопасными.

Чрезмерно легко возбудимый проектор может легко нарваться на неприятности во время проекции из-за простого недостатка самообладания. Внетелесная окружающая среда — очень текучая, её легко потревожить мыслью и воображением, особенно из подсознательного разума. Небольшой укол страха, вызванного возможным бликом, преобразуясь воображением в движение среди теней и объединившись с небольшой боязнью темноты, может легко перерасти в эпизод крупной опасности. Это может закончиться травмой и созданием отрицательных психологических условий для дальнейших ВТО.

Есть другой, более тонкий аспект, вызванный эффектом расщепления разума. Часто проекция может быть успешна, но физический/эфирный разум столь возбужден ощущениями выхода, что сильные воспоминания формируются в физическом мозгу. В этом случае ощущение остается твёрдо зафиксированным в физическом/эфирном теле. Оно может помешать проецированному двойнику закачать его теневые воспоминания в доступные уровни физического мозга во время реинтеграции. Таким образом, проекционная сторона опыта может быть потеряна. Это может быть существенной проблемой для начинающих проекторов, которые не имеют богатого опыта по восстановлению теневой памяти.

Решение всех этих описанных выше проблем состоит в том, чтобы быть спокойным, сосредоточенным и расслабленным. Держите жёсткую власть над эмоциями до, в течение, после выхода и в течение всей проекции. Если проекторы могут игнорировать тяжёлые ощущения выхода и преодолеть опасения, беспокойство и волнение в течение выхода, они могут также подавить эти ощущения и после выхода.

Они смогут подпрыгнуть до потолка, отпраздновать победу и выпустить все свои эмоции, как только вернутся в физическое тело! Они могут, фактически, использовать эту эмоциональную разрядку, чтобы усилить теневые воспоминания, и сделать их совершенно незабываемыми в течение стадии возврата. Поэтому допустимо, даже желательно мысленно подпрыгивать и выкрикивать об успехе, но только в течение стадии возврата. Это поможет перезаписывать существующие воспоминания физического/эфирного тела того же самого периода времени и поможет зацементировать теневые воспоминания в физическом мозгу для облегчения их последующего восстановления.

Как только проектор успешно пройдёт через барьер сознательного выхода, сумев сохранить самообладание, и вернётся для контролируемого возврата, он пройдёт важное испытание. Теперь он готов начать работу во внетелесной окружающей среде — путешествовать и проводить исследования в полевых условиях.

Неизвестность и темнота

Опасения относительно неизвестной внетелесной окружающей среды — другой естественный барьер, с которым сталкиваются все начинающие проекторы. Это — экспериментальная неизвестная окружающая среда. Вполне естественно ощутить некоторый трепет, даже небольшое здоровое опасение. Начинающие проекторы, возможно, читали много историй о том, на что это похоже, но они никогда не испытывали это на себе реально.

Многие дети боятся темноты. Их родители говорят им, что нет ничего, чего стоило бы бояться. Они открывают двери платяного шкафа и показывают, что нет ничего, скрывающегося там или под кроватью. В конце концов, дети ещё долго боятся неизвестной и всеобъемлющей темноты и требуют оставить на ночь включённый ночник. Это — естественная предосторожность, превращаемая в опасение воображением просто потому, что они не могут видеть в темноте и, следовательно, не знают, что в действительности там находиться.

Это очень похоже на то, что может случиться на заднем плане разума начинающих проекторов, подкормленных воображением, когда они только начинают выходить из тела. Неизвестные качества и изменённые аспекты новой окружающей среды, плюс слухи, фильмы ужасов и истории могут привести к глупым опасениям. Это может тревожить их нервы и разрушать концентрацию снова и снова, разрушая потенциально успешные проекции, уводя их назад в кажущуюся безопасность их физических тел. В течение ВТО определённо требуется немного храбрости, особенно при входе в окружающую среду реального времени ночью. Эти опасения должны быть аннулированы прежде, чем они пустят корни и начнут мешать выполнению ВТО.

Всегда помните, что чувствительную внетелесную окружающую среду очень легко потревожить эмоциями, и подобное привлекает подобное здесь в большей степени. Если опасению позволяют расти, то во внетелесной окружающей среде появляется ещё более пугающий или даже зловещий аспект, нацеливающий на проектора творческую способность его собственного подсознательного разума.

Даже если подлинное опасение ощущается где-то в глубине, однозначно нельзя ему позволить всплыть на поверхность в сознательном разуме. Будьте уверены в себе, храбры и действуйте, как будто Вы полностью бесстрашны. Смело входите в неизвестную внетелесную окружающую среду! Если Вы не можете сделать этого, значит Вам действительно не стоит проецироваться. Всегда помните, что ничего не может Вас травмировать, когда Вы находитесь вне тела. Проецированный двойник — энергетическое существо, и поэтому фактически неуязвим. Он может плавать в расплавленной лаве или лететь сквозь ядро новой звезды, не получив ни царапины.

Всегда старайтесь быть спокойным и беспристрастным наблюдателем, бесстрашным в разуме и душе, и Вы скоро будете неустрашимы внетелесной окружающей средой. Такое отношение, путём накопления личного внетелесного опыта, поможет Вам постепенно преодолеть все подлинные опасения, какие только Вы можете представить, даже незначительные. Это сделает неизвестное известным и знакомым, что постепенно уменьшит уровни опасений.

Страх, порождённый расщеплением разума

Страх может вызвать генерацию материальных чувств присутствия, ужаса и бессмысленной агрессии в результате взаимодействия физического/эфирного тела с его проецированным двойником; это особенно критично в зоне реального времени. Это эмоциональное энергетическое взаимодействие связанно с бодрствующим параличом и астральной обратной связью. Оно не вызвано сторонним источником. Эта обратная связь постепенно усиливается, если ничего не предпринять для её ослабления. Чем сильнее эмоция, тем сильнее обратная связь, особенно если проектор работает недалеко от физического тела в зоне реального времени. Этот эффект в значительной степени уменьшается, если отойти на некоторое расстояние от физического тела. Покиньте дом и продолжайте двигаться, пока чувство не спадёт.

Ментальная концентрация и контроль, плюс спокойное и беспристрастное отношение наблюдателя, останавливают эмоциональную обратную связь в самом зародыше и уменьшают вероятность появления потенциальных негативных проблем.

Реакция прямой кишки*

Вероятно, самый трудный для преодоления тип опасений для любого начинающего проектора — реакция прямой кишки, вызванная энергиями, сгенерированными физическим/эфирным телом в течение проекционного процесса. В течение сознательного или спонтанного выхода, о котором проектор узнаёт в течение выхода, тело и разум сильного опытного проектора испытывает ощущения всего тела, вызванные энергиями, обычно сгенерированными ещё в течение сна. Присутствие бодрствующего сознания очень сильно усиливает эти энергетические ощущения; сознательный разум не имеет никакого опыта общения с этими энергиями и поэтому не знает, как на них реагировать, когда он пытается к ним приспособиться. Проектор из-за испуга испытывает реакцию кишки, сильное чувство ненормальности и большой опасности всего вокруг.

Я полагаю, что это вызвано основной реакцией борьбы или полёта. Проекторы чувствуют опасность, но при этом нет никакого очевидного источника опасности; они интуитивно чувствуют полёт, как единственно возможный вариант выживания. Этот основной инстинкт выживания затопляет разум проектора, подавляя основное опасение.

Большинство начинающих проекторов будут вынуждены иметь дело с некоторым уровнем основных опасений в течение первых ВТО. Эти опасения прогрессивно ослабятся в процессе обретения опыта, но обычно некоторый уровень опасений всё же остаётся. Эти опасения формируют сильный естественный барьер к ВТО. Ваша способность справляться с вашими опасениями и преодолевать этот барьер означает, что Вы прошли крупное испытание и готовы к ВТО.

[*В оригинальном тексте — "Primary Gut". Один из вариантов перевода — "первичная эмбриональная трубка", другой — "главный узкий проход". Возможны и другие варианты, точного соответствия подобрать не удалось — прим.ред.]

Обитатель на пороге

Позорный опыт типа обитатель на пороге, плюс астральные шумы и голоса — вероятно, самые известные явления, с которыми сталкиваются некоторые начинающие проекторы. Я полагаю, что явление обитателя — один из аспектов естественного барьера, который создаёт опасение. С ним придётся столкнуться и смело разобраться с ним прежде, чем начинающие проекторы, которых затронет эта проблема, смогут работать вне тела.

Явление типа обитателя, хотя и довольно известное, определённо не является глобальной проблемой ВТО, с которой сталкиваются все без исключения. Это далеко не так. Согласно моим исследованиям, явление типа обитателя беспокоит меньше чем одного из двадцати начинающих проекторов, и то только в течение небольшого количества их первых ВТО. Однако, астральные шумы и голоса периодически беспокоят большинство начинающих проекторов.

Пожалуйста, не думайте, что это обязательно произойдёт, как только Вы выйдете из вашего тела. Мысли об этом могут легко заставить ваш собственный подсознательный разум запустить это явление. Я думаю, это случается в большинстве случаев, учитывая чувствительность внетелесной окружающей среды и эффект, который на неё может оказать опасение. Обитатель может появиться в очень многих разновидностях, но чаще так: немедленно после выхода Вы обнаруживаете тёмную, угрожающую гуманоидную форму, обычно невыразительной чёрной внешности с горящими красными глазами. Он может просто стоять неподвижно или сделать несколько шагов вперёд и делать угрожающие жесты. Он может быть бесшумным, а может тяжело и громко дышать. Он может рычать, урчать, хихикать или смеяться. Он может даже говорить и приказывать Вам вернуться назад в ваше тело, часто называя Вас по имени. Он может угрожать Вам смертью и мраком, если Вы продолжите вашу проекцию. Классический монстр-обитатель никогда не нападает на проектора и не вредит ему. Я не имел ни одного сообщения о том, чтобы обитатель касался проектора. Он — иллюзия. Ему нужно противостоять и посылать его далеко или же полностью игнорировать, или и то и другое. Самое лучшее — быть храбрым, переть прямо на него, впиваться в него взглядом и сказать ему так громко, как только сможете, чтобы он валил прочь (на #*й)! Затем развернитесь и... уходите, с этого момента полностью его игнорируя. По вашему возвращению его и след простынет.

Как может показаться, я привёл здесь некоторые довольно экстремальные примеры опыта типа обитателя. Тем не менее, эти примеры довольно обычны и ничуть не преувеличены. Я предпочитаю подготовить начинающих проекторов к тому, с чем им возможно придётся столкнуться, вместо того, чтобы пустить всё это на самотёк и допустить возможность того, что проектор будет застигнут врасплох в середине выхода. Обитатель на пороге — хулиган! Как и все хулиганы, когда они натыкаются на смелое сопротивление, вся его прыть пропадает, и он или сбежит, или его действия сведутся к безопасному разглагольствованию и бреду.

По логике, если бы обитатель был действительно подлинной угрозой, способной нанести фактический вред, он не только стоял бы и не угрожал. Он напал бы немедленно, используя элемент неожиданности и состояние испуга проектора. Обитатели, если бы они были искренне заинтересованы нанесением вреда или если они были бы способны к выполнению таких действий, скорее всего, конечно, не стали бы предварительно предупреждать проектора, чтобы не спугнуть его, так как проектор может вернуться назад в тело ещё до выхода, услышав астральные шумы и голос. Все это указывает на то, что они, вероятно, боятся проекторов и не имеют никакой реальной силы, с помощью которой они могли бы навредить.

Я полагаю, что некоторые опыты типа обитателя можно считать проявлениями собственных подсознательных опасений проектора. В некоторых случаях вмешивалась астральная живая природа младшего разряда, возможно, привлечённая собственными опасениями проектора и энергетическими колебаниями, которые он производит и излучает до выхода и во время ранних проекций.

Я не встречал никаких свидетельств или опытов, моих или чьих-либо ещё, чтобы подтвердить идею, что обитатель — что-то типа личного часового или ангела-хранителя проекции. Я думаю, что идея наблюдателя или опекуна растёт корнями из широко распространенной веры, что физическое тело остаётся пустым и уязвимым во время проекции.

Я никогда не сталкивался с истинным опытом типа обитателя. Тем не менее, моя мать имела опыты обитателя в течение своих ранних сознательных проекций много лет назад, когда я был ещё юн. Будучи спиритуалистом, моя мать активно игнорировала этих существ, когда они появлялись, и читала двадцать третий Псалом, пока они не оставляли её в покое, как она была проинструктирована в её церкви. Для неё явление обитателя выглядело как много маленьких, уродливых существ, размером с обезьяну, которые рычали, хихикали и окружали её, когда она выходила из тела. Когда это случалось, она повторяла молитву и активно игнорировала их, продолжая свой путь, быстро покидая область элементалов. Когда она возвращалась к телу некоторое время спустя, их там уже не было.

Я слышал ту же самую историю от многих других спиритуалистов и узнал, что все они были некоторым образом проинструктированы, что вполне нормально. Им всем говорили, что стоит ожидать, что эти элементалы будут там, как только они выйдут из тела. Это наводит меня на мысль, что тем самым были созданы благоприятные психологические условия для появления обитателя, так как проектор сознательно или подсознательно ожидал его.

Проецированный двойник — чрезвычайно мощное существо, даже если проектор не знает этого и понятия не имеет, как использовать его защитные или наступательные способности. К проецированному двойнику живого человека, со всеми его огромными ресурсами, определённо, не стоит относиться легкомысленно. Вредоносные объекты могут ощущать этот потенциал и естественно опасаются всех проекторов, особенно сильных проекторов реального времени.

Я думаю, что вышеупомянутое даёт кое-какие вполне правдоподобные объяснения относительно того, почему эти отрицательные типы ввязываются во все эти неприятности, чтобы непременно помешать начинающим проекторам. Я думаю, что любой начинающий проектор, собирающийся сознательно проецироваться в зону реального времени, вызывает панику у отрицательных объектов в этой области. Тогда они начинают делать всё, что в их власти, чтобы остановить проецирование, просто потому, что они боятся возможных последствий.

Я рассматриваю всех элементалов и явления типа обитателя как иллюзии. Источники этих иллюзий могут меняться, но если они сгенерированы независимым источником, то, по логике, для этого должна быть причина. В случае отрицательных сущностей, всё указывает на то, что, являясь рассеянным ударом, направленным против проекторов, он, видимо, продолжается очень долгое время. Зная это, я предлагаю, чтобы все начинающие проекторы не доставляли этим отрицательным типам удовольствия. Как говорится, небольшая конкуренция является здоровой, и каждый начинающий проектор, вышедший в зону реального времени, потенциально может пополнить ряды хороших парней.

Всегда имейте в виду — независимо от того, что случится в течение проекции — проекторы никогда не оставляют их физическое тело пустым и открытым в течение любого типа ВТО. Физическое тело всегда содержит оригинальную копию разума и памяти. Физическое/эфирное тело ни при каких условиях не остаётся пустым, открытым, незащищённым или уязвимым. Факт ВТО не подставляет Вас никоим образом под какой-либо вид воздействия, под которым Вы не находились в течение вашего нормального пробуждённого и сонного состояния.

Астральные шумы и прочие вещи
которые стучат в ночи

Астральные шумы можно услышать в течение выхода — страшные голоса и грохот в ночи, типа скрежета цепей, зловещего хихиканья и бормотания, злорадного смеха и противного рычания и урчания. Эти запугивающие звуки — звуковая иллюзия; они не имеют никакой материальной причины и поэтому не представляют никакой угрозы. Тем не менее, они сильно отвлекают и должны полностью игнорироваться как до выхода, так и во время выхода. Астральные шумы — вполне нормальные явления в течение выхода, они всегда прекращаются в тот момент, когда выход полностью совершён. Чаще всего так бывает у начинающих проекторов — они слышат астральные шумы и голоса; у большинства закалённых проекторов это бывает редко. Сейчас я редко слышу их, но регулярно слышал их в течение моих первых лет сознательных проекций — примерно каждую пятую проекцию.

Странные шумы часто фигурируют в качестве прелюдии ВТО, обычно на самой грани выхода, сознательного или спонтанного, а также когда запускается проекционный рефлекс и проектор вылетает из тела. Будьте готовы к тому, что они могут произойти. Это может показаться противоречием тому, что я сказал ранее, но я нашёл астральные шумы настолько распространёнными, что их вероятность, видимо, не зависит от предположения об их наличии. Очень много людей, которые подходили ко мне с проблемами астрального шума, до этого никогда не слышали об астральных шумах. Они не ожидали их, но шумы всё равно появлялись.

Я уже упомянул некоторые из особо опасных астральных шумов, но думаю, что они заслуживают более полного рассмотрения. Шумы могут быть очень разными. Они могут быть очень громкими и невероятно реальными. Вы можете слышать звон звонков, вой сирены, вопли, перемещение тяжёлых цепей и грохот рифлёной железной крыши, звуки ударов кувалды по входной двери Вашего дома, звук шумного разговора большого количества людей, рёв гоночных моторов, бензопилы, удары и стук в дверь вашей спальни, даже звуки игры детей и смех или крики, или мольбы о помощи. Вы можете слышать ваше имя, произносимое громко и ясно, иногда хорошо знакомым вам голосом. Этот голос может сообщать о некотором критическом положении в вашем доме или просто требовать, чтобы Вы встали и немедленно сделали что-то важное, что надо выполнить безотлагательно. Они настолько реальны, что Вы можете решить (если не будете к ним готовы) прервать вашу проекцию и узнать, что за фигня творится в вашем доме. "Именно тогда", будете Вы думать, "когда я нахожусь на грани моего самого первого ВТО". Обычно будет казаться, что эти шумы будут совсем рядом, часто снаружи и рядом с вашим окном или дверью спальни, или даже внутри вашей комнаты. Вы можете подумать, что ваши близкие чокнулись и решили сделать небольшой ночной ремонт около вашей двери, от скуки решив постучать молотками и поработать бензопилой, настолько громкими и реальными они могут быть. Я был обманут из состояния сознательного выхода много, много раз, особенно в самые первые несколько лет сознательных проекций.

Астральные голоса

Громкий и агрессивный астральный голос может сказать Вам (часто обратившись к Вам по имени), чтобы Вы прекратили всё то, что Вы делаете, и немедленно вернулись в Ваше тело, иначе Вы будете обречены на ужасную гибель. Диалог и длительность этого голоса(ов) может очень сильно изменяться от опыта к опыту, но главная идея всегда будет той же самой: запугать Вас, чтобы Вы прервали вашу проекцию. Вы можете также услышать голос, говорящий с другим голосом о Вас, громко обсуждая и критикуя ваше беспечное поведение в попытке оставить тело, настоятельно утверждая, что это — очень опасная вещь, или что сейчас для этого очень опасное время. "Смотрите на него! Разве он ничего не знает? Что, чёрт возьми, он собирается делать? Нет, Вы посмотрите, что он делает... каким же дураком надо быть, чтобы до такого додуматься!" — и так далее.

Такого рода нападение заставляет проектора серьёзно усомниться в своих действиях. Он начинает волноваться, что действительно может сделать что-нибудь глупое или опасное. Но эти отвлекающие и запугивающие голоса никогда не вредят проекторам и должны полностью игнорироваться. Как только выход будет сделан, эти голоса немедленно исчезнут, и никогда не будет найдено никаких объектов, их вызвавших.

Две возможные причины астральных шумов

Я полагаю, что есть две возможных причины астральных шумов:

Случайные. Возможно, что естественные звуки и голоса захватываются обострившимися чувствами проецирующегося двойника, когда он настраивается в часть местной окружающей среды в зоне реального времени или астрала во время прелюдии к выходу. Случайный характер этих шумов предполагает, что их можно слышать только тогда, когда есть деятельность в местной области реального времени или астрала, вызывающая их. Определённо также может играть роль активная конфигурация ваших первичных центров во время проекции и состояние вашего энергетического тела. Возможно, что некоторые проекторы спорадически включают режим ясновидения, способность слышать в зоне реального времени и астральном измерении и слышать голоса духов, а так же звуки и голоса, издаваемые другими проекторами. Если слышны простые астральные шумы и голоса, и проектор ни прямо ни косвенно не упомянут ими, то, вероятнее всего, работает именно этот сценарий.

Преднамеренные. Другая причина заключается в том, что некоторые астральные шумы преднамеренно произведены и телепатически нацелены на проектора астральной живой природой младшего разряда. Эти шумы, видимо, очень хитрая звуковая иллюзия, рассчитанная на трусость, разработанная, чтобы взволновать или обмануть проектора и заставить его прервать стопроцентный выход. Этот трюк и обман хорошо согласуются с очевидной целью явлений типа обитателя и элементалов.

Если это действительно реальный источник астральных шумов, то они — просто звуковая альтернатива визуальным проявлениям паники обитателя. Если к проектору обращаются или зовут его по имени, или косвенно упоминают его любым другим способом, то, вероятнее всего, действует этот сценарий.

Контакт с астральными шумами

Все астральные шумы на стадии выхода ВТО должны полностью игнорироваться. Эти безопасные звуковые эффекты отвлекают и разрушают ваше равновесие и будут препятствовать Вашему проецированию, если Вы обратите на них какое-нибудь внимание. Это особенно относится к тому случаю, когда к Вам кто-то пристаёт или кто-то зовёт Вас прямо в вашем собственном доме. Независимо от того, что Вы слышите и независимо от того, что сказано, полностью игнорируйте это!

Вероятность любого реального критического события, случающегося прямо в этот конкретный момент, когда Вы находитесь на пороге выхода ВТО, чрезвычайно мала. Подумайте об этом. Если бы было реальное критическое положение, кто-то в вашем доме конечно вошёл бы в вашу комнату и разбудил бы Вас. Они физически растрясли бы Вас, чтобы разбудить, если Вы были бы действительно срочно нужны. В довершение ко всему этому, если бы кто-то громадный был у вашей двери, реальный шум от него немедленно вывел бы Вас из состояния транса.

Друзья и члены семейства также скорее всего не будут стоять с другой стороны закрытой двери, молотя в неё и крича через неё, особенно поздно вечером или рано утром. Если Вы продолжите проекцию, Ваш проецированный двойник может пойти и удостовериться, есть ли реальное критическое положение в вашем доме. Если что-нибудь действительно происходит, и Вы действительно необходимы, тогда Вы можете просто возвратиться к вашему телу, вернуться в него и сделать нужное дело спустя считанные секунды.

Я проецировался бесчисленное число раз, игнорируя астральные шумы и голоса. Всегда была мёртвая тишина, когда я, наконец, выходил из моего тела. Никогда не было никого, ждущего меня, кто мог бы причинить весь этот шум и какофонию. Это доказывает, что астральные шумы и голоса непосредственно не связаны с более визуальными элементалами и явлениями паникующих обитателей. Только то, что Вы слышите астральные шумы и голоса, не означает, что за этим последует какое-либо визуальное явление, если Вы продолжите выход.

За эти годы я попадался на астральные шумы много раз. Они приводят в бешенство! Я научился игнорировать большинство астральных шумов, но они всё ещё иногда ловят меня — они могут быть весьма убедительными.

Сжимающие руки и другие раздражители

До или во время выхода, Вы можете ощутить, как холодные и липкие руки захватывают и сжимают ваше тело. Вы даже можете увидеть мимолётные образы чудовищных лиц, искоса смотрящих и рычащих на Вас. Вы можете услышать этих тёмных существ, очевидно удирающих от Вас по комнате. Эти руки никогда не вредят проекторам; они могут только напугать их. Это — иллюзия сенсорного типа, и она должна игнорироваться. Никогда не обнаруживается никаких очевидных причин после того, как будет произведён выход, которые могли бы их вызвать эти иллюзии.

До или во время выхода, Вы можете ощутить, увидеть или услышать раздражитель — маленькое животное, часто собаку или кота, который может вскочить на вашу кровать и начать лизать ваше лицо или царапать и рычать, или раздражать и отвлекать Вас каким-то другим способом. Разновидность этого — друг или родственник, входящий в комнату или пытающийся войти в комнату. Этот человек быстро начинает отвлекать или раздражать Вас некоторым способом: требовать от Вас немедленно встать или войти в комнату и касаться или даже щекотать Вас. Это — иллюзия, и она должна игнорироваться, сколь трудно это ни было бы в тот момент.

ВТО-автостопщики

Редкий тип проблемы ВТО, которая затрагивает приблизительно одного из двухсот проекторов в некоторые моменты их жизни, или проблема низшего астрала или реального времени, которая может произойти как с закалёнными проекторами, так и с новичками — ВТО-автостопщики. После выхода Вы замечаете, что кто-то сзади держится за Вас. Вы часто видите пару рук, охвативших Вас и держащихся за Вас. Он может молчать, а может говорить и угрожать или издавать угрожающие звуки. Он будет часто отвечать, если говорить с ним. Вы можете ощутить, что Вас куда-то несут, или что Вы несёте его на себе.

Если он вообще отвечает, то обычно даёт короткие, загадочные, отрицательные ответы или мелет чепуху, которые могут содержать или не содержать угроз. Он может даже заявить, что должен помочь Вам — не верьте ему. Обычно Вы будете способны обернуться и увидеть вашего автостопщика. Вы часто сможете увидеть грубо выглядящее мужское лицо со стеклянными глазами. Когда он смотрит, то может громко оскорбить Вас или напугать Вас другим способом. Альтернативно, он может вообще ничего не делать и не говорить. Он может даже оказаться спящим или без сознания.

В случае, если Вы боитесь потерять шанс на выгодный духовный контакт, есть простой способ проверить духа (чтобы отличить хорошего духа от плохого духа) — вежливо, но твёрдо попросить, чтобы он оставил Вас и возвратился в другое время, когда к нему обратятся. Хороший дух всё поймёт, немедленно уйдёт и возвратится в другое время, когда к нему обратятся. Плохой дух или решительно откажется, или придумает оправдание, например, что он знает, что для Вас лучше.

Все проекторы соглашаются с тем, что эти автостопщики привлекаются страхом. Вероятно, они появляются время от времени, когда проекторы становятся напуганными или беспокоящимися во время ВТО. В некоторых случаях, стоит только вспомнить об автостопщиках, как они сразу появляются. Самая мудрая профилактическая мера — управлять опасением и ни мгновение не думать об автостопщиках. Изгоните все мысли о них из разума и концентрируйтесь на ВТО.

Если Вы достаточно храбры, хороший способ разрешить эту ситуацию состоит в том, чтобы смело противостоять ему или напасть на него. Не слушайте его независимо от того, что он говорит. Потребуйте, чтобы он немедленно ушёл, и угрожайте страшными последствиями, если он не повинуется. Если это не сработает, создайте бейсбольную биту или другое оружие и используйте её, пока он не уйдёт. Созданное оружие должно твёрдо удерживаться в памяти, чтобы он не таяло при использовании. Эта процедура повторяется в течение любых будущих ВТО, если такое повторится вновь. Глава 35. "Астральная Самозащита" даёт детальные разъяснения относительно создания и использования астрального вооружения.

Если вышеупомянутое не сработает или если Вы слишком робки для конфронтации, или если явление повторяется, иногда будет помогать отрицание его существования, хотя это вообще требует больше времени. Полностью игнорируйте его и отрицайте его существование. Активно не верьте в него и разрушайте его своей творческой способностью. Вообразите и увидьте, что его руки исчезают, и ощутите, что его остальная часть позади Вас исчезает. Альтернативно можно заставить его загореться и попробовать сжечь его.

Можно также использовать изменение формы, и лучшей манифестацией этого является изменение формы на безлошадную. Возможно, более эффективны малая (форма), чем большая, но должны использоваться оба варианта. Если Вы можете удержать форму пчелы или осы, то Вы часто будете терять автостопщика по ходу процесса. Часто достаточно использование любого уровня творческой способности, чтобы прогнать автостопщика, поскольку он, кажется, близок по своей сути астральной живой природе.

Может также помочь медленное прохождение сквозь стены и другие твёрдые объекты. Ощутите, как автостопщика соскабливает о стену, когда Вы проникаете через неё. Другая идея — проецироваться в ближайшую церковь или храм. Поскольку этот тип — проблема низшего астрала в реальном времени, проецируясь напрямую в более высокие уровни астральных планов, Вы потеряете автостопщика при размерностном сдвиге.

Если все эти методы терпят неудачу, я советую, чтобы Вы обратились за услугами к хорошему шаману (см. библиографию). Я много раз отводил проекторов с такими проблемами к шаманам, и результаты всегда были положительные.

Преодоление страха

Страх — естественный защитный механизм. Истинная храбрость — способность управлять страхом, продолжая разумно функционировать в обычном режиме. Храбрость — способность вообще не ощущать никаких страхов.

Одна из самых главных причин внетелесного страха — тенденция большинства проекторов проецироваться поздно вечером перед сном. ВТО определённо может быть немного жутким во время глубокой ночи. Но некоторые люди находят себя в течение ВТО в окружении достаточного, чтобы видеть, количества света, даже самой тёмной ночью. Этот свет вообще-то локализован в поле зрения проектора, его называют астральным светом, он сгенерирован подсознанием проектора. Он может обычно начать просто светить, если пожелать обрести зрение. Внетелесная окружающая среда чувствительна к разуму проектора. Ощутите появление света, и это произойдёт. Пожелайте этого просветления, и ожидайте, что область вокруг Вас станет освещённой. Увидьте, что тени исчезают и всё становиться более освещённым и различимым. Область вокруг Вас скоро станет намного светлее; этот свет будет следовать за Вами везде, куда бы Вы ни пошли. Ожидайте, что он следует за Вами, и это произойдёт. Тогда всё станет намного менее мрачным и запугивающим.

Самый простой и самый эффективный способ уменьшить страх состоит в том, чтобы проецироваться в течение светлого времени суток. Вместо того, чтобы вздремнуть днём, Вы можете произвести ВТО. Отдохнёте Вы ничуть не хуже, но это будет гораздо забавней. При проецировании в светлое время суток не может произойти ничего жуткого, и можно сделать и увидеть гораздо больше. Если Вы не имеете возможности проецироваться в светлое время суток, я предлагаю прямой сдвиг в астральные планы сразу после выхода. Астральные планы — очень интересные места, и они хорошо освещаются. Нет абсолютно ничего жуткого в астральных планах; часто Вы окажетесь освещены светом полного Солнца, как только попадёте туда.

Обычно некоторые типы или уровни страха будут продолжать мучить начинающих проекторов, пока их самообладание не достигнет достаточного для ВТО уровня. Повторяющееся воздействие внетелесной окружающей среды делает её неизвестные качества известными, при этом уровни страха значительно снижаются. В процессе получения личного опыта время внетелесной автономной работы и функциональные возможности также постепенно улучшатся. Это будет давать проекторам всё больше свободы.

Нет ничего ненормального в том, что у Вас есть какие-нибудь страхи, когда Вы проецируетесь. Страх вынуждает Вас быть осторожным. Небольшой страх и предосторожности сохраняют Вашу жизнь и здоровье намного дольше, чем безрассудная храбрость. Если Вы можете контролировать страх и не позволяете ему захватывать Вас, он сослужит Вам хорошую службу. Я до сих пор ощущаю небольшой трепет и беспокойство всякий раз, когда оставляю своё тело. Я никогда точно не знаю, что я найду, когда выйду из тела. Вероятно, я буду всегда ощущать этот "здоровый страх", даже притом, что я проецировался бесчисленное число раз и могу контролировать себя чрезвычайно хорошо. Я знаю, что делать и что можно ожидать, но когда это происходит, всегда есть немного беспокойства где-то в глубине моего разума. В особенности это относится к выходу тёмной ночью, когда мир реального времени всегда немного жутковат. Управляйте собой и будьте настолько храбрыми, насколько можете, и пользуйтесь моментом, чтобы улучшить свой уровень, независимо от того, насколько реально Вы ощущаете испуг внутри. Друзья мои, лучше этого ничего сделать нельзя.

Религия и ВТО

Многие люди волнуются, что они нарушат какой-нибудь религиозный закон, если будут проецироваться из своих тел. Они волнуются, что есть какая-нибудь строка в Библии или в какой-нибудь другой Священной Книге, которая запрещает это, и что они могут каким-то образом навредить своей душе. Насколько я знаю, нет никаких прямых предупреждений, данных Библией или любой другой Священной Книгой, которые явно запрещают или предостерегают от выполнения проекции.

Я не намереваюсь устраивать религиозные дебаты по этому поводу. Я уверен, что много хороших людей в мире просветили бы меня по этой теме и процитировали бы библейский текст, в котором было бы указано, что проекции и ВТО — плохие вещи. Но религиозное мнение против ВТО исходит не от личного опыта и исследования свидетельств, а от того, что никак не связано с интерпретациями текстов. Аргументы этого типа лучше всего считать необоснованными догадками, высосанными из пальца.

Каждый человек в мире проецируется тем или иным способом всякий раз, когда спит. Нет никаких исключений из этого правила. Сюда входят и все те люди, которые порицают практику проекции на религиозных основаниях. Подавляющее большинство людей просто не помнят этого, или как сонные проекторы не имеют ничего, что действительно можно вспомнить, кроме случайных фрагментов сна. В ВТО нет ничего оккультного или магического. Это — полностью естественный процесс. И, поскольку каждый выполняет его так или иначе подсознательно, и, рассуждая логически, почему бы этот совершенно естественный процесс не выполнить сознательно?

Я искренне приношу извинения, если я кого-нибудь задел. Я верю нашему Создателю, разработавшему и сделавшему нас такими, какие мы есть, с биоэнергетическим телом, которое естественно производит энергии, требуемые для проецирования в течение сна. Мы — все без исключения — после небольшой практики преднамеренного стимулирования способны генерировать эти самые энергии. И мы можем также узнать, как смоделировать естественное состояние сна, входя в состояние транса (тело спит + разум бодрствует) так, чтобы оставить наши тела сознательно. Если бы мы все не должны были иметь способностей функционировать вне тела, то почему все мы были рождены с врождённой способностью делать это? Бог сделал ошибку, когда дал нам, всем до одного, наши биоэнергетические и чисто-энергетические аспекты, вместе с нашими проекционными способностями? Я так не думаю. Я полагаю, что Бог совершенен, как и все его создания, и не способен на ошибку.

35. Астральная самозащита

www.astrolet.narod.ru

Содержание

Верите ли Вы в астральную живую природу или нет, вид нефизических сущностей будет зависеть от ваших верований и личного опыта. Многие люди утверждают, что нефизические сущности, если даже они существуют, вероятно являются всего-навсего безопасными мыслеформами. Они настаивают на этом даже при том, что они не имеют никакого реального опыта в этих вопросах и лично не имели дел с такими ситуациями. Праведная вера становится маленькой точкой преткновения, если Вы персонально имеете дело с этой категорией вопросов.

Независимо от веры и факта наличия угрозы или потенциальной опасности (обычно никакой опасности не возникает), в психологическом отношении проектору будет спокойней, если он знает, как защитить себя, если это потребуется. Я не люблю останавливаться на отрицательных возможностях, но приведу несколько методов самозащиты в течение ВТО. Проецированный двойник — особенно реально-временной двойник — является чрезвычайно мощным существом по сравнению с нефизическими сущностями. Он имеет мощный и возобновляемый источник энергии; физическое/эфирное тело постоянно обеспечивает его энергетические потребности. Он также имеет способность изменять свой размер и вид, и имеет врождённую творческую способность создавать инструменты, броню и оружие.

Всё, шутки в сторону; ощущения проецируемого реально-временного двойника не должны попадаться на недобрые уловки других. Он способен к защите своей целостности в любой ситуации — до начала чрезвычайной энергетической конфронтации и во время её действия.

Личная свобода и целостность любого проецированного двойника, хотя бы немного знающего о своих возможностях — данное Богом естественное право, которое легко осуществимо. Всё что нужно — немного храбрости, и любая астральная живая природа будет бить поспешное отступление. Тот, кто не побежит немедленно, окажется под действием превосходящего их по силе, постоянно возобновляемого энергетического потенциала и универсальной творческой способности проецированного двойника.

Астральная материя

Вопрос, существует ли астральная материя, является спорным, если действие происходит во внетелесной окружающей среде. Астральная материя — эфир, вещество которого заполняет все тонкие планы, включая зону реального времени. Оно чрезвычайно чувствительно к сознанию и реагирует на энергии мыслей так же, как физическая материя реагирует на воздействие силы. Астральная материя может формоваться мыслью в любую форму или вообразимую фигуру. Создания мысли могут быть столь совершенны, что будут неотличимы от реальных.

Один из способов описать свойства астральной материи, особенно при создании мыслеформ, состоит в том, чтобы провести аналогию между астральной материей и неотснятой фотоплёнкой. Когда экспонируется неотснятая плёнка энергией света, сфокусированной линзой камеры, образ засвечивает плёнку, в фоточувствительном химическом покрытии плёнки под действием света происходит реакция. Качество линз камеры, качество плёнки и бумаги, на которой будет напечатано изображение, плюс навык оператора, определяет качество получившегося снимка.

Когда астральная материя находится под воздействием энергий мыслей, сфокусированных линзой разума, образ начинает формироваться, вызывается реакция чувствительной астральной материи на сфокусированные энергии творческих мыслей. Сложность мыслеформы, сила и долговечность в значительной степени зависят от силы и продолжительности творческой мысли, производящей её. Сила и навык творческого разума определяют качество и долговечность полученного создания.

Созданные мыслеформы

Способность проецированного двойника преднамеренно создать объекты мыслеформ довольно известна. Однако способность поддержать существование созданной мыслеформы в течение определённого времени в значительной степени зависит от творческой силы, навыков, опыта проектора и характера размерного уровня, в котором он работает. В зоне реального времени, например, трудно преднамеренно создавать долговечные мыслеформы, поскольку эта среда намного менее текучая, чем астральное измерение. Объекты могут быть преднамеренно созданы, но это потребует намного больше времени и усилий, чем в астральных планах. Создания в реальном времени имеют тенденцию довольно быстро исчезать, чего нельзя сказать о более долгоживущих созданиях в астральных планах.

Созданная мыслеформа может быть абсолютно чем угодно: человеком, животным, объектом или даже сложным сценарием или панорамным видом. Многие практикующие маги, язычники и шаманы тратят много времени и усилий только на то, чтобы сделать это. Они создают и поддерживают здания, храмы, лаборатории, инструменты, оружие и даже существ-помощников.

Когда новая мыслеформа создана, она обычно начинает довольно быстро распадаться и таять, часто почти сразу после того, как её создатель прекращает её поддерживать. Например, если начинающий проектор создаёт новый меч в зоне реального времени, это может занять несколько секунд. Пока проектор сосредотачивается и создаёт его своим воображением, он будет медленно появляться. Однако, как только усилие, производящее его, прекратится, меч начнёт таять.

Чтобы поддерживать изделие в форме, проектор должен держать ощущение этого нового изделия в памяти до тех пор, пока оно не станет более твёрдым. Чем дольше это делается и чаще генерируется этот объект, тем более долговечным он становится. Однако недолговечный характер новых мыслеформ не мешает начинающему проектору создавать эффективное вооружение. Например, чтобы эффективно использовать энергетические шары, их существование достаточно поддержать в течение очень короткого времени.

Трудности создания долговечных мыслеформ в зоне реального времени не являются таковыми при использовании творческой способности подсознания. Он имеет значительно большие творческие силы, чем сознательный разум. Если подсознание заставить трюком выполнять творческий акт, оно будет эффективно удерживать создание в форме, часто на протяжении всей проекции.

Творческая сила может использоваться для производства разрушительных эффектов во внетелесной окружающей среде, сдерживая и даже повреждая неприятную астральную живую природу. Нечто, созданное во внетелесной окружающей среде, будет относительно твёрдым. Поскольку оно состоит из той же субстанции, что и окружающая среда, оно способно, таким образом, к прямому воздействию на содержание этой окружающей среды. Эффективность созданного объекта также зависит от того, сколько энергии направил в него проектор во время создания. Проектор должен ощутить, как часть его субстанции течёт в создаваемое им изделие. Это усиливает его и делает его более эффективным и долговечным.

Традиционная технология создания астрального боевого вооружения — визуализация меча и брони. Броня даёт защиту, а меч используется как наступательное или защитное оружие. Мечи, будучи созданными, должны традиционно благословляться божественной властью — прежде, чем их начнут использовать. Это намного увеличивает их эффективность; я рекомендую делать это перед началом астрального боя.

Также можно создавать огненные шары и запускать их при нападении астральной живой природы. Они должны взрываться при контакте. Чтобы использовать огненный шар, создайте в воображении пылающий белый энергетический шар размером с мяч для гольфа. Вы должны ощутить, как часть вашей собственной энергии течёт в него, когда Вы его создаёте. Он должен появиться прямо перед Вами и быстро начать движение к цели. Вы должны переместить шар вашим разумом, как только он сформируется, ощущая, видя и воображая, как он быстро перемещается, расширяется, когда летит к цели. Он должен взорваться резко и громко при ударе; вообразите и почувствуйте, как он взрывается.

После небольшой практики, огненный шар может быть сделан в доли секунды, и этот процесс можно быстро повторять, чтобы создать энергетическое заграждение. Также можно создать энергетические лучи и огонь, чтобы стрелять с кончика меча, хотя это требует большей концентрации и практики.

Другой способ запускать шары энергии состоит в том, чтобы создать пусковую ракетную установку и использовать её, чтобы стрелять разрывными энергетическими снарядами. Вообразите и создайте пусковую ракетную установку, удерживая её форму и образ в памяти. Концентрируйтесь на ней, пока она не сформируется в ваших руках, почувствуйте, как часть вас течёт в неё, когда она формируется. Альтернативно, просто ощутите, как будто вы держите её, фактически не пытаясь её увидеть. Это оружие приводится в действие разумом путём ощущения того, как происходит вылет яркого снаряда, его полёт после выстрела и взрыв при соударении. Вы должны ощутить, как часть энергии уходит от Вас с каждой запущенной ракетой. Вы всегда имеете достаточно энергии, так что можно не экономить; двойник постоянно снабжается энергией от вашей физической/эфирной копии. Любой тип энергетических шаров принесет убытки сущностям, разрушая их вещество и иссушая их энергетические ресурсы.

Цвет снарядов может быть различным, и он не обязательно должен быть ярким, он может быть и чёрным или серым. Белый — самый простой и самый популярный цвет, но многие предпочитают создавать энергетическое вооружение, используя свой любимый цвет.

Так как создание сложных изделий может быть трудным, я предлагаю начинающим проекторам концентрироваться на одном простом объекте. Создание единственного оружия типа меча или простых энергетических шаров и использование их по одному является, вероятно, самыми легкими способами для начала. Безумное создание и удержание в форме большого количества изделий может привести к исчезновению некоторых изделий, таким образом, будет нанесён ущерб всему упражнению. Если простой меч — всё, что способен создать проектор, то проектор должен использовать его, а не пытаться создать причудливую броню. Знание о форме и ощущении любого созданного объекта будет препятствовать его исчезновению, если он не имеет собственной формы и твёрдости, и это не потребует никакого усилия.

Творческий акт

Чтобы создать объект-мыслеформу, очистите ваш разум и сконцентрируйтесь только на том, что Вы создаёте. Постройте и удержите желаемый объект вашим воображением, увидьте и ощутите этот объект, как будто он уже существует. Постоянно держите его образ в памяти; заполните ваш разум формой желаемого объекта и удерживайте его, пока он формируется; почувствуйте, как ваша часть течёт в него. Пожелайте, чтобы объект существовал и сосредоточьтесь на нём, пока он полностью не сформируется.

В астральном измерении, созданный объект возникнет очень быстро и после приложения небольшого сознательного усилия. Создание объекта в зоне реального времени, однако, требует большего количества усилий и времени. Созданный объект будет иметь тенденцию исчезать из виду примерно за несколько секунд и более, в зависимости от усилий проектора и творческого навыка.

Если желаемое изделие имеет тенденцию быстро таять, потребуются дополнительные усилия, чтобы поддержать его уже существующим, а также для перемены формы. Если запланировано создание более долговечного объекта, то для использования его в течение каждой проекции потребуется некоторое время для воссоздания того же самого объекта в начале каждой проекции. Вначале делайте созданные объекты настолько простыми, насколько это возможно, и каждый раз используйте для этого один и тот же умственный рецепт. Созданные объекты — мыслеформы — постепенно будут становиться более твёрдыми, и потребуется меньше времени и усилий при каждом повторном воссоздании. Наконец, Вы будете находить созданные Вами изделия, ожидающими Вас всякий раз, когда Вы проецируетесь, или Вы будете способны вызвать их существование простым усилием мысли, когда потребуется. Тогда они будут оставаться в форме и будут требовать небольшого сознательного усилия, чтобы поддерживать их существование.

Иногда происходит интересное явление, связанное с созданием мечей, брони и другого оружия: на них появляются различные тонкие детали и отделка, соответствующие разновидностям и стилю созданным в течение творческого акта предметов. Изделие в итоге может выглядеть весьма отличным от умственной модели, по которой оно создавалось. Довольно легко держать в уме основную форму и некоторые детали меча при их создании, но изящно гравированные паттерны, филигранная отделка, сложные руны, знаки, схемы, продуманно усыпаемые драгоценностями рукоятки и искрящиеся энергетические ореолы — определённо нет. Эти дополнительные детали, видимо, обеспечены чем-то ещё, а не умственной моделью, которая создаёт форму.

Я нашёл две возможных причины этого явления. Вполне возможно, что здесь играет роль подсознание проектора, делая созданный меч изящнее в тот момент, когда он формируется. Это кажется маловероятным, однако, если бы работало подсознание, скорее всего он сразу создал бы целый меч. Создание тогда было бы намного более долговечнее и имело бы меньшую вероятность исчезновения.

Более вероятно, что проектор, создающий меч (полностью неожиданно), фактически имеет меч, который появляется. Проектор может давно иметь этот конкретный меч в астральной собственности, или долгосрочную ассоциацию с ним; возможно он был собственником этого меча в прошлой жизни. Этот самый меч и создаётся при попытке проектора создать меч.

Астральные боевые опыты, подобные этим, показывают часть огромного потенциала проецированного двойника. Он имеет большие возможности заботы и защиты — если проектор осознаёт, что способен сделать это. Как я сказал ранее, проецированный двойник — очень мощное существо. Он не должен кротко сносить недоброе отношение неприятной астральной живой природы любого вида. Это может быть причиной того, что астральная живая природа всегда активно избегает прямых столкновений с проекторами реального времени.

Я рискнул бы предположить, что эти существа знают или чувствуют энергетический потенциал проекторов реального времени, и естественно, боятся их. Это может быть причиной, по которой они идут на такие ухищрения, чтобы расстроить начинающих проекторов и испугом заставить их вернуться назад в их тела, часто заставляя их бросить ВТО навсегда. Каждый ощущающий проектор — серьёзная угроза для них и их образа жизни. Подумайте об этом: если ощущающему проектору позволить бродить вокруг по внетелесной окружающей среде так, как ему заблагорассудится, плохим парням, возможно, придётся освободить зону реального времени и вернуться в какое-нибудь тёмное размерное болото, из которого они пришли.

Получение меча и брони по запросу — признак того, что проектор имеет долгосрочные связи в астральных и более высоких планах, которые он может полностью не осознавать. Он может также подразумевать, что он, так сказать, некоторым образом прошёл испытание и продвинулся к активной астральной обязанности. Запрос вашего меча лучше всего сделать в самом начале проекции реального времени, после отхода от физического тела. Вы должны поднять вашу руку и громко запросить ваш меч, с глубокой искренностью и почтением. Если Вы готовы к этому, то Вы получите его. Это очень просто. Если ваш первый запрос остался без ответа, попробуйте снова в следующий раз, когда выйдете из тела, и пытайтесь, пока не научитесь.

Изменение формы

Также можно изменять свой размер, форму и внешность в чувствительной внетелесной окружающей среде. Перемена формы вполне возможна в течение проекции реального времени, но её, конечно, легче удержать в вышележащем астральном измерении. Вы можете стать тем, кем Вы подумаете, и ощутите, что Вы им являетесь. Вы также можете стать таким большим, каким захотите, просто ощутив своё расширение и рост, пока Вам это не надоест. После этого можете наступить, пнуть или ударить противника вашим негабаритным кулаком или созданным оружием — на свой выбор.

Альтернативно, Вы можете ощутить себя превращающимся в большого хищника — льва, волка, слона, орла или даже королевского тиранозавра. Ощущение любой новой формы и всего должно быть твёрдо и постоянно поддержано в памяти. Может потребоваться некоторое усилие, чтобы держать новую форму в течение неопределённого времени. Тайна успешной перемены формы очень походит на тайну изучения в классе драмы того, как успешно играть дерево. Изучение любой новой формы походит на изучение, как играть новую роль в игре, и, таким образом, требует правильной практики. Творческое воображение и способность поддерживать измененное чувство самосознания всего тела — единственные ограничения, препятствующие перемене формы. Я предлагаю, чтобы все новые, изменяющие форму проекторы, выбрали одну форму и игрались с ней, пока не поймут, как использовать её. Как и при создании любой мыслеформы, новую форму с практикой будет постепенно всё легче использовать.

36. Несколько слов напоследок

www.astrolet.narod.ru

Содержание

Огромные значения расщепления разума и импульса Акаши можно считать непознанным, некоторые неуловимые сложности жизни и сознания можно более-менее легко уяснить и даже немного понять. Но я хочу спросить: какое тело более реальное — физическое тело или его более совершенный тонкий проецированный двойник? Каждый имеет право на своё мнение и волен поступать, как ему вздумается, каждый может в полный голос заявить: "Я думаю так... потому что я так думаю!" Так что же более реально?

Если допустить возможность многомерного характера человеческого сознания, который можно испытать лично посредством простой дуальности расщепления разума на близком расстоянии, то возникает очень много сложных проблем и вопросов. Из этого предположения логически вытекает очень реальная возможность, что многократные копии того же самого разума могут одновременно существовать на нескольких размерных уровнях.

Это открывает путь к более общей возможности на более высоком уровне сознания: многократные воплощения единственного духа могут происходить в одно и то же время, заселяя много различных физических тел одновременно.

Если внимательно присмотреться, этот момент указывает на ещё более глобальную возможность: на то, что можно назвать коренным духовным родством между каждым живущим на этой планете. В самом буквальном смысле слова, я полагаю, что все мы — братья и сёстры, если отбросить нашу мясистую внешность. Мы все глубоко связаны и соединены, все пронизаны светом Большого Белого Духа, сияющего в сердце нашей многомерной Вселенной.

Если обдумать работу импульса Акаши, разумно будет предположить, что в конечном счёте все мы совместно используем общий источник и предназначение, независимо от расы, религии или рода. Каждый из нас — неотъемлемая часть Его; все мы разделяем одни и те же духовные корни. Мы также разделяем невероятно сложные связи отношений посредством тонкого действия баланса кармы, которое энергетически прикладывается через всеобщий закон жизни, когда астральные ветры через удар Акаши глубоко затрагивают все наши жизни.

И что будет после смерти, я Вас спрашиваю? Что после той, последней большой поездки в неизвестное, которую конечно должен предпринять каждый из нас в один прекрасный день? Что после смерти? Смерть — заключительная проекция из физического тела, которая будет последним путешествием в конце жизни. Единственное различие между любой проекцией во время жизни и заключительной — отсутствие физического тела, в которое можно было бы возвратиться, поэтому ей не будет никакого конца. Мы будем свободны и освобождены от ограничений телесного невежества, все границы будут стёрты, у нас будет больше свободы и способностей, чем мы когда-либо могли вообразить в течение любой проекции при жизни; это будет действительно проекция без ограничений.

И если у Вас был какой-либо опыт сознательных проекций, Вы не будете делать ничего такого, что Вы не делали прежде. Таким образом, опасение и страх смерти могут быть сильно уменьшены, так как возможность продолжения жизни после смерти станет не просто возможностью, а превратится в очень реальную вероятность. Реальность жизни после смерти намного легче принять через личный жизненный опыт, полученный через ВТО, чем просто поверить в неё с чужих слов. Тогда мы сможем спокойно пойти, нет, смело шагнуть в ту тёмную ночь!

Я верю невыразимому скрытому смыслу, спрятанному в недрах человеческой расы, индивидуальному и коллективному. Я храню огромные надежды и вижу яркое будущее нашей расы. Я полагаю, что где-нибудь в нашем понимании роста глубокого энергетического единства нашего коллективного человеческого духа и его глубоко сплетённого межизмеренческого характера мы найдём свой смысл жизни.

Я мечтаю, что однажды мы найдём ключ, открывающий этот большой потенциал, освобождая нас таким образом от рабства плоти и открывая истинный характер этой реальности, которую все мы совместно используем. Это может привести нас к глубокому пониманию нас лично и друг друга, и всех других форм жизни во Вселенной. Ещё более важно то, что это может подвести нас чуть ближе к самому большому пониманию всего — Смыслу Жизни.

Наконец, я хотел бы поблагодарить вас за то, что вы прочитали мою книгу и оставить Вас с одним последним, провоцирующим на размышление кусочком:

Если Вы начинаете понимать ваш творческий потенциал, освобождённый в течение ВТО, когда Вы становитесь истинным создателем ваших собственных прав, Вы можете начать принимать ваши собственные личные отношения с бесконечно более творческим Разумом? Тот Разум сказал однажды — а это было очень, очень давно, в самом начале всего сущего...

"Да будет свет!"

Глоссарий

Содержание

Примечание редактора. Все термины, приведенные в глоссарии, даны в оригинальном авторском, а не в алфавитном порядке.

Акаша: Основная энергетическая среда, эфир, который заполняет все измерения.

Акаши: Производное от Акаша.

Импульс Акаши: космическое излучение Источника в течении Эпизода Импульса Акаши. Также см.: Акаша, Эпизод Импульса Акаши, Хроники Акаши, Астральный Ветер, Семена сознания, Источник.

Эпизод Импульса Акаши: Регулярное космическое событие во всех измерениях, частота которого в данное время неизвестна. Оно начинается с Астрального Ветра, который собирает проецированных двойников у всех сознательных существ во вселенной, включая спящих, и транспортирует их на самый высокий уровень — для корректировки Источником в соответствии с Кармическим Законом. Это событие заканчивается, когда Импульс Акаши возвращает всех назад в их физические тела, уже содержащие новые или обновлённые семена сознания. Также см.: Акаша, Импульс Акаши, Хроники Акаши, Астральный Ветер, Карма, Кармический Закон, Источник, Вселенский Закон.

Хроники Акаши: Бесконечное, нескончаемое, всемерное, энергетическое поле эха, содержащее бесконечное по времени эхо, произведенное каждым актом сознания в энергетической форме. К уровням Хроник Акаши можно обратиться и воспринять (просмотреть) различными способами в течение ВТО, как к самой обычной "библиотеке". В то время как Хроники Акаши, как полагают, являются структурированным тайным хранилищем всех знаний, они - (по версии автора) естественное, связанное с жизнью всемерное явление, энергетическая среда, к которой можно "обратиться" и "воспринять" "очевидным" структурированным способом. Говоря другими словами, как содержание детальных записей всех прошлых событий плюс вероятностей будущего, произведённые ими или которые могут быть восприняты как "видимые" события. Прошлые и будущие события могут даже быть опробованы проектором "от первого лица" в ВТО, когда он входит в хронику/видение и становится невидимым очевидцем. Также см.: Акаша, Эпизод Импульса Акаши, Астральный Ветер, Семена сознания, Карма, Кармический Закон, Источник, Вселенский Закон.

Угол Восприятия: В контексте этой книги означает путь, по которому проектор, находясь в ВТО, ощущает внетелесное окружение, в этот момент это особенно касается энергетической структуры. Также см.: Энергетическая Структура.

Астральное Тело: Энергетический транспорт (или проецированный двойник) используемый для путешествий по астральным планам. Также см.: Тело реального времени.

Астральная обратная связь: Телепатическая обратная связь между физическим/эфирным телом и проецированным двойником. Также см.: Осложнения Сознания, Энергетические Конфликты, Расщепление Разума, Эффект Расщепления Разума.

Астральный Момент: Тенденция проецированного двойника продолжать движение после использования ментальных/мысленных усилий, которые уже были прекращены. Также см.: Ментальный Момент.

Астральный Шум: Безопасный, но часто пугающий феномен. Его проще всего описать как галлюцинацию, когда проектор слышит вокруг сильные шумы и даже голоса во время начального этапа выхода в ВТО. Также см.: Астральное Зрение, Астральная Живая Природа, Обитатель На Пороге, Элементалы.

Структура входа в Астральный План: Структура воспринимаемого входа, через который осуществляется вход в астральный план. Есть три основных типа: тип трубы, тип плоскости и туннель света. То, какой тип воспримет проектор во время ВТО, сильно зависит от его энергетической структуры во время проецирования. Также см.: Угол Восприятия, Поверхность Астрального Плана, Энергетическая Структура.

Астральные Планы: Структурированная часть Астрального измерения, которое, по общему мнению, разделено на семь отдельных уровней (обычно называемых астральными планами), каждый из них содержит много подуровней и частей. Также см.: Структура входа в Астральный План, Астральные Царства и Королевства, Астральные Подпланы.

Поверхность Астрального Плана: Это бесконечная, двумерная, выровненная по сетке структура. Её поверхность разделена на строгие квадраты, каждый квадрат имеет основной цвет и сложный, помещённый в центр паттерн (геометрический узор), бесконечно повторяющийся в каждом квадрате. Также см.: Угол Восприятия, Структура входа в Астральный План, Астральные Планы, Энергетическая Структура.

Астральная проекция: ВТО, в котором проектор входит и действует в астральном измерении или на астральных планах. Также см.: Астральные Планы, ВТО, Проекция Реального Времени.

Астральные Царства и Королевства: Раздельные внутренние части астральных планов, с наличием у каждой своего комплекта окружения и основы. Сильно меняясь по размеру, от маленькой деревни до целого мира или больше, они иногда населяются астральными существами различного интеллекта.

Астральное Зрение: Сенсорная визуальная способность проецированного двойника во время ВТО. Также используется, чтобы описать способность физического тела видеть в астральном измерении, что является типом ясновидения. Эта способность часто испытывается проекторами перед началом ВТО или во время попыток проецирования, фактически не без достижения выхода. Также см.: Астральный Шум.

Астральные Подпланы: Внутренние уровни и части, содержавшиеся внутри одного астрального плана.

Астральная Живая Природа: Любое энергетическое существо или житель нижних астральных планов, имеющий низкий интеллект. Эти существа безопасны для проекторов, хотя многие имеют озорное, анималистское или отрицательное поведение. Их власть ограничена вызыванием страха в проекторах, путём различных иллюзий, обмана и хитростей. Хотя и редко, иногда эти существа встречаются в зоне реального времени - главным образом ночью, поскольку они, по всей видимости, избегают дневного света.

Астральный Ветер: Явление, иногда испытываемое многими проецирующимися, когда сильная, подобная ветру сила уносит проектора через весь спектр измерений к Большому Центру. Также см.: Импульс Акаши, Эпизод Импульса Акаши, Источник.

Ментальные Руки: Фокусы телесных мыслей, используемых, чтобы манипулировать и стимулировать эфирное тело и его энергоцентры. Также используются для входа в транс и в техниках выхода в ВТО. Также см.: Движение ментального тела, Тактильная Визуализация.

Ментальный Момент: Суть действия ментального момента — в продолжении действия в соответствии с ментальным усилием некоторое время после того, как усилие прекратилось. Также см.: Астральный Момент, Ментальные Руки.

Фактор Ментального Сопротивления: Сопротивление, ощущаемое при слишком быстром перемещении ментальных рук через энергетическое тело. Также см.: Ментальные Руки, Ударное Воздействие.

Биоэнергетика: Конструкции, построенные на "энергетике", которые относятся к энергетической функции (функции энергии) и проявлениям человеческого энергетического тела и затрагивают или связаны с биологическими функциями физического тела: подъём энергии вызывает движение энергии, которое чувствуются как физическое ощущение, и результатом биоэнергетической стимуляции является реакция нервных окончаний в физическом теле. Тем же самым являются биоэнергетические конфликты, биоэнергетическая стимуляция, биоэнергетическое развитие и т.д. Также см.: Энергетика, Энергетически, Чистая Энергетика, ощущения Движения Энергии.

Ментальное Тело: Суть физического понимания тела, осязательной чувствительности касания и ощущение пространства, занятого физическим телом. [В тексте перевода трудно понимаемый термин "тело сознания" ("body awareness") по трудно объяснимым причинам (одна из которых заключается в попытке объединить в одном термине деятельность и материю) нагло :-D заменён термином "ментальное тело" — примечание переводчика]. Также см.: Ментальные Руки, Движение ментального тела, Тактильная Визуализация.

Ударное Воздействие: Момент быстрого перемещения ментального тела через физическое/эфирное тело, вызывающего обширное возбуждение в эфирном теле. Также см.: Фактор Ментального Сопротивления.

Ментальное Дыхание: Похоже на старую технику Дзен, где внимание фокусируется на дыхании. Ментальное Дыхание используется, чтобы освободить разум и очистить его во время расширенного состояния сознания, для медитации, входа в транс и астрального проецирования.

Межбровный Центр: Первичный энергоцентр (или главная чакра) расположенный в бровях, между глазами. Также называемый Третьим Глазом. Также см.: Чакры, Первичные Энергоцентры.

Буферная Зона: Промежуточная область или зона, разделяющая два различных уровня измерений.

Чакры: Восточный термин, также называемый Психическим Центром, Энергоцентром или Первичным Энергоцентром.

Паутинки: Раздражение, щекотка, иногда немного жгучая, ощущение движения энергии, которое ощущается как паутина или крошечные насекомые на поверхности кожи. Часто ощущается во время транса, обычно в лицевой области, хотя могут быть где-либо на физическом теле. Они вызваны движением энергии через кожу и по поверхности физического тела, что может сверхстимулировать кожные нервы, причиняя умеренное раздражение. Также см.: Ощущения Движения Энергии, Вибрации.

Осложнения Сознания: Осложнения и конфликты, вызванные перевоплощением нефизического духа в биологическом существе. Также см.: Астральная Обратная Связь, Энергетические Конфликты, Расщепление Разума, Эффект Расщепления Разума.

Семена Сознания: Влиятельные капельки энергии, или семена, депонированные в физическое/эфирное тело после Эпизода Импульса Акаши. Они определяют относительные силы и слабости комплексов приятия и неприятия, управляют действиями Вселенского Закона, согласно Кармическому Закону. Также см.: Импульс Акаши, Эпизод Импульса Акаши, Хроники Акаши, Астральный Ветер.

Дежа Вю: Тип предпознавательного опыта, чувство внутреннего знания, того, что событие уже было увидено, сделано или испытано до того, как оно фактически произошло. Это явление - (по версии автора) побочный эффект Эпизода Импульса Акаши. Также см.: Эпизод Импульса Акаши.

Сон: Сон — внутренний умственный процесс физического тела, обычно он происходит после того, как тело заснуло. Хотя автор классифицирует сон как внутренний умственный процесс, сны имеют место в других измерениях, измерениях снов, которые не менее реальны чем любое другое измерение, например, Астральное Измерение. Ясные Сны также имеют место в измерениях снов.

Дуальность: Чувство ощущения себя во время ВТО, существующего в двух отдельных телах, физическом теле и его проецированном двойнике. Дуальность вызвана эффектом расщепления разума и обычно ощущается только тогда, когда восприятие получено от обоих тел одновременно. Например, Вы проецируетесь и начинаете действовать вдали от вашего физического тела, но Вы все ещё получаете некоторые входящие сигналы, обычно звук и тактильные, поступающие от вашего физического тела. Центр сознания во время ВТО будет часто метаться назад и вперёд между физическим телом и его проецированным двойником. Также см.: Расщепление Разума, Эффект Расщепления Разума, Телеглаз.

Обитатель На Пороге: Безопасное, но тревожащее (часто пугающее) проявление, когда проектор сталкивается с тёмной, угрожающей сущностью сразу после того, как он выходит из своего физического тела во время ВТО. Также см.: Астральный Шум, Астральная Живая Природа, Элементалы.

Элементалы: Безопасные существа с небольшой властью и очень низким интеллектом. Часто имея подобное обезьяне поведение и вредный характер, эти существа, видимо, восхищаются испугом и мучениями начинающих проекторов, до которых элементалы доводят проекторов посредством обманов и иллюзий, особенно в течение их самых первых сознательных проекционных выходов. Также см.: Астральный Шум, Астральная Живая Природа, Обитатель На Пороге.

Энергетика: Экстенсивно используется по всей книге. Из-за отсутствия аналога в словаре, это слово "изменено", чтобы обозначить энергию (Энергетическое) проявления человеческого энергетического тела и его различных тонких тел, включая его проецированного двойника: например, Уровень Энергии, Энергетическая Активность, Энергетический Аспект, Энергетическая Функция и т.п. Также см.: Энергетически, Биоэнергетика, Чистая Энергетика, Эфирное Тело.

Энергетически: Производное от "Энергии", относится к любому типу энергетических проявлений, ощущений, аффектов или эффектов, например, энергетическое общение, энергетический звук, энергетически основанный, энергетически ощущал, энергетически испытан, и т.п. Также см.: Энергетика, Биоэнергетика, Чистая Энергетика.

Энергетический Угол Восприятия: Смотри: Угол Восприятия.

Энергетические Конфликты: В контексте этой книги это означает любые энергетические, эмпатические (empathy — сопереживание, со-чувствование — прим.ред) или телепатические конфликты между физическим/эфирным телом и его проецированным двойником. Также обозначает энергетические конфликты, вызванные присутствием бодрствующих сознаний в течение полностью сознательного ВТО- выхода. Энергетические конфликты ответственны за тяжёлые ощущения выхода, например, быстрое сердцебиение, тяжёлые колебания, пульсации, давление и подобные адреналину броски тела, часто испытываемые начинающими проекторами во время ранних ВТО. Также см.: Астральная Обратная Связь, Осложнения Сознания, Ощущения Выхода.

Энергетическая Структура: Качество энергии, ее величина и относительная сила проецированного двойника. Она сильно затрагивает активную конфигурацию первичных энергоцентров (или главных чакр) во время ВТО. Она устанавливает способности проецированного двойника. Также ограничивает уровень его действий по уровням измерений в соответствии с уровнем его энергии в тот момент. Также см.: Угол Восприятия.

Энергетическое Тело: Смотри Эфирное Тело.

Ощущения движения энергии: Когда энергия произведена, преобразуется, накапливается и перемещается около физического/эфирного тела, нервы в пределах физического тела часто становится сверхчувствительными. Из-за этого происходят разнообразие покалывания, гудения, вибрации, пульсации и мерцающие ощущения, которые часто чувствуются как быстрое движение волн через физическое тело или приток крови ко всему телу, подобно выбросу адреналина. Также см.: Биоэнергетика, Паутинки, Вибрации.

Эфирное Тело: Тонкое тело, наиболее близко расположенное и переплетённое с физическим телом. Также часто называется энергетическим телом, эфирной оболочкой, живой оболочкой, живым телом или perispirit ("около духа" — прим.ред). Можно сказать, что эфирное тело — клееподобная субстанция, которая связывает перевоплощающийся дух с плотью его физического тела. Части эфирного тела можно заметить при ясновидении (или ауровидении) как полоску бледно-синего или почти белого тумана, распространяющаяся на небольшое расстояние как внутрь, так и наружу от физического тела. Также см.: Энергетика, Эфирная Материя.

Эфирная Материя: Нефизическое энергетическое вещество энергетического тела (или эфирного тела). Оно может существовать в разнообразных формах, но лучше всего представить его как что-то типа эктоплазмы, только совершенно невидимой невооружённым глазом. Оно может быть увидено при ясновидении или ауровидении, а также часто необъяснимо откуда появляется на фотографиях как бледные, неясные, подобные облакам формы и фигуры. Также см.: Эфирное Тело, Мыслеформы.

Эфирно-Реалтаймный Двойник: Основной уровень энергетического транспорта (или тонкое тело), выделяемый во время Около-Смертного Опыта (NDE) из физического тела во время клинической смерти. Также это состояние существования, испытываемое сразу после смерти физического тела; обычно появляется в пределах зоны реального времени. Также см.: Эфирное Тело, NDE, Тело Реального Времени, Зона Реального Времени.

Выход: В контексте этой книги, часто означает "выход" проецируемого двойника, когда он оставляет границы физического тела во время ВТО или астральной проекции.

Ощущения Выхода: Часто испытываемые на стадии выхода ВТО тяжёлые чувства движения энергии, например, быстрое сердцебиение, колебания и давление. Тяжелые ощущения выхода часто испытываются начинающими проекторами во время ранних проецирований. Со временем они всегда ослабляются, поскольку проектор получает опыт и развитие. Также см.: Паутинки, Энергетические Конфликты, Ощущения Движения Энергии, Вибрации.

Мерцающая Техника: Техника, разработанная автором для того, чтобы помочь преодолеть проблемы потерь памяти при ВТО. Техника выхода в ВТО, в котором сознанию позволяют скакать между спящим/пробуждающимся состояниями в определённое время. Таким образом искусственно создаётся небольшое окно, называемое мерцающим состоянием, во время которого воспоминания ВТО могут быть сохранены в доступные уровни памяти. Также См.: Закачка Памяти, Теневая Память.

Главный Центр: Верхний уровень спектра измерений. Также См.: Источник.

Проекция Внутреннего Тела: Внутренний переход из бодрствующего сознания в Эфирное Тело, когда достигнуто состояние транса. Также происходит при засыпании. Также см.: Состояние Транса.

Внутренний Диалог: Поверхностная болтовня разума, вызванная случайными мыслями; также называется обезьяньим мышлением. Также см.: Поверхностное Мышление.

Карма: По мнению автора, Карма — то, что упоминается как Грех в Библии. Карма — накопленная влиятельная сила, произведённая всеми прошлыми действиями сознания, положительного и отрицательного, хороших и плохих дел. Через карму духу позволяют получить реальный жизненный опыт, который необходим, чтобы развиваться духовно (через жизненный опыт), через многократные воплощения в физическое измерение. Карма позволяет духу поддерживать здоровый духовный баланс, жизнь после жизни, и помогает избегать возможности разрушения души. Карма — не процесс награды и наказания. Карма обеспечивает духовную гармонию через процесс принудительного естественного духовного балансирования. Также см.: Кармический Закон, Вселенский Закон.

Кармический Закон: Для каждого акта сознания, выполненного индивидуумом, производится действие и противодействие, которое в конечном счёте приводится в действие согласно Кармическому Закону. Это выражено популярными высказываниями: "Как аукнется, так и откликнется" или "Что посеешь, то и пожнёшь". Также см.: Карма, Вселенский Закон.

Коала: Коала — маленькое, травоядное, живущее на дереве, похожее на медведя, сумчатое млекопитающее, обитающее на острове-континенте солнечной Австралии; обычно называется Медведь Коала.

Кундалини: Кундалини — традиционное Восточное название того, что в этой книге называют "мастер-контуром". Кундалини — наиболее мощная из всех человеческих биоэнергетических схем, предельная биоэнергетическая формула, какая только может быть. Когда она полностью активирована (когда Кундалини поднято), ощущается мощное внутреннее движение, подобное движению змеи, часто сопровождающееся болезненным ощущением жжения. Эта "змееподобная" сила ощущается как разматывание энергии в физическом теле на три с половиной оборота вверх и по направлению часовой стрелки, вследствие чего в Восточной терминологии это глубокое энергетическое явление часто называлось "Огненная Змея".

Ясный Сон: Когда сновидящий знает о том, что он спит, или просыпается во сне, говорят, что он видит "ясный сон".

Проекция Ясного Сна: Техника (достижения ясного сна) посредством его вызова из состояния бодрствования, называемая W.I.L.D. (Wake-Induced Lucid Dream), которая может быть достигнута как альтернатива полному ВТО-выходу.

Закачка Памяти: В контексте этой книги означает загрузку воспоминаний ВТО в сознательные и доступные уровни носителей памяти физического/эфирного тела/разума. Неудавшаяся закачка памяти происходит, когда воспоминания ВТО закачаны в подсознательные и не сознательные уровни памяти. Это — первопричина большинства неудавшихся ВТО. Без памяти о нём ВТО просто не имел место: сознательному разуму всё равно, произошла неудачная закачка памяти или же ВТО просто не состоялось. Также см.: Теневая Память.

Метафорические Образы: В контексте этой книги этот термин особенно применяется к живому процессу видения и процесса ВТО-видения, видимого или испытываемого непосредственно в течение ВТО. Он содержат многоуровневые метафорические символы и символические действия, полные скрытого значения, часто замаскированного под очевидные реальные жизненные сцены, во время обычного и внетелесного видения.

Расщепление Разума: Расщепление сознания на две идентичных части, которое происходит в течении любого типа ВТО. Расщепление Разума происходит в начале любого ВТО, до выхода проецированного двойника из его физической копии. В течение ВТО существует два тела (одно физическое и одно тонкое или энергетическое - проецированный двойник). Соответственно существуют два разума (один физический и один энергетический). Каждый из них функционирует независимо во время ВТО, пока не произойдёт возврат, тогда они повторно объединяются, снова становясь одним разумом. Также см.: Эффект Расщепления Разума.

Эффект Расщепления Разума: В частности, Эффект Расщепления Разума происходит после повторного обращения к памяти ВТО. Обычно ощущение чувства двойного существования, что ты существуешь в одно и то же время более чем в одном месте, происходит в течении ВТО. Также означает телепатические, энергетические и эмоциональные взаимодействия и конфликты, которые происходят между физическим телом/разумом и его проецированным телом/разумом. Также см.: Астральная Обратная связь, Осложнения Сознания, Энергетические Конфликты, Закачка Памяти, Расщепление Разума.

Движение ментального тела (MBA): Способность перемещать и фокусировать ментальное тело в различных местоположениях — на физическом теле или внутри него. Также см.: Ментальные Руки, Ментальное тело, Тактильная Визуализация.

Околосмертный Опыт (NDE): Когда человек переносит клиническую смерть и испытывает ВТО, пока не будет реанимирован. Также см.: Эфирный/Реалтаймный Двойник.

Внетелесный Опыт (ВТО): Когда сознание воспринимает существование и действие вне физического тела. ВТО также называется проецирование или Астральная проекция.

Физическое/Эфирное Тело: Объединённые физическое и эфирное тела. В частности, когда испытывается состояние транса, эфирное тело становится активным и немного расширяется. Также относится к физическому/эфирному телу в течение ВТО, после того как проецированный двойник уже отделился. См. также: Эфирное Тело, Проекция Внутреннего Тела, Расщепление Разума, Состояние Транса.

Первичные Энергоцентры: Главные биоэнергетические органы или трансформаторы энергии энергетического тела. Также см.: Чакры.

Проецируемый Двойник: Сгенерированный внутри физического/эфирного тела двойник реального времени — до его проецирования из своего физического/эфирного тела; после этого он становится проецированным двойником.

Проецированный Двойник: Энергетический транспорт (или тонкое тело), размещающее функционирующую энергетическую копию разума и памяти проектора вне его физического тела в течение любого типа ВТО.

Механизм Проекции: Энергетический механизм, который генерирует и затем выталкивает Проецируемого Двойника за границу его физического тела во время выхода в ВТО или проекцию. Также см.: Выход, Проекционный Рефлекс.

Проекционный Рефлекс: Когда механизм проекции доходит до этой стадии, достигается энергетическая точка возврата. Выброс проецируемого двойника за границу физического тела становится рефлекторным действием. ВТО не может быть прерван после того, когда будет достигнут проекционный рефлекс. Также см.: Проецированный Двойник, Механизм Проекции.

Чистая Энергетика: Эта конструкция базируется на "энергетике", особенно это относится к высокоуровневым энергетическим функциям (энергиям) и проявлениям человеческого энергетического тела, которые совершенно не принадлежат физическому телу. Например, высокоэнергетические функции (энергии) энергетического тела и его первичных центров энергии (главных чакр) усиливают психические способности. Таким образом, психическая способность является чисто-энергетической функцией или чистым проявление энергии человеческого энергетического тела. Однако чисто-энергетические проявления часто могут причинять биоэнергетические ощущения, которые чувствуются как физические ощущения, например, типичная пульсация и гудение, исходящее от активных первичных энергоцентров (главных чакр). Чистая Энергетика также может относится к энергетическим функциям и проявлениям тонких тел более высоких, чем человеческое энергетическое тело, например, к астральному телу. Также см.: Биоэнергетика, Энергетика, Энергетически, Эфирное Тело, Первичные Энергоцентры.

Тело Реального Времени: Тонкое тело (или энергетический транспорт), который содержит отражение сознания проектора, разума и памяти в течение ВТО и держит его близко к физическому измерению в Зоне Реального Времени. Также см.: Проекция Реального Времени, Зона Реального Времени.

Проекция Реального Времени: ВТО, в котором проектор существует в прямом отражении действительности, где он воспринимает, что он невидимый человек в реальном мире, наблюдает реальные события жизни — как только они произойдут. Также см.: Тело Реального Времени, Зона Реального Времени.

Зрение Реального Времени: Тип Астрального Зрения, при помощи которого проектор видит в зоне реального времени. Связанная с ясновидением, эта способность часто проявляется в течении прелюдии к ВТО или в течение попытки проецирования, во время которой выход так и не был достигнут. Оно часто принимается за обычное оптическое зрение, но проектор видит через закрытые веки и постельные покрывала. Также см.: Астральное Зрение.

Зона Реального Времени: Самая близкая к физической Вселенной нефизическая размерная область. Буферная зона, отделяющая физическую Вселенную от астрального измерения. Зона Реального Времени не относится ни к астральному измерению, ни к физическому измерению. Это — нефизическая размерная окружающая среда, которая содержит прямое отражение действительности в момент происходящих событий, то есть в реальном времени. Также см.: Тело Реального Времени, Проекция Реального Времени.

Флуктуации Реальности: Флуктуации в окружении ВТО, изменяющие восприятие, делающие реальным или нормальным в тот момент то, что, как известно, является ложным или неточным.

Возврат: Когда проецированный двойник возвращается и повторно входит в свою физическую копию в конце любого типа ВТО. Также см.: Реинтеграция.

Реинтеграция: Автоматический энергетический процесс, посредством которого проецированный двойник объединяется с физическим/эфирным телом. Также см.: Возврат.

Телеглаз: Эффект расщепления разума. Это явление — ВТО, но проектор остаётся частично бодрствующим и подвижным. Происходит слабая версия расщепления разума и маломощный тип ВТО. Как ВТО этот тип опыта рассматривается из-за частичной активности физического тела проектора, яркого видения мысленным взором ВТО движения в перспективу от Проецированного Двойника, но фактически никакого ВТО-выхода не происходит. Также см.: Осложнения Сознания, Дуальность, Расщепление Разума, Эффект Расщепления Разума.

Канат: Техника проецирования ВТО-выхода с использованием Ментальных Рук — подъём на воображаемую верёвку. Также см.: Ментальные Руки, Тактильная Визуализация.

Вторичные Энергоцентры: Второстепенные энергоцентры (младшие Чакры), которые поддерживают первичные центры энергии. Также см.: Чакры, Первичные Энергоцентры.

Теневая Память: Любая память сна или ВТО, полученная любым тонким телом, телом сновидения или проецированным телом, в то время как оно отделено или в то время как оно чувствует себя отделённым от физического тела. Также см.: Закачка Памяти.

Серебряный Шнур: Энергетическое, телепатическое, эмоциональное связывание, которое соединяет физическое тело с его проецированным двойником. Он часто виден как искрящийся Серебряный Шнур, простираясь далеко от проецированного двойника в течении ВТО. Он обычно виден только тогда, когда на него смотрят преднамеренно. Участок приложения на проецированном двойнике разный, зависит от его Энергетической Структуры во время проецирования. Также см.: Энергетическая Структура.

Сонная Проекция: Естественная Сонная Проекция происходит всякий раз, когда человек спит. Проецированный двойник проецирован из физического тела во время сна, часто плавая чуть выше и повторяя положение его спящего физического тела. Как вариант, проектор может путешествовать во время сна на астральные планы в течении некоторого времени перед засыпанием. Также см.: Эпизод Импульса Акаши, Астральный Ветер.

Источник: Высшее Существо. Центральное творческое сознание физической вселенной. Источник — первоначальная искра сознания, которая создает и поддерживает Вселенную и содержит в себе всех живых и мёртвых. Также см.: Главный Центр.

Центры Хранения: В контексте этой книги их называют подпупочным, подсердечным и подбровным центрами хранения энергии. Они — главные области хранения энергии энергетического тела, каждый хранит различный тип энергии.

Строб-эффект: Когда первичный центр энергии накапливает критический заряд энергии, происходит мощный пробой. Когда пробивает бровный центр (или бровная чакра), происходит блестящая вспышка серебряно-белого света, заметная мысленным взором, и ощущается очень лёгкое сотрясение во всей лицевой области.

Поверхностное Мышление: Наиболее часто используемая часть человеческого разума, которае, можно сказать, блокирует кратковременную рабочую память. Используемое для лёгкого размышления и внутренней умственной речи, оно спонтанно производит постоянный поток случайных мыслей и впечатлений. Эта часть разума ответственна за непрерывный внутренний мысленный диалог, существующий в нетренированном или не сосредоточенном разуме. Также см.: Внутренний Диалог.

Тактильная Визуализация (T.I.): Активное использование сосредоточенного ощущения тела — для того, чтобы управлять энергетическим телом, стимулировать его, поднять энергию и стимулировать энергетические центры. T.I. также используется в техниках проецирования. Также см.: Ментальные Руки, Движение ментального тела.

Третичные Энергоцентры: Крошечные, пороподобные центры энергии, находящиеся на всем теле, похожие на поры кожи. Они сильно сконцентрированы в нескольких областях, например, ладони рук, подошвы ног, рот и гениталии. Они обмениваются энергией с окружающей средой и энергетически поддерживают функции больших первичных и вторичных центров энергии. Также см.: Чакры, Первичные Энергоцентры, Вторичные Энергоцентры, Центры Хранения.

Третий Глаз: Смотри Бровный Центр.

Мыслеформы: Энергетические объекты, создания мысли, созданные поддержанной мыслью или актом сознания и затем существующие ограниченный срок вне тела в окружающей среде. Мыслеформы лучше всего считать состоящими из структурированной Эфирной Материи. Мыслеформы могут принимать любую форму: человек, животное или неодушевленный объект. Считается, что они могут быть запрограммированы, чтобы реагировать на стимулы, исполнять независимые действия и даже иметь ограниченный вид собственного псевдосознания. Сколько времени Мыслеформа может существовать — зависит в значительной степени от силы и продолжительности мысли, создавшей и поддерживающей её. Также см.: Эфирная Материя.

Бросок Энергии Тела: Похожий на адреналиновый выброс, энергетический бросок тела, который чувствуется физическим телом как стремительное движение вверх через его ноги и туловище, когда проецированный двойник начинает выход или возвращение. Также см.: Ощущение Движения Энергии, Выход, Механизм Проекции, Проекционный Рефлекс.

Состояние Транса: Изменённое состояние сознаия, в которое входят, когда физическое тело заснуло, в то время как разум остаётся бодрствующим. Состояние транса имеет много уровней и применений, каждому уровню транса сопоставляется состояние сна. Изменённые состояния сознания достигаются в бодрствующем состоянии, путём изменения уровня сна и фокусируясь на состояния транса. Также см.: Проекция Внутреннего Тела.

Лёгкий Транс: Тоже что Состояние Транса Альфа.

Полный Транс: Тоже что Состояние Транса Тета.

Глубокий Транс: Тоже что Состояние Транса Дельта.

Триггерное Слово или Фраза: Описательное слово или короткая фраза, используемая на стадии возврата ВТО, чтобы помочь усилить память ВТО. Также см.: Закачка Памяти, Возврат, Реинтеграция, Теневая Память.

Вселенский Закон: Невероятно сложный набор приятий и неприятий и условных влияний, который исходит от каждого сознательного существа. Подобное может тянутся к подобному и к противоположному, но только согласно кармическому закону. Также см.: Эпизод Импульса Акаши, Семена Сознания, Дежа Вю, Карма, Кармический Закон.

Вибрации: В контексте этой книги означает сильные, обычно во всём теле, ощущения движения энергии, которые чувствуются как колебания в физическом теле. Это связано с внутренней генерацией проецируемого двойника в начале ВТО. Также см.: Энергетические Конфликты, Ощущения Движения Энергии, Выход, Механизм Проекции.

Проекция Виртуальной Реальности (VRP): VRP — техника, посредством которой может быть создано астральное царство и затем осуществлён вход в него.

Индуцированный из Бодрствования Ясный Сон. (WILD — МВОС): Термин, созданный С.Лабержем (см. библиографию). Преднамеренно вызванный ясный сон — из глубоко расслабленного, но бодрствующего состояния, когда не было заметного перерыва в сознании. При WILD сновидящий входит в фантастический ландшафт непосредственно из полностью бодрствующего состояния. Хотя технически это ясный сон, возможно, это самый мощный тип ВТО. Также см.: Сон, Ясный Сон, Проекция Ясного Сна.

Сонный Паралич: Другое название бодрствующего паралича. Разъединение между физическим телом и его сознанием часто вызывает полный физический паралич. По мнению автора, это — мощный эффект расщепления разума, вызванный ВТО. Разум буквально пробуждается в разъединенном, парализованном физическом теле в то время, как мощный ВТО все ещё идёт полным ходом. Также см.: Осложнения Сознания, Расщепление Разума, Эффект Расщепления Разума.

Библиография

Содержание

  • Battersby, H.F. Prevost. 1961. Man outside himself. New Hyde Park, N.Y.: University Books.
  • Crookall, Robert. 1974. Astral projection: A record of out of the body experiences. London: Carol Publishing Group.
  • Crookall, Robert. 1972. Case-book of astral projection. Secaucus, N.J.: University Books.
  • Fortune, Dion. 1988. Psychic self-defence. Wellingborough, England: The Aquarian Press.
  • Fox, Oliver (Hugh Callaway). 1962. Astral projection. Secaucus, N.J.: The Citadel Press.
  • Fox, Oliver (Hugh Callaway). 1920. The pineal doorway. The Occult Review 31 (April).
  • Johari, Harish. 1987. Chakras: Energy centers of transformation. Rochester, Vermont: Destiny Books.
  • LaBerge, Stephen. 1985. Lucid dreaming. New York: Ballantine.
  • MacDougall, Duncan, M.D. 1907. Soul Substance. American Medicine Vol. #8, (April), http://www.artbell.com/duncan.html. Submitted by W.E. Fair, and transcribed by Marie Juba and Karen Day. Page last updated Feb. 19, 1999.
  • Muldoon, Sylvan. 1936. The case for astral projection. Chicago: The Aries Press.
  • Muldoon, Sylvan J., and Hereward Carrington. 1968. The projection of the astral body. London: Rider.
  • Powell, Arthur Edward. 1927. The astral body. Wheaton, Ill.: Theosophical Publishing House.
  • Powell, Arthur Edward. 1927. The etheric double. Wheaton, Ill.: Theosophical Publishing House.
  • Rampa, T. Lobsang. 1966. You forever. New York: Pageant Press.
  • Smith, Suzy. 1965. The enigma of out-of-body travel. New York: Signet.
  • Smith, Suzy. 1968. Out-of-body experiences for the millions. Los Angeles: Sherboume Press.
  • YRAM (Marcel Louis Forhan). 1972. Practical astral projection. New York: Samuel Weiser.

World Wide Web References

Robert Bruce's Home Pages (The Astral Pulse) —

http://www.tower.net.au/~rsb/

http://www.geocites.com/Athens/Troy/9959/

Dr. Duncan MacDougal's Home Page —

http://www.artbell.com/duncan.html

Twin Shaman Home Page —

http://www.newgaia.com/tshaman

Содержание


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)